<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Larang PRT Istirahat dan Buang Air Kecil, Jeff Bezos Digugat - Dunia Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Pendiri Amazon Jeff Bezos dilaporkan melarang pekerja rumah tangganya (PRT) beristirahat dan mempersulit akses ke kamar mandi."/>
<meta name="keywords" content="Jeff Bezos , Amazon, PRT"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel dunia -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=998070&width=650" />
<meta property="og:url" content="https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat" />
<meta property="og:title" content="Larang PRT Istirahat dan Buang Air Kecil, Jeff Bezos Digugat" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Pendiri Amazon Jeff Bezos dilaporkan melarang pekerja rumah tangganya (PRT) beristirahat dan mempersulit akses ke kamar mandi." />


<link rel="canonical" href="https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//dunia.tempo.co/amp/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat">

<meta name="author" content="Sita Planasari">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1653288">

<link rel="image_src" href="https://statik.tempo.co?id=998070&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="">
<!-- Item Category -->
<meta property="article:section" content="dunia"> <!-- Main category (Required) -->
<meta property="article:section2" content="amerika"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-05T06:30:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Larang PRT Istirahat dan Buang Air Kecil, Jeff Bezos Digugat">
<meta name="twitter:description" content="Pendiri Amazon Jeff Bezos dilaporkan melarang pekerja rumah tangganya (PRT) beristirahat dan mempersulit akses ke kamar mandi.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2021/02/03/id_998070/998070_720.jpg">

<meta name="date published" content="2022-11-05T06:30:00+07:00">

<meta name="date_published" content="2022-11-05T06:30:00+07:00">

<meta name="datepublished" content="2022-11-05T06:30:00+07:00">

<meta name="adx:sections" content="dunia" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat"
    },
    "headline": "Larang PRT Istirahat dan Buang Air Kecil, Jeff Bezos Digugat",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Sita Planasari"
    },
    "keywords": "Jeff Bezos , Amazon, PRT",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=998070&width=650",
          "caption": "Pamitnya Jeff Bezos yang telah memimpin Amazon selama 27 tahun ini bersamaan dengan kabar pencatatan rekor keuntungan perusahaan yang telah mencapai penjualan 100 miliar dolar AS. Ini adalah rekor ketiga yang diraih secara berturut-turut. REUTERS"
    },
    "description": "Pendiri Amazon Jeff Bezos dilaporkan melarang pekerja rumah tangganya (PRT) beristirahat dan mempersulit akses ke kamar mandi.",
        "articleBody": "TEMPO.CO, Jakarta - Pendiri Amazon Jeff Bezos dilaporkan melarang pekerja rumah tangganya (PRT) beristirahat dan mempersulit akses ke kamar mandi. Laporan ini muncul setelah seorang PRT Bezos mengajukan gugatan di Seattle seperti dilansir NBC News Jumat.Baca juga: Amazon Dituduh Curangi Penjual dengan Mencuri Desain Produk Ritel LainMercedes Wedaa juga menuduh bawahan Bezos melakukan diskriminasi rasial terhadap pekerja rumah tangga Hispanik dibanding rekan-rekan kulit putih mereka.Bezos dan dua perusahaan yang diduga mengelola propertinya, Zefram LLC dan Northwestern LLC, disebut sebagai terdakwa dalam gugatan yang diajukan Selasa lalu di Pengadilan Tinggi King County.Wedaa dipekerjakan sebagai koordinator rumah dan mengawasi staf pembantu rumah tangga, yang hampir semuanya adalah orang Hispanik. Selain shift kerja yang selama 14 jam tanpa istirahat, \"tidak ada kamar mandi yang dapat diakses secara wajar untuk pekerja rumah tangga,\" kata gugatan itu.“Majikan mendiskriminasi Penggugat karena rasnya, memaksa Penggugat untuk bekerja berjam-jam tanpa istirahat atau istirahat makan, mengekspos Penggugat pada kondisi kerja yang tidak aman dan tidak sehat, serta pembalasan dan pemutusan hubungan kerja Penggugat secara salah,” demikian gugatan yang diajukan oleh Patrick McGuigan, pengacara Wedaa.Wedaa dipekerjakan pada musim gugur 2019 untuk pekerjaan rumah tangga yang mengharuskannya \"bekerja di sekitar keluarga tanpa terlihat”.Pekerja rumah tangga disuruh menggunakan kamar mandi yang terhubung dengan ruang keamanan di mana penjaga memantau kamera keamanan di properti itu. Namun, kebijakan itu segera dihentikan \"karena PRT yang menggunakan kamar mandi adalah pelanggaran protokol keamanan,\" menurut gugatan itu.\"Selama sekitar 18 bulan, untuk menggunakan kamar mandi, Penggugat dan pekerja rumah tangga lainnya terpaksa memanjat keluar jendela ruang cuci untuk ke luar,\" klaim gugatan. \"Lalu, mereka lari sepanjang jalan menuju ruang mekanik, melalui ruang mekanik dan turun ke kamar mandi. Toilet ini digunakan oleh pria dan wanita, termasuk staf halaman.\"Gugatan itu juga mengklaim bahwa para PRT \"sering menderita Infeksi Saluran Kemih (ISK)\" karena mereka tidak memiliki akses yang mudah ke kamar kecil.”Sebuah sumber di Northwestern LLC membantah klaim tersebut, menyebut gugatan itu \"perampasan uang.\"Baca juga: Jeff Bezos Berseteru Lagi dengan Biden karena Harga Bensin MahaNBC NEWS",
    "datePublished": "2022-11-05T06:30:00+07:00",
        "dateModified": "2022-11-05T06:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Amerika"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Jeff Bezos , Amazon, PRT"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1653288", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
              refererMedium: "push_notification"
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="selected">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co" class="fade selected"><span itemprop="name">Dunia</span></a></li>
		<!-- <li><a href="//dunia.tempo.co" class="fade selected">Amerika</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Larang PRT Istirahat dan Buang Air Kecil, Jeff Bezos Digugat</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita//"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita//"><span itemprop="author"></span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1187/sita-planasari"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1187/sita-planasari"><span itemprop="editor">Sita Planasari</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Sabtu, 5 November 2022 06:30 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2021/02/03/id_998070/998070_720.jpg">
      <figcaption itemprop="caption">Pamitnya Jeff Bezos yang telah memimpin Amazon selama 27 tahun ini bersamaan dengan kabar pencatatan rekor keuntungan perusahaan yang telah mencapai penjualan 100 miliar dolar AS. Ini adalah rekor ketiga yang diraih secara berturut-turut. REUTERS</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Pamitnya Jeff Bezos yang telah memimpin Amazon selama 27 tahun ini bersamaan dengan kabar pencatatan rekor keuntungan perusahaan yang telah mencapai penjualan 100 miliar dolar AS. Ini adalah rekor ketiga yang diraih secara berturut-turut. REUTERS</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Pendiri <a href="https://www.tempo.co/tag/amazon" target="_blank" rel="noopener">Amazon</a> <a href="https://www.tempo.co/tag/jeff-bezos" target="_blank" rel="noopener">Jeff Bezos</a> dilaporkan melarang pekerja rumah tangganya (PRT) beristirahat dan mempersulit akses ke kamar mandi. Laporan ini muncul setelah seorang PRT Bezos mengajukan gugatan di Seattle seperti dilansir <em>NBC News </em>Jumat.</p><p>Baca juga: <a href="https://dunia.tempo.co/read/1517321/amazon-dituduh-curangi-penjual-dengan-mencuri-desain-produk-ritel-lain" target="_blank" rel="noopener">Amazon Dituduh Curangi Penjual dengan Mencuri Desain Produk Ritel Lain</a></p><p>Mercedes Wedaa juga menuduh bawahan Bezos melakukan diskriminasi rasial terhadap pekerja rumah tangga Hispanik dibanding rekan-rekan kulit putih mereka.</p><p>Bezos dan dua perusahaan yang diduga mengelola propertinya, Zefram LLC dan Northwestern LLC, disebut sebagai terdakwa dalam gugatan yang diajukan Selasa lalu di Pengadilan Tinggi King County.</p><p>Wedaa dipekerjakan sebagai koordinator rumah dan mengawasi staf pembantu rumah tangga, yang hampir semuanya adalah orang Hispanik. Selain shift kerja yang selama 14 jam tanpa istirahat, "tidak ada kamar mandi yang dapat diakses secara wajar untuk pekerja rumah tangga," kata gugatan itu.</p><p>&ldquo;Majikan mendiskriminasi Penggugat karena rasnya, memaksa Penggugat untuk bekerja berjam-jam tanpa istirahat atau istirahat makan, mengekspos Penggugat pada kondisi kerja yang tidak aman dan tidak sehat, serta pembalasan dan pemutusan hubungan kerja Penggugat secara salah,&rdquo; demikian gugatan yang diajukan oleh Patrick McGuigan, pengacara Wedaa.</p><p>Wedaa dipekerjakan pada musim gugur 2019 untuk pekerjaan rumah tangga yang mengharuskannya "bekerja di sekitar keluarga tanpa terlihat&rdquo;.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Pekerja rumah tangga disuruh menggunakan kamar mandi yang terhubung dengan ruang keamanan di mana penjaga memantau kamera keamanan di properti itu. Namun, kebijakan itu segera dihentikan "karena PRT yang menggunakan kamar mandi adalah pelanggaran protokol keamanan," menurut gugatan itu.</p><p>"Selama sekitar 18 bulan, untuk menggunakan kamar mandi, Penggugat dan pekerja rumah tangga lainnya terpaksa memanjat keluar jendela ruang cuci untuk ke luar," klaim gugatan. "Lalu, mereka lari sepanjang jalan menuju ruang mekanik, melalui ruang mekanik dan turun ke kamar mandi. Toilet ini digunakan oleh pria dan wanita, termasuk staf halaman."</p><p>Gugatan itu juga mengklaim bahwa para PRT "sering menderita Infeksi Saluran Kemih (ISK)" karena mereka tidak memiliki akses yang mudah ke kamar kecil.&rdquo;</p><p>Sebuah sumber di Northwestern LLC membantah klaim tersebut, menyebut gugatan itu "perampasan uang."</p><p>Baca juga: <a href="https://dunia.tempo.co/read/1608495/jeff-bezos-berseteru-lagi-dengan-biden-karena-harga-bensin-mahal" target="_blank" rel="noopener">Jeff Bezos Berseteru Lagi dengan Biden karena Harga Bensin Maha</a></p><p>NBC NEWS</p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/jeff-bezos" itemprop="keywords">Jeff Bezos </a><a href ="https://www.tempo.co/tag/amazon" itemprop="keywords">Amazon</a><a href ="https://www.tempo.co/tag/prt" itemprop="keywords">PRT</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653283/putin-perintahkan-warga-sipil-dievakuasi-dari-kherson">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151378/1151378_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1653283/putin-perintahkan-warga-sipil-dievakuasi-dari-kherson">Putin Perintahkan Warga Sipil Dievakuasi dari Kherson</a></h4>
    <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653225/china-disebut-sebut-akan-tinggalkan-kebijakan-nol-covid">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/26/id_1136022/1136022_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1653225/china-disebut-sebut-akan-tinggalkan-kebijakan-nol-covid">China Disebut-Sebut Akan Tinggalkan Kebijakan Nol Covid </a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653160/presiden-raisi-dan-biden-bertukar-kata-kata-pedas-menyangkut-pembebasan-iran">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154383/1154383_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1653160/presiden-raisi-dan-biden-bertukar-kata-kata-pedas-menyangkut-pembebasan-iran">Presiden Raisi dan Biden Bertukar Kata-Kata Pedas, Menyangkut Pembebasan Iran </a></h4>
    <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/101439/wujud-fortune-pink-berlian-yang-dilelang-setengah-triliun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154266/1154266_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/101439/wujud-fortune-pink-berlian-yang-dilelang-setengah-triliun">Wujud Fortune Pink, Berlian yang Dilelang Setengah Triliun</a></h4>
    <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1652974/belanda-disebut-bakal-minta-maaf-resmi-soal-perbudakan-di-era-penjajahan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/06/20/id_946744/946744_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1652974/belanda-disebut-bakal-minta-maaf-resmi-soal-perbudakan-di-era-penjajahan">Belanda Disebut Bakal Minta Maaf Resmi soal Perbudakan di Era Penjajahan</a></h4>
    <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653064/netanyahu-jadi-pm-zelensky-ingin-buka-lembaran-baru-dengan-israel">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1149950/1149950_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1653064/netanyahu-jadi-pm-zelensky-ingin-buka-lembaran-baru-dengan-israel">Netanyahu Jadi PM, Zelensky Ingin Buka Lembaran Baru dengan Israel</a></h4>
    <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653013/elon-musk-akan-memulai-phk-di-twitter-pada-jumat-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/28/id_1152506/1152506_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1653013/elon-musk-akan-memulai-phk-di-twitter-pada-jumat-ini">Elon Musk Akan Memulai PHK di Twitter pada Jumat Ini</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/101435/mantan-pm-pakistan-imran-khan-berhasil-selamat-dari-penembakan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154251/1154251_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/101435/mantan-pm-pakistan-imran-khan-berhasil-selamat-dari-penembakan">Mantan PM Pakistan Imran Khan Berhasil Selamat dari Penembakan</a></h4>
    <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1652985/tragedi-halloween-itaewon-kepala-polisi-baru-tahu-2-jam-kemudian">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153097/1153097_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1652985/tragedi-halloween-itaewon-kepala-polisi-baru-tahu-2-jam-kemudian">Tragedi Halloween Itaewon, Kepala Polisi Baru Tahu 2 Jam Kemudian</a></h4>
    <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1652913/menang-pemilu-netanyahu-kembali-jadi-pm-israel">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153497/1153497_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1652913/menang-pemilu-netanyahu-kembali-jadi-pm-israel">Menang Pemilu, Netanyahu Kembali Jadi PM Israel </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Nilai Apple Kini Melebihi Gabungan Amazon, Alphabet dan Meta</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2012/08/24/id_136375/136375_620.jpg"></figure>
<figcaption>Nilai Apple Kini Melebihi Gabungan Amazon, Alphabet dan Meta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Saham Apple telah mengungguli tiga rekan teknologinya selama sebulan terakhir dan sepanjang 2022.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1652833/nilai-apple-kini-melebihi-gabungan-amazon-alphabet-dan-meta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hari Ini Pemilu Brasil, Bolsonaro dan Lula Sama-Sama Kuat</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152949/1152949_720.jpg"></figure>
<figcaption>Hari Ini Pemilu Brasil, Bolsonaro dan Lula Sama-Sama Kuat</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemilu Brasil hari ini memilih antara petahana Jair Bolsonaro  atau mengembalikan mantan Presiden  Luiz Inacio Lula da Silva ke kursi kepresidenan</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1651040/hari-ini-pemilu-brasil-bolsonaro-dan-lula-sama-sama-kuat';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hasil Visum ART Terduga Korban Penganiayaan di Rumah ASN, Banyak Bekas Luka</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2016/09/10/id_538350/538350_620.jpg"></figure>
<figcaption>Hasil Visum ART Terduga Korban Penganiayaan di Rumah ASN, Banyak Bekas Luka</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Hasil visum asisten rumah tangga (ART) berinisial RNA (18), terduga jadi korban penganiayaan saat bekerja di rumah ASN menunjukkan banyak bekas luka.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1650525/hasil-visum-art-terduga-korban-penganiayaan-di-rumah-asn-banyak-bekas-luka';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Amazon Targetkan Karbon Bersih Pada Tahun 2040</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151520/1151520_720.jpg"></figure>
<figcaption>Amazon Targetkan Karbon Bersih Pada Tahun 2040</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>AWS sudah bekerja sama dengan 300 perusahaan dari 50 industri berbeda di seluruh dunia</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1649183/amazon-targetkan-karbon-bersih-pada-tahun-2040';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Amazon Buka Kantor di Arab Saudi</h1>
<h4 class="date margin-bottom-sm">17 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149700/1149700_720.jpg"></figure>
<figcaption>Amazon Buka Kantor di Arab Saudi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Amazon sudah merekrut lebih dari 1.400 karyawan sejak diluncurkan di Arab Saudi pada 2020. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1646526/amazon-buka-kantor-di-arab-saudi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Smarthome Samsung - Google: Apapun Perangkatnya, Aplikasinya Tetap </h1>
<h4 class="date margin-bottom-sm">21 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2014/05/31/id_293916/293916_620.jpg"></figure>
<figcaption>Smarthome Samsung - Google: Apapun Perangkatnya, Aplikasinya Tetap </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Samsung dan Google umumkan kerja sama untuk ekosistem smarthome. Memudahkan pengguna perangkat berbagai merek.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1645406/smarthome-samsung-google-apapun-perangkatnya-aplikasinya-tetap';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Besok, 50.000 Buruh Demo: Tolak Harga BBM Naik dan PHK hingga Sahkan RUU PPRT</h1>
<h4 class="date margin-bottom-sm">24 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/15/id_1117834/1117834_720.jpg"></figure>
<figcaption>Besok, 50.000 Buruh Demo: Tolak Harga BBM Naik dan PHK hingga Sahkan RUU PPRT</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Partai Buruh dan organisasi serikat buruh dengan jumlah total massa sekitar 50.000 orang akan menggelar demonstrasi besok Rabu, 12 Oktober 2022. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1643908/besok-50-000-buruh-demo-tolak-harga-bbm-naik-dan-phk-hingga-sahkan-ruu-pprt';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bekas Istri Jeff Bezos Bercerai Lagi Setelah Setahun Menikah </h1>
<h4 class="date margin-bottom-sm">36 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072684/1072684_720.jpg"></figure>
<figcaption>Bekas Istri Jeff Bezos Bercerai Lagi Setelah Setahun Menikah </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>MacKenzie Scott yang merupakan eks istri Jeff Bezos, kembali bercerai dengan suami keduanya setelah setahun menikah. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1639630/bekas-istri-jeff-bezos-bercerai-lagi-setelah-setahun-menikah';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Gautam Adani Jadi Orang Terkaya Kedua di Dunia Salip Bos Amazon, Berapa Hartanya?</h1>
<h4 class="date margin-bottom-sm">47 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025138/1025138_720.jpg"></figure>
<figcaption>Gautam Adani Jadi Orang Terkaya Kedua di Dunia Salip Bos Amazon, Berapa Hartanya?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kekayaan Gautam Adani naik US$ 5,2 miliar atau 3,49 persen menyalip Bernard Arnault.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1635717/gautam-adani-jadi-orang-terkaya-kedua-di-dunia-salip-bos-amazon-berapa-hartanya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global</h1>
<h4 class="date margin-bottom-sm">31 Agustus 2022</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/03/12/id_1094579/1094579_720.jpg"></figure>
<figcaption>Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pengguna internet Starlink di berbagai belahan dunia mengeluhkan akses yang terputus atau pemadaman global selama beberapa jam pada Selasa lal</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Dunia</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1652874/putin-puji-kepemimpinan-indonesia-dalam-g20-ini-sebabnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/01/id_1121816/1121816_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1652874/putin-puji-kepemimpinan-indonesia-dalam-g20-ini-sebabnya">Putin Puji Kepemimpinan Indonesia dalam G20, Ini Sebabnya</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653012/elon-musk-beli-pesawat-jet-pribadi-rp-12-t-usai-akuisisi-twitter">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148397/1148397_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653012/elon-musk-beli-pesawat-jet-pribadi-rp-12-t-usai-akuisisi-twitter">Elon Musk Beli Pesawat Jet Pribadi Rp 1,2 T Usai Akuisisi Twitter</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653169/elon-musk-digugat-karena-phk-massal-pegawai-twitter-secara-mendadak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/27/id_1152135/1152135_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653169/elon-musk-digugat-karena-phk-massal-pegawai-twitter-secara-mendadak">Elon Musk Digugat karena PHK Massal Pegawai Twitter Secara Mendadak</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1652987/diundang-jokowi-zelensky-tolak-hadir-di-ktt-g20-jika-ada-putin">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148389/1148389_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1652987/diundang-jokowi-zelensky-tolak-hadir-di-ktt-g20-jika-ada-putin">Diundang Jokowi, Zelensky Tolak Hadir di KTT G20 Jika Ada Putin </a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653144/elon-musk-kenakan-biaya-centang-biru-twitter-mulai-senin">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/28/id_1152504/1152504_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653144/elon-musk-kenakan-biaya-centang-biru-twitter-mulai-senin">Elon Musk Kenakan Biaya Centang Biru Twitter Mulai Senin</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153097/1153097_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat"></a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653061/donald-trump-diprediksi-segera-umumkan-maju-pemilu-presiden-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/01/20/id_995341/995341_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653061/donald-trump-diprediksi-segera-umumkan-maju-pemilu-presiden-2024">Donald Trump Diprediksi Segera Umumkan Maju Pemilu Presiden 2024</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653082/rusia-sukses-uji-coba-kapal-selam-bertenaga-nuklir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1128038/1128038_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653082/rusia-sukses-uji-coba-kapal-selam-bertenaga-nuklir">Rusia Sukses Uji Coba Kapal Selam Bertenaga Nuklir</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653157/eks-pm-imran-khan-ditembak-ini-sejarah-kudeta-dan-pembunuhan-di-pakistan">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/11/19/id_663869/663869_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653157/eks-pm-imran-khan-ditembak-ini-sejarah-kudeta-dan-pembunuhan-di-pakistan">Eks PM Imran Khan Ditembak, Ini Sejarah Kudeta dan Pembunuhan di Pakistan</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653013/elon-musk-akan-memulai-phk-di-twitter-pada-jumat-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/28/id_1152506/1152506_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653013/elon-musk-akan-memulai-phk-di-twitter-pada-jumat-ini">Elon Musk Akan Memulai PHK di Twitter pada Jumat Ini</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-3"></div>
   
	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Dunia  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653260/indonesia-lanjutkan-pembayaran-proyek-pembuatan-jet-tempur-dengan-korea">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/20/id_1126496/1126496_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653260/indonesia-lanjutkan-pembayaran-proyek-pembuatan-jet-tempur-dengan-korea">Indonesia Lanjutkan Pembayaran Proyek Pembuatan Jet Tempur dengan Korea</a></h4>
      <h4 class="date margin-top-xs">25 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653272/amerika-beri-pelatihan-pencegahan-terorisme">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154467/1154467_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653272/amerika-beri-pelatihan-pencegahan-terorisme"> Amerika Beri Pelatihan Pencegahan Terorisme </a></h4>
      <h4 class="date margin-top-xs">55 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653280/pelaku-serangan-paris-salah-abdeslam-menikah-di-penjara">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/04/23/id_700474/700474_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653280/pelaku-serangan-paris-salah-abdeslam-menikah-di-penjara">Pelaku Serangan Paris Salah Abdeslam Menikah di Penjara</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/02/03/id_998070/998070_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653288/larang-prt-istirahat-dan-buang-air-kecil-jeff-bezos-digugat">Larang PRT Istirahat dan Buang Air Kecil, Jeff Bezos Digugat</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653264/top-3-dunia-jokowi-telepon-presiden-vladimir-putin-dan-zelensky">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/01/id_1121809/1121809_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653264/top-3-dunia-jokowi-telepon-presiden-vladimir-putin-dan-zelensky">Top 3 Dunia: Jokowi Telepon Presiden Vladimir Putin dan Zelensky</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653297/video-simulasi-serangan-iran-ke-arab-saudi-muncul-di-telegram">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/20/id_1150239/1150239_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653297/video-simulasi-serangan-iran-ke-arab-saudi-muncul-di-telegram">Video Simulasi Serangan Iran ke Arab Saudi Muncul di Telegram</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653289/tokoh-ekstrimis-hindu-ditembak-mati-di-kota-suci-sikh-india">
      <img loading="lazy" src="https://statik.tempo.co/data/2014/06/06/id_295720/295720_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653289/tokoh-ekstrimis-hindu-ditembak-mati-di-kota-suci-sikh-india">Tokoh Ekstrimis Hindu Ditembak Mati di Kota Suci Sikh India</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653283/putin-perintahkan-warga-sipil-dievakuasi-dari-kherson">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151378/1151378_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653283/putin-perintahkan-warga-sipil-dievakuasi-dari-kherson">Putin Perintahkan Warga Sipil Dievakuasi dari Kherson</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653276/pemimpin-ikhwanul-muslimin-meninggal-di-london">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/04/id_1154469/1154469_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653276/pemimpin-ikhwanul-muslimin-meninggal-di-london">Pemimpin Ikhwanul Muslimin Meninggal di London</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1653229/amnesty-junta-myanmar-mengalihkan-bahan-bakar-sipil-ke-militer">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/27/id_1010270/1010270_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1653229/amnesty-junta-myanmar-mengalihkan-bahan-bakar-sipil-ke-militer">Amnesty: Junta Myanmar Mengalihkan Bahan Bakar Sipil ke Militer</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
