<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Taliban Janji Akan Menghormati Hak Perempuan Afganistan - Dunia Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1043651&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1043651&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1495725/taliban-janji-akan-menghormati-hak-perempuan-afganistan" />
  <meta property="og:title" content="Taliban Janji Akan Menghormati Hak Perempuan Afganistan" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Juru bicara Taliban mengatakan Taliban yang sekarang berbeda dengan Taliban 20 tahun lalu dan berjanji menghormati hak perempuan Afganistan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1495725/taliban-janji-akan-menghormati-hak-perempuan-afganistan" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1495725/taliban-janji-akan-menghormati-hak-perempuan-afganistan" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1495725/taliban-janji-akan-menghormati-hak-perempuan-afganistan">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Juru bicara Taliban mengatakan Taliban yang sekarang berbeda dengan Taliban 20 tahun lalu dan berjanji menghormati hak perempuan Afganistan."/>
    <meta name="keywords" content="Taliban, Hak Perempuan , Perempuan Afganistan, Kabul, Warga Afganistan, Afganistan, Afghanistan"/>
            <meta name="author" content="Eka Yudha Saputra">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1495725">

		<link rel="image_src" href="https://statik.tempo.co?id=1043651&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="asia"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-18T08:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Taliban Janji Akan Menghormati Hak Perempuan Afganistan">
		<meta name="twitter:description" content="Juru bicara Taliban mengatakan Taliban yang sekarang berbeda dengan Taliban 20 tahun lalu dan berjanji menghormati hak perempuan Afganistan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1043651&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Asia"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 18 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040213/1040213_400.jpg" alt="Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1495793/usai-duit-rp-1-m-juragan-99-pilih-greysia-apriyani-jadi-duta-produk-ms-glow">
                <h2 class="title">Usai Duit Rp 1 M, Juragan 99 Pilih Greysia / Apriyani Jadi Duta Produk MS Glow</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1495586/pangeran-harry-mendorong-veteran-afghanistan-saling-dukung-satu-sama-lain" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/07/id_1026255/1026255_400.jpg" alt="Pangeran Harry Mendorong Veteran Afghanistan Saling Dukung Satu Sama Lain" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1495586/pangeran-harry-mendorong-veteran-afghanistan-saling-dukung-satu-sama-lain">
                <h2 class="title">Pangeran Harry Mendorong Veteran Afghanistan Saling Dukung Satu Sama Lain</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1495567/ingin-hubungannya-tetap-baik-alvin-faiz-minta-maaf-ke-larissa-chou-dan-keluarga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/20/id_1022473/1022473_400.jpg" alt="Ingin Hubungannya Tetap Baik, Alvin Faiz Minta Maaf ke Larissa Chou dan Keluarga" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1495567/ingin-hubungannya-tetap-baik-alvin-faiz-minta-maaf-ke-larissa-chou-dan-keluarga">
                <h2 class="title">Ingin Hubungannya Tetap Baik, Alvin Faiz Minta Maaf ke Larissa Chou dan Keluarga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1495674/tabiat-pria-yang-berpotensi-gampang-selingkuh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/05/23/id_121241/121241_400.jpg" alt="Tabiat Pria yang Berpotensi Gampang Selingkuh" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1495674/tabiat-pria-yang-berpotensi-gampang-selingkuh">
                <h2 class="title">Tabiat Pria yang Berpotensi Gampang Selingkuh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1495614/jenis-makanan-yang-dianjurkan-untuk-usia-di-atas-50-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/08/id_972462/972462_400.jpg" alt="Jenis Makanan yang Dianjurkan untuk Usia di Atas 50 Tahun" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1495614/jenis-makanan-yang-dianjurkan-untuk-usia-di-atas-50-tahun">
                <h2 class="title">Jenis Makanan yang Dianjurkan untuk Usia di Atas 50 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1495573/selingkuh-juga-bisa-secara-emosional-seperti-apa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/23/id_584137/584137_400.jpg" alt="Selingkuh Juga Bisa Secara Emosional, Seperti Apa?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1495573/selingkuh-juga-bisa-secara-emosional-seperti-apa">
                <h2 class="title">Selingkuh Juga Bisa Secara Emosional, Seperti Apa?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495713/videotron-times-square-new-york-tampilkan-belasan-brand-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043628/1043628_400.jpg" alt="Videotron Times Square New York Tampilkan Belasan Brand Indonesia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495713/videotron-times-square-new-york-tampilkan-belasan-brand-indonesia">
                <h2 class="title">Videotron Times Square New York Tampilkan Belasan Brand Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495667/upacara-bendera-dan-lomba-hut-ri-ke-76-digelar-di-bawah-laut-senggigi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043586/1043586_400.jpg" alt="Upacara Bendera dan Lomba HUT RI ke-76 Digelar di Bawah Laut Senggigi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495667/upacara-bendera-dan-lomba-hut-ri-ke-76-digelar-di-bawah-laut-senggigi">
                <h2 class="title">Upacara Bendera dan Lomba HUT RI ke-76 Digelar di Bawah Laut Senggigi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1495534/bikin-sedih-wisatawan-toko-manisan-berusia-346-tahun-di-asakusa-jepang-tutup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/28/id_893109/893109_400.jpg" alt="Bikin Sedih Wisatawan, Toko Manisan Berusia 346 Tahun di Asakusa Jepang Tutup" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1495534/bikin-sedih-wisatawan-toko-manisan-berusia-346-tahun-di-asakusa-jepang-tutup">
                <h2 class="title">Bikin Sedih Wisatawan, Toko Manisan Berusia 346 Tahun di Asakusa Jepang Tutup</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024965/1024965_400.jpg" alt="Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1493983/ratusan-ribu-vaksin-covid-19-untuk-difabel-begini-cara-mendapatkannya">
                <h2 class="title">Ratusan Ribu Vaksin Covid-19 untuk Difabel, Begini Cara Mendapatkannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1494010/kementerian-sosial-bersih-bersih-data-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Kementerian Sosial Bersih-bersih Data Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1494010/kementerian-sosial-bersih-bersih-data-penyandang-disabilitas">
                <h2 class="title">Kementerian Sosial Bersih-bersih Data Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1494038/penyandang-disabilitas-lebih-membutuhkan-bansos-tunai-ketimbang-bansos-sembako" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/29/id_997259/997259_400.jpg" alt="Penyandang Disabilitas Lebih Membutuhkan Bansos Tunai ketimbang Bansos Sembako" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1494038/penyandang-disabilitas-lebih-membutuhkan-bansos-tunai-ketimbang-bansos-sembako">
                <h2 class="title">Penyandang Disabilitas Lebih Membutuhkan Bansos Tunai ketimbang Bansos Sembako</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2762/pujian-dan-kado-menghujani-greysia-apriyani-dari-sapi-hingga-langganan-berita" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040213/1040213_400.jpg" alt="Pujian dan Kado Menghujani Greysia / Apriyani, dari Sapi hingga Langganan Berita" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2762/pujian-dan-kado-menghujani-greysia-apriyani-dari-sapi-hingga-langganan-berita">
                <h2 class="title">Pujian dan Kado Menghujani Greysia / Apriyani, dari Sapi hingga Langganan Berita</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2764/warga-tak-punya-nik-bisa-divaksinasi-simak-caranya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040536/1040536_400.jpg" alt="Warga Tak Punya NIK Bisa Divaksinasi, Simak Caranya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2764/warga-tak-punya-nik-bisa-divaksinasi-simak-caranya">
                <h2 class="title">Warga Tak Punya NIK Bisa Divaksinasi, Simak Caranya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2766/alasan-barcelona-terpaksa-melepas-lionel-messi-musim-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/17/id_1021592/1021592_400.jpg" alt="Alasan Barcelona Terpaksa Melepas Lionel Messi Musim Ini" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2766/alasan-barcelona-terpaksa-melepas-lionel-messi-musim-ini">
                <h2 class="title">Alasan Barcelona Terpaksa Melepas Lionel Messi Musim Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1184/harga-tes-pcr-dan-antigen-di-bandara-india-termurah-versi-skytrax-bagaimana-dengan-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043553/1043553_400.jpg" alt="Harga Tes PCR dan Antigen di Bandara India Termurah Versi Skytrax, Bagaimana dengan Indonesia?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1184/harga-tes-pcr-dan-antigen-di-bandara-india-termurah-versi-skytrax-bagaimana-dengan-indonesia">
                <h2 class="title">Harga Tes PCR dan Antigen di Bandara India Termurah Versi Skytrax, Bagaimana dengan Indonesia?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1183/menjelang-pengumuman-ppkm-jawa-bali-seluruh-provinsi-masih-berisiko-tinggi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043284/1043284_400.jpg" alt="Menjelang Pengumuman PPKM Jawa-Bali, Seluruh Provinsi Masih Berisiko Tinggi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1183/menjelang-pengumuman-ppkm-jawa-bali-seluruh-provinsi-masih-berisiko-tinggi">
                <h2 class="title">Menjelang Pengumuman PPKM Jawa-Bali, Seluruh Provinsi Masih Berisiko Tinggi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1182/ceo-lvmh-bernard-arnault-rebut-tahta-orang-terkaya-sedunia-dari-jeff-bezos-kekayaannya-lampaui-pdb-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042756/1042756_400.jpg" alt="CEO LVMH Bernard Arnault Rebut Tahta Orang Terkaya Sedunia dari Jeff Bezos, Kekayaannya Lampaui PDB Indonesia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1182/ceo-lvmh-bernard-arnault-rebut-tahta-orang-terkaya-sedunia-dari-jeff-bezos-kekayaannya-lampaui-pdb-indonesia">
                <h2 class="title">CEO LVMH Bernard Arnault Rebut Tahta Orang Terkaya Sedunia dari Jeff Bezos, Kekayaannya Lampaui PDB Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036137/1036137_400.jpg" alt="Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005306/inilah-pemenang-promo-pakebiznet-lebih-cepat-lebih-cuan">
                <h2 class="title">Inilah Pemenang promo #PakeBiznet Lebih Cepat! Lebih Cuan!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037435/1037435_400.jpg" alt="Warna Berbeda Larasatie di Industri Perhiasan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005325/warna-berbeda-larasatie-di-industri-perhiasan">
                <h2 class="title">Warna Berbeda Larasatie di Industri Perhiasan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/24/id_1037384/1037384_400.jpg" alt=" Kota Baru Paramount Petals Diperkenalkan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005323/kota-baru-paramount-petals-diperkenalkan">
                <h2 class="title"> Kota Baru Paramount Petals Diperkenalkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036122/1036122_400.jpg" alt="Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1447/keliru-nakes-dijadikan-kelinci-percobaan-vaksinasi-ketiga">
                <h2 class="title">Keliru, Nakes Dijadikan Kelinci Percobaan Vaksinasi Ketiga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/19/id_1036171/1036171_400.jpg" alt="Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1448/keliru-klaim-video-wapres-maruf-amin-menyatakan-haram-buka-masjid-dan-salat-idul-adha">
                <h2 class="title">Keliru, Klaim Video Wapres Maruf Amin Menyatakan Haram Buka Masjid dan Salat Idul Adha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038167/1038167_400.jpg" alt="Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1455/keliru-organisasi-kesehatan-dunia-who-sengaja-menyebarkan-varian-baru-virus-corona">
                <h2 class="title">Keliru, Organisasi Kesehatan Dunia (WHO) sengaja Menyebarkan Varian Baru Virus Corona </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/27/id_1038196/1038196_400.jpg" alt="Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1487993/festival-hari-anak-2021-kumparanmom-disaksikan-100-ribu-penonton">
                <h2 class="title">Festival Hari Anak 2021 kumparanMOM Disaksikan 100 Ribu Penonton </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/23/id_1037088/1037088_400.jpg" alt="Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1486382/hotel-hotel-di-yogyakarta-kembali-menyalakan-lampu-berbentuk-hati">
                <h2 class="title">Hotel-Hotel di Yogyakarta Kembali Menyalakan Lampu Berbentuk Hati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Taliban Janji Akan Menghormati Hak Perempuan Afganistan						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Eka Yudha Saputra</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 18 Agustus 2021 08:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1495725/taliban-janji-akan-menghormati-hak-perempuan-afganistan">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/18/id_1043651/1043651_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1043651&width=720" data-original-src="https://statik.tempo.co/?id=1043651&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/18/id_1043651/1043651_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/18/id_1043651/1043651_720.jpg" alt="Milisi Taliban memasuki istana kepresidenan Afganistan beberapa jam setelah Presiden Ashraf Ghani meninggalkan negara itu, 15 Agustus 2021, dalam tangkapan gambar dari Al Jazeera TV.[Al Jazeera]">
							</a>
							<figcaption itemprop="caption">
								<p>Milisi Taliban memasuki istana kepresidenan Afganistan beberapa jam setelah Presiden Ashraf Ghani meninggalkan negara itu, 15 Agustus 2021, dalam tangkapan gambar dari Al Jazeera TV.[Al Jazeera]</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<a href="https://www.tempo.co/tag/taliban" target="_blank" rel="noopener">Taliban</a> pada Selasa mengatakan mereka menginginkan hubungan damai dengan negara-negara lain dan akan menghormati hak-hak perempuan Afganistan dalam kerangka hukum Islam, saat mereka mengadakan jumpa pers resmi pertama sejak menguasai Kabul.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>Pengumuman singkat Taliban menunjukkan sikap yang lebih lunak dibandingkan pemerintahan mereka 20 tahun lalu. Pernyataan Taliban diumumkan ketika Amerika Serikat dan sekutu Barat mengevakuasi diplomat dan warga sipil sehari setelah kekacauan di bandara Kabul saat warga Afganistan memadati lapangan terbang.</p><p>Saat mereka bergegas untuk mengungsi, kekuatan asing sedang menilai bagaimana menanggapi situasi yang berubah di lapangan setelah pasukan Afganistan kocar-kacir hanya dalam beberapa hari, dan banyak yang khawatir kembalinya Taliban bisa mengancam hak perempuan Afganistan.</p><div id="full"></div><p>Selama memerintah pada 1996-2001 dengan syariat Islam yang keras, Taliban melarang perempuan bekerja dan memberikan hukuman termasuk rajam di depan umum. Anak perempuan tidak diizinkan pergi ke sekolah dan perempuan harus mengenakan burqa yang menutupi semua tubuh kecuali mata untuk pergi keluar, termasuk hanya boleh keluar ditemani kerabat laki-laki.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>"Kami tidak menginginkan musuh internal atau eksternal," kata juru bicara utama Taliban, Zabihullah Mujahid, dikutip dari <em>Reuters</em>, 18 Agustus 2021.</p><p><a href="https://dunia.tempo.co/read/1494285/taliban-kembali-melarang-perempuan-afganistan-bekerja/full&amp;view=ok" target="_blank" rel="noopener">Perempuan Afganistan</a> akan diizinkan untuk bekerja dan belajar, dan akan sangat aktif dalam masyarakat Afganistan tetapi dalam kerangka Islam, katanya.</p><p>Tidak jelas bagaimana Taliban&nbsp;mewujudkan komitmennya ketika ada kasus di mana perempuan Afganistan dilarang bekerja, setelah gerilyawan&nbsp;Taliban&nbsp;merebut kota-kota besar.</p><p>Sebelumnya <em>Reuters</em> melaporkan, pada awal Juli milisi Taliban masuk ke kantor Azizi Bank di Kandahar dan memerintahkan sembilan perempuan yang bekerja di sana untuk berhenti bekerja dan pulang.</p><p>Mereka menjelaskan bahwa kerabat laki-laki dapat menggantikan mereka, menurut tiga perempuan yang terlibat dan manajer bank, kepada <em>Reuters</em>.</p><p>Dua hari setelah peristiwa di Azizi Bank, adegan serupa terjadi di cabang pemberi pinjaman Afganistan lainnya, Bank Milli, di kota barat Herat, menurut dua kasir perempuan yang mengalaminya.</p><p>Tiga milisi Taliban yang membawa senjata memasuki cabang bank, menegur karyawan perempuan karena menunjukkan wajah mereka di depan umum. Perempuan di sana berhenti, mengirim kerabat laki-laki menggantikan mereka.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2021/08/16/id_1043365/1043365_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Ratusan orang berlari mengejar pesawat kargo militer AU Amerika Serikat yang hendak tinggal landas di bandara Kabul, Afganistan, dalam cuplikan video yang diunggah pada Senin, 16 Agustus 2021. Beberapa warga Afganistan bahkan nekat bergelantungan di roda dan ban pesawat tersebut. Mereka berbondong-bondong meninggalkan negaranya setelah Taliban menguasai Kabul. Twitter/@morkazemian</small></p><p>"Kita perlu melihat apa yang sebenarnya terjadi dan saya pikir kita perlu melihat tindakan di lapangan untuk melihat apakah janji ini ditepati," kata juru bicara PBB Stephane Dujarric kepada wartawan di New York, menanggapi konferensi pers Taliban.</p><p>Mujahid mengatakan Taliban tidak akan membalas dendam mantan tentara dan anggota pemerintah yang didukung Barat, menambahkan bahwa gerakan itu memberikan amnesti untuk mantan tentara pemerintah Afganistan serta kontraktor dan penerjemah yang bekerja untuk pasukan internasional.</p><p>"Tidak ada yang akan menyakiti Anda, tidak ada yang akan mengetuk pintu Anda," katanya. Ia mengatakan&nbsp;Taliban sekarang berbeda dengan Taliban 20 tahun yang lalu.</p><p>Dia mengatakan media swasta dapat terus bebas dan independen di Afganistan dan bahwa Taliban berkomitmen pada media dalam kerangka budaya mereka.</p><p>Juru bicara Taliban itu juga meminta <a href="https://tekno.tempo.co/read/1495698/pesawat-c-17-amerika-dijejali-warga-afghanistan-yang-lari-dari-taliban" target="_blank" rel="noopener">warga Afganistan</a> yang mencoba melarikan diri dari negara itu di bandara agar kembali ke rumah, dan Taliban berjanji tidak akan menyakiti mereka.</p><p>Baca juga: <a href="https://dunia.tempo.co/read/1495701/unicef-sejumlah-pemimpin-taliban-ingin-anak-perempuan-afganistan-bersekolah" target="_blank" rel="noopener">UNICEF: Sejumlah Pemimpin Taliban Ingin Anak Perempuan Afganistan Bersekolah</a></p><p>REUTERS</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/taliban" itemprop="keywords" class="taliban">Taliban</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hak-perempuan" itemprop="keywords" class="hak-perempuan">Hak Perempuan </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perempuan-afganistan" itemprop="keywords" class="perempuan-afganistan">Perempuan Afganistan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kabul" itemprop="keywords" class="kabul">Kabul</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/warga-afganistan" itemprop="keywords" class="warga-afganistan">Warga Afganistan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/afganistan" itemprop="keywords" class="afganistan">Afganistan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/afghanistan" itemprop="keywords" class="afghanistan">Afghanistan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- popin -->
											<div id="_popIn_recommend"></div>
											<script type="text/javascript">
											(function() {
															var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
															var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													})();
											</script>

										 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											<script>
											(function(d,a,b,l,e,_) {
											if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											})(window,document,'dable','script');
											dable('setService', 'tempo.co');
											dable('sendLogOnce');
											dable('renderWidget', 'dablewidget_KoEYJ8oB');
											</script>
											</div>
									  	<!-- End article_bottom / For inquiries, visit http://dable.io -->



						 							<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495671/pesawat-kargo-as-bawa-600-warga-afghanistan-berdesakan-hingga-duduk-di-lantai">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/17/id_1043587/1043587_400.jpg" alt="Pesawat Kargo AS Bawa 600 Warga Afghanistan, Berdesakan Hingga Duduk di Lantai ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495671/pesawat-kargo-as-bawa-600-warga-afghanistan-berdesakan-hingga-duduk-di-lantai">
						            <h2 class="title terkait">Pesawat Kargo AS Bawa 600 Warga Afghanistan, Berdesakan Hingga Duduk di Lantai </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495671/pesawat-kargo-as-bawa-600-warga-afghanistan-berdesakan-hingga-duduk-di-lantai">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495721/sejumlah-milisi-taliban-mengganti-senapan-serbu-ak-47-dengan-senjata-as-kenapa">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/18/id_1043650/1043650_400.jpg" alt="Sejumlah Milisi Taliban Mengganti Senapan Serbu AK-47 dengan Senjata AS, Kenapa?">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495721/sejumlah-milisi-taliban-mengganti-senapan-serbu-ak-47-dengan-senjata-as-kenapa">
						            <h2 class="title terkait">Sejumlah Milisi Taliban Mengganti Senapan Serbu AK-47 dengan Senjata AS, Kenapa?</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495721/sejumlah-milisi-taliban-mengganti-senapan-serbu-ak-47-dengan-senjata-as-kenapa">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1495757/konflik-di-afghanistan-ini-respons-facebook-twitter-youtube">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/16/id_1043202/1043202_400.jpg" alt="Konflik di Afghanistan: Ini Respons Facebook, Twitter, YouTube">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1495757/konflik-di-afghanistan-ini-respons-facebook-twitter-youtube">
						            <h2 class="title terkait">Konflik di Afghanistan: Ini Respons Facebook, Twitter, YouTube</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1495757/konflik-di-afghanistan-ini-respons-facebook-twitter-youtube">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495720/top-3-dunia-risiko-lumpuh-wajah-vaksin-sinovac-hingga-kemenangan-taliban">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/17/id_1043443/1043443_400.jpg" alt="Top 3 Dunia: Risiko Lumpuh Wajah Vaksin Sinovac Hingga Kemenangan Taliban">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495720/top-3-dunia-risiko-lumpuh-wajah-vaksin-sinovac-hingga-kemenangan-taliban">
						            <h2 class="title terkait">Top 3 Dunia: Risiko Lumpuh Wajah Vaksin Sinovac Hingga Kemenangan Taliban</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1495720/top-3-dunia-risiko-lumpuh-wajah-vaksin-sinovac-hingga-kemenangan-taliban">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1043173">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495826/amerika-sebut-taliban-janji-berikan-jalur-evakuasi-bagi-warga-afghanistan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/16/id_1043173/1043173_400.jpg" alt="Amerika Sebut Taliban Janji Berikan Jalur Evakuasi bagi Warga Afghanistan">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495826/amerika-sebut-taliban-janji-berikan-jalur-evakuasi-bagi-warga-afghanistan">
						                        <h2 class="title rekomendasi">Amerika Sebut Taliban Janji Berikan Jalur Evakuasi bagi Warga Afghanistan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495826/amerika-sebut-taliban-janji-berikan-jalur-evakuasi-bagi-warga-afghanistan">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1043173">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495809/nato-jika-taliban-berhubungan-dengan-teroris-lagi-kami-serang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/16/id_1043173/1043173_400.jpg" alt="NATO: Jika Taliban Berhubungan Dengan Teroris Lagi, Kami Serang">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495809/nato-jika-taliban-berhubungan-dengan-teroris-lagi-kami-serang">
						                        <h2 class="title rekomendasi">NATO: Jika Taliban Berhubungan Dengan Teroris Lagi, Kami Serang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495809/nato-jika-taliban-berhubungan-dengan-teroris-lagi-kami-serang">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1043570">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495654/korea-selatan-bagi-bagi-makanan-ke-tenaga-kesehatan-di-rs-yarsi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/17/id_1043570/1043570_400.jpg" alt="Korea Selatan Bagi-bagi Makanan ke Tenaga Kesehatan di RS Yarsi">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495654/korea-selatan-bagi-bagi-makanan-ke-tenaga-kesehatan-di-rs-yarsi">
						                        <h2 class="title rekomendasi">Korea Selatan Bagi-bagi Makanan ke Tenaga Kesehatan di RS Yarsi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495654/korea-selatan-bagi-bagi-makanan-ke-tenaga-kesehatan-di-rs-yarsi">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 680499">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495784/profil-ashraf-ghani-antropolog-budaya-yang-menjadi-presiden-afganistan-ke-14">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/01/30/id_680499/680499_400.jpg" alt="Profil Ashraf Ghani, Antropolog Budaya yang Menjadi Presiden Afganistan ke-14">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495784/profil-ashraf-ghani-antropolog-budaya-yang-menjadi-presiden-afganistan-ke-14">
						                        <h2 class="title rekomendasi">Profil Ashraf Ghani, Antropolog Budaya yang Menjadi Presiden Afganistan ke-14</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1495784/profil-ashraf-ghani-antropolog-budaya-yang-menjadi-presiden-afganistan-ke-14">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90946/rumah-sakit-di-haiti-kewalahan-tangani-9-000-warga-yang-luka-akibat-gempa-bumi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/18/id_1043702/1043702_400.jpg" alt="Rumah Sakit di Haiti Kewalahan Tangani 9.000 Warga yang Luka Akibat Gempa Bumi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90946/rumah-sakit-di-haiti-kewalahan-tangani-9-000-warga-yang-luka-akibat-gempa-bumi">
									   <h2 class="title foto">Rumah Sakit di Haiti Kewalahan Tangani 9.000 Warga yang Luka Akibat Gempa Bumi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90946/rumah-sakit-di-haiti-kewalahan-tangani-9-000-warga-yang-luka-akibat-gempa-bumi">
									   <span class="col time">3 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90945/korban-tewas-akibat-gempa-di-haiti-mencapai-1-400-jiwa">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/18/id_1043693/1043693_400.jpg" alt="Korban Tewas Akibat Gempa di Haiti Mencapai 1.400 Jiwa">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90945/korban-tewas-akibat-gempa-di-haiti-mencapai-1-400-jiwa">
									   <h2 class="title foto">Korban Tewas Akibat Gempa di Haiti Mencapai 1.400 Jiwa</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90945/korban-tewas-akibat-gempa-di-haiti-mencapai-1-400-jiwa">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90924/inggris-kirim-600-tentara-ke-afganistan-untuk-selamatkan-warganya">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/16/id_1043329/1043329_400.jpg" alt="Inggris Kirim 600 Tentara ke Afganistan untuk Selamatkan Warganya ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90924/inggris-kirim-600-tentara-ke-afganistan-untuk-selamatkan-warganya">
									   <h2 class="title foto">Inggris Kirim 600 Tentara ke Afganistan untuk Selamatkan Warganya </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90924/inggris-kirim-600-tentara-ke-afganistan-untuk-selamatkan-warganya">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/90922/c-17-globemaster-iii-pesawat-as-yang-evakuasi-warga-afganistan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/16/id_1043364/1043364_400.jpg" alt="C-17 Globemaster III, Pesawat AS yang Evakuasi Warga Afganistan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90922/c-17-globemaster-iii-pesawat-as-yang-evakuasi-warga-afganistan">
									   <h2 class="title foto">C-17 Globemaster III, Pesawat AS yang Evakuasi Warga Afganistan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/90922/c-17-globemaster-iii-pesawat-as-yang-evakuasi-warga-afganistan">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25783/tak-cuma-sekali-ular-piton-raksasa-ini-menyerang-penjaga-kebun-binatang">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/18/id_1043726/1043726_400.jpg" alt="Tak Cuma Sekali, Ular Piton Raksasa Ini Menyerang Penjaga Kebun Binatang">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25783/tak-cuma-sekali-ular-piton-raksasa-ini-menyerang-penjaga-kebun-binatang">
					                        <h2 class="title video">Tak Cuma Sekali, Ular Piton Raksasa Ini Menyerang Penjaga Kebun Binatang</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25783/tak-cuma-sekali-ular-piton-raksasa-ini-menyerang-penjaga-kebun-binatang">
					                        <span class="col time">58 menit lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25782/taliban-minta-anggotanya-tak-ganggu-kedubes-dan-wna-di-afganistan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/18/id_1043662/1043662_400.jpg" alt="Taliban Minta Anggotanya Tak Ganggu Kedubes dan WNA di Afganistan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25782/taliban-minta-anggotanya-tak-ganggu-kedubes-dan-wna-di-afganistan">
					                        <h2 class="title video">Taliban Minta Anggotanya Tak Ganggu Kedubes dan WNA di Afganistan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25782/taliban-minta-anggotanya-tak-ganggu-kedubes-dan-wna-di-afganistan">
					                        <span class="col time">2 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25778/zarifa-ghafari-wali-kota-wanita-pertama-afganistan-menanti-taliban-membunuhnya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/17/id_1043627/1043627_400.jpg" alt="Zarifa Ghafari, Wali Kota Wanita Pertama Afganistan, Menanti Taliban Membunuhnya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25778/zarifa-ghafari-wali-kota-wanita-pertama-afganistan-menanti-taliban-membunuhnya">
					                        <h2 class="title video">Zarifa Ghafari, Wali Kota Wanita Pertama Afganistan, Menanti Taliban Membunuhnya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25778/zarifa-ghafari-wali-kota-wanita-pertama-afganistan-menanti-taliban-membunuhnya">
					                        <span class="col time">6 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25775/kuasai-kabul-milisi-taliban-bermain-bombom-car">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/17/id_1043535/1043535_400.jpg" alt="Kuasai Kabul, Milisi Taliban Bermain Bombom Car">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25775/kuasai-kabul-milisi-taliban-bermain-bombom-car">
					                        <h2 class="title video">Kuasai Kabul, Milisi Taliban Bermain Bombom Car</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25775/kuasai-kabul-milisi-taliban-bermain-bombom-car">
					                        <span class="col time">21 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1495725/taliban-janji-akan-menghormati-hak-perempuan-afganistan" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1495543/mengapa-presiden-afganistan-ashraf-ghani-kabur-ke-tajikistan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1495543/mengapa-presiden-afganistan-ashraf-ghani-kabur-ke-tajikistan">
            <h2 class="title">Mengapa Presiden Afganistan Ashraf Ghani Kabur Ke Tajikistan?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1495686/wakil-presiden-afganistan-amrullah-saleh-ajak-rakyat-bergabung-melawan-taliban" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1495686/wakil-presiden-afganistan-amrullah-saleh-ajak-rakyat-bergabung-melawan-taliban">
            <h2 class="title">Wakil Presiden Afganistan Amrullah Saleh Ajak Rakyat Bergabung Melawan Taliban</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1495656/presiden-jerman-sebut-kekacauan-di-bandara-kabul-memalukan-bagi-barat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1495656/presiden-jerman-sebut-kekacauan-di-bandara-kabul-memalukan-bagi-barat">
            <h2 class="title">Presiden Jerman Sebut Kekacauan di Bandara Kabul Memalukan bagi Barat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1495610/taliban-minta-anggotanya-tidak-ganggu-kedutaan-besar-dan-wna-di-afganistan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1495610/taliban-minta-anggotanya-tidak-ganggu-kedutaan-besar-dan-wna-di-afganistan">
            <h2 class="title">Taliban Minta Anggotanya Tidak Ganggu Kedutaan Besar dan WNA di Afganistan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1495701/unicef-sejumlah-pemimpin-taliban-ingin-anak-perempuan-afganistan-bersekolah" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1495701/unicef-sejumlah-pemimpin-taliban-ingin-anak-perempuan-afganistan-bersekolah">
            <h2 class="title">UNICEF: Sejumlah Pemimpin Taliban Ingin Anak Perempuan Afganistan Bersekolah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043170/1043170_400.jpg" alt="Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1495627/di-bawah-taliban-akan-jadi-seperti-apa-afghanistan">
            <h2 class="title">Di Bawah Taliban, Akan Jadi Seperti Apa Afghanistan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/13/id_1042589/1042589_400.jpg" alt="Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494744/manuver-mpr-dan-kegelisahan-jokowi-akan-amandemen-konstitusi">
            <h2 class="title">Manuver MPR dan Kegelisahan Jokowi Akan Amandemen Konstitusi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874076/874076_400.jpg" alt="Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494553/peta-interpelasi-formula-e-di-dprd-dki-masih-sekadar-wacana">
            <h2 class="title">Peta Interpelasi Formula E di DPRD DKI, Masih Sekadar Wacana</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1494236/polemik-penangkapan-dokter-richard-lee-dan-penyitaan-akun-medsos-yang-janggal">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/03/id_1039880/1039880_400.jpg" alt="Polemik Penangkapan Dokter Richard Lee dan Penyitaan Akun Medsos yang Janggal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1494236/polemik-penangkapan-dokter-richard-lee-dan-penyitaan-akun-medsos-yang-janggal">
            <h2 class="title">Polemik Penangkapan Dokter Richard Lee dan Penyitaan Akun Medsos yang Janggal</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495862/mantan-deputi-muhyiddin-yassin-menjadi-kandidat-pm-malaysia-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/20/id_946650/946650_400.jpg" alt="Mantan Deputi Muhyiddin Yassin Menjadi Kandidat PM Malaysia Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495862/mantan-deputi-muhyiddin-yassin-menjadi-kandidat-pm-malaysia-baru">
												<h2 class="title terkini">Mantan Deputi Muhyiddin Yassin Menjadi Kandidat PM Malaysia Baru</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495862/mantan-deputi-muhyiddin-yassin-menjadi-kandidat-pm-malaysia-baru">
						<span class="col terkini">17 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495835/gubernur-texas-positif-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043719/1043719_400.jpg" alt="Gubernur Texas Positif Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495835/gubernur-texas-positif-covid-19">
												<h2 class="title terkini">Gubernur Texas Positif Covid-19</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495835/gubernur-texas-positif-covid-19">
						<span class="col terkini">47 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495841/khawatir-diambil-taliban-amerika-bekukan-aset-afghanistan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043651/1043651_400.jpg" alt=" Khawatir Diambil Taliban, Amerika Bekukan Aset Afghanistan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495841/khawatir-diambil-taliban-amerika-bekukan-aset-afghanistan">
												<h2 class="title terkini"> Khawatir Diambil Taliban, Amerika Bekukan Aset Afghanistan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495841/khawatir-diambil-taliban-amerika-bekukan-aset-afghanistan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495826/amerika-sebut-taliban-janji-berikan-jalur-evakuasi-bagi-warga-afghanistan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043173/1043173_400.jpg" alt="Amerika Sebut Taliban Janji Berikan Jalur Evakuasi bagi Warga Afghanistan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495826/amerika-sebut-taliban-janji-berikan-jalur-evakuasi-bagi-warga-afghanistan">
												<h2 class="title terkini">Amerika Sebut Taliban Janji Berikan Jalur Evakuasi bagi Warga Afghanistan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495826/amerika-sebut-taliban-janji-berikan-jalur-evakuasi-bagi-warga-afghanistan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495813/jenazah-ditemukan-di-pesawat-amerika-yang-mengungsikan-warga-afghanistan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043365/1043365_400.jpg" alt="Jenazah Ditemukan di Pesawat Amerika yang Mengungsikan Warga Afghanistan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495813/jenazah-ditemukan-di-pesawat-amerika-yang-mengungsikan-warga-afghanistan">
												<h2 class="title terkini">Jenazah Ditemukan di Pesawat Amerika yang Mengungsikan Warga Afghanistan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495813/jenazah-ditemukan-di-pesawat-amerika-yang-mengungsikan-warga-afghanistan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495809/nato-jika-taliban-berhubungan-dengan-teroris-lagi-kami-serang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043173/1043173_400.jpg" alt="NATO: Jika Taliban Berhubungan Dengan Teroris Lagi, Kami Serang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495809/nato-jika-taliban-berhubungan-dengan-teroris-lagi-kami-serang">
												<h2 class="title terkini">NATO: Jika Taliban Berhubungan Dengan Teroris Lagi, Kami Serang</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495809/nato-jika-taliban-berhubungan-dengan-teroris-lagi-kami-serang">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495730/rusia-tidak-ingin-buru-buru-akui-taliban-sebagai-penguasa-sah-afganistan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/05/30/id_708992/708992_400.jpg" alt="Rusia Tidak Ingin Buru-buru Akui Taliban Sebagai Penguasa Sah Afganistan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495730/rusia-tidak-ingin-buru-buru-akui-taliban-sebagai-penguasa-sah-afganistan">
												<h2 class="title terkini">Rusia Tidak Ingin Buru-buru Akui Taliban Sebagai Penguasa Sah Afganistan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495730/rusia-tidak-ingin-buru-buru-akui-taliban-sebagai-penguasa-sah-afganistan">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495680/upacara-hut-ri-ke-76-di-kbri-belgia-berlangsung-di-tengah-pandemi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043604/1043604_400.jpg" alt="Upacara HUT RI Ke-76 di KBRI Belgia Berlangsung di Tengah Pandemi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495680/upacara-hut-ri-ke-76-di-kbri-belgia-berlangsung-di-tengah-pandemi">
												<h2 class="title terkini">Upacara HUT RI Ke-76 di KBRI Belgia Berlangsung di Tengah Pandemi</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495680/upacara-hut-ri-ke-76-di-kbri-belgia-berlangsung-di-tengah-pandemi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495654/korea-selatan-bagi-bagi-makanan-ke-tenaga-kesehatan-di-rs-yarsi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043570/1043570_400.jpg" alt="Korea Selatan Bagi-bagi Makanan ke Tenaga Kesehatan di RS Yarsi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495654/korea-selatan-bagi-bagi-makanan-ke-tenaga-kesehatan-di-rs-yarsi">
												<h2 class="title terkini">Korea Selatan Bagi-bagi Makanan ke Tenaga Kesehatan di RS Yarsi</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495654/korea-selatan-bagi-bagi-makanan-ke-tenaga-kesehatan-di-rs-yarsi">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1495729/ini-faktor-kenapa-taliban-bisa-kuasai-afganistan-nyaris-tanpa-perlawanan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043650/1043650_400.jpg" alt="Ini Faktor Kenapa Taliban Bisa Kuasai Afganistan Nyaris Tanpa Perlawanan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495729/ini-faktor-kenapa-taliban-bisa-kuasai-afganistan-nyaris-tanpa-perlawanan">
												<h2 class="title terkini">Ini Faktor Kenapa Taliban Bisa Kuasai Afganistan Nyaris Tanpa Perlawanan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1495729/ini-faktor-kenapa-taliban-bisa-kuasai-afganistan-nyaris-tanpa-perlawanan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2773/tiga-penyebab-tes-pcr-indonesia-masih-mahal-dibandingkan-di-india?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Tiga Penyebab Tes PCR Indonesia Masih Mahal Dibandingkan di India</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036845/1036845_720.jpg">
      </a>
      <p>
        Jokowi meminta batas atas harga tes PCR Covid-19 menjadi Rp 500 ribu. Harga itu masih lebih mahal dibandingkan di India. Mengapa bisa begitu?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1495671/pesawat-kargo-as-bawa-600-warga-afghanistan-berdesakan-hingga-duduk-di-lantai');
	// 			window.location = 'https://dunia.tempo.co/read/1495671/pesawat-kargo-as-bawa-600-warga-afghanistan-berdesakan-hingga-duduk-di-lantai';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1495826",
										   "title" : "amerika-sebut-taliban-janji-berikan-jalur-evakuasi-bagi-warga-afghanistan"
									   },
									   {
										   "id"	:"1495809",
										   "title" : "nato-jika-taliban-berhubungan-dengan-teroris-lagi-kami-serang"
									   },
									   {
										   "id"	:"1495654",
										   "title" : "korea-selatan-bagi-bagi-makanan-ke-tenaga-kesehatan-di-rs-yarsi"
									   },
									   {
										   "id"	:"1495784",
										   "title" : "profil-ashraf-ghani-antropolog-budaya-yang-menjadi-presiden-afganistan-ke-14"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-18T06:17:15Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
