<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi - Dunia Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=717827&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=717827&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi" />
  <meta property="og:title" content="Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Mohammed bin Salman memperkenalkan draf empat undang-undang utama tahun ini sebagai bagian dari kodifikasi hukum dan reformasi peradilan Arab Saudi." />

  
    <!-- AdAsia New ATM -->
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Mohammed bin Salman memperkenalkan draf empat undang-undang utama tahun ini sebagai bagian dari kodifikasi hukum dan reformasi peradilan Arab Saudi."/>
    <meta name="keywords" content="Mohammed bin Salman, Kodifikasi Hukum, Arab Saudi, Hukum Arab Saudi,  Reformasi Peradilan Arab Saudi, Reformasi Arab Saudi, Undang-Undang"/>
            <meta name="author" content="Eka Yudha Saputra">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1431095">

		<link rel="image_src" href="https://statik.tempo.co?id=717827&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Non Koresponden ">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="timteng"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-02-09T10:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi">
		<meta name="twitter:description" content="Mohammed bin Salman memperkenalkan draf empat undang-undang utama tahun ini sebagai bagian dari kodifikasi hukum dan reformasi peradilan Arab Saudi.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=717827&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi"
    },
    "headline": "Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi",
    "author": {
            "@type": "Person",
            "name": "Non Koresponden "
    },
    "editor": {
            "@type": "Person",
            "name": "Eka Yudha Saputra"
    },
    "keywords": "Mohammed bin Salman, Kodifikasi Hukum, Arab Saudi, Hukum Arab Saudi,  Reformasi Peradilan Arab Saudi, Reformasi Arab Saudi, Undang-Undang",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=717827&width=650",
          "caption": "Putra Mahkota Arab Saudi Mohammed bin Salman saat bertemu dengan Menteri Pertahanan Prancis, Florence Barley di Jeddah. english.alarabiya.net"
    },
    "description": "Mohammed bin Salman memperkenalkan draf empat undang-undang utama tahun ini sebagai bagian dari kodifikasi hukum dan reformasi peradilan Arab Saudi.",
        "articleBody": "TEMPO.CO, Jakarta - Putra Mahkota Mohammed bin Salman pada Senin memperkenalkan draf empat undang-undang utama tahun ini sebagai bagian dari kodifikasi hukum dan reformasi lembaga peradilan Arab Saudi.Undang-undang baru yang diperkenalkan Mohammed bin Salman (MBS), yakni Hukum Status Pribadi, Hukum Transaksi Sipil, KUHP untuk Sanksi Diskresioner, dan Hukum Pembuktian, dikutip dari Saudi Gazette, 9 Februari 2021.Draf empat kitab undang-undang itu saat ini sedang diselesaikan dan kemudian akan diserahkan kepada kabinet dan badan-badan terkait serta Dewan Penasehat Syura, sebelum akhirnya disetujui, Reuters melaporkan, mengutip kantor berita Saudi (SPA).\"Undang-undang baru mewakili gelombang baru reformasi yang akan...meningkatkan keandalan prosedur dan mekanisme pengawasan sebagai landasan dalam mencapai prinsip keadilan, memperjelas garis akuntabilitas,\" kata Pangeran Mohammed bin Salman dalam pernyataannya.Menurut pengumuman tersebut, reformasi baru akan mengatasi kurangnya kejelasan dalam aturan yang mengatur insiden dan praktik, litigasi berkepanjangan yang tidak didasarkan pada ketentuan hukum yang ditetapkan, dan tidak adanya kerangka hukum yang jelas untuk individu dan bisnis.Seorang pejabat Saudi mengatakan kepada Reuters pada hari Senin, bahwa menetapkan kitab undang-undang yang jelas untuk empat hukum utama dan fundamental melalui penerapan praktik dan standar internasional terbaik, berarti kerajaan \"pasti bergerak menuju kodifikasi seluruh hukum\" untuk memenuhi kebutuhan dunia modern sambil berpegang pada prinsip Syariah Islam.\"Meskipun ada peradilan yang layak dan independen, kritik utamanya adalah bahwa hal itu tidak konsisten dan hakim memiliki keleluasaan yang signifikan pada banyak masalah ini, yang mengarah pada inkonsistensi dan ketidakpastian,\" kata pejabat Arab Saudi.Baca juga: AS Minta Arab Saudi Perbaiki Catatannya Soal HAMTidak adanya undang-undang tertulis yang mengatur insiden tertentu selama beberapa dekade, mengakibatkan ketidaksesuaian dalam putusan pengadilan dan litigasi yang berkepanjangan, melukai banyak orang Saudi, kebanyakan perempuan, kata pernyataan resmi MBS.Arab Saudi, misalnya, telah lama mengalami kecaman internasional atas sistem perwalian yang menugaskan setiap perempuan kerabat laki-laki-ayah, saudara laki-laki, suami atau anak laki-laki, yang persetujuannya diperlukan untuk berbagai keputusan besar sepanjang hidup seorang perempuan. Undang-undang tersebut direformasi pada Agustus 2019.\"Ini menyakitkan bagi banyak individu dan keluarga, terutama perempuan, sehingga memungkinkan beberapa untuk menghindari tanggung jawab mereka. Ini tidak akan terjadi lagi setelah undang-undang ini diundangkan sesuai dengan peraturan perundang-undangan,\" kata Mohammed bin Salman.Pangeran Mohammed bin Salman mengatakan dalam pernyataannya bahwa undang-undang baru akan diumumkan secara berurutan selama 2021.SAUDI GAZETTE | REUTERS Sumber:https://saudigazette.com.sa/article/603353/SAUDI-ARABIA/Crown-Prince-announces-4-new-laws-to-reform-Saudi-Arabias-judicial-institutionshttps://www.reuters.com/article/us-saudi-judiciary/saudi-crown-prince-announces-new-draft-laws-to-reform-judicial-institutions-idUSKBN2A82E6v",
    "datePublished": "2021-02-09T10:00:00+07:00",
        "dateModified": "2021-02-09T10:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Timteng"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>



    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 9 Februari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1430753/deddy-corbuzier-kesal-namanya-terus-disebut-aldi-taher" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/16/id_994497/994497_400.jpg" alt="Deddy Corbuzier Kesal Namanya Terus Disebut Aldi Taher " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1430753/deddy-corbuzier-kesal-namanya-terus-disebut-aldi-taher">
                <h2 class="title">Deddy Corbuzier Kesal Namanya Terus Disebut Aldi Taher </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1431016/helena-lim-sahabat-maia-estianty-terima-vaksin-benarkah-bekerja-di-apotek" style="background: #eee">
                <img src="https://statik.tempo.co/data/2019/11/19/id_890533/890533_400.jpg" alt="Helena Lim, Sahabat Maia Estianty Terima Vaksin, Benarkah Bekerja di Apotek?" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1431016/helena-lim-sahabat-maia-estianty-terima-vaksin-benarkah-bekerja-di-apotek">
                <h2 class="title">Helena Lim, Sahabat Maia Estianty Terima Vaksin, Benarkah Bekerja di Apotek?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1430881/ayu-ting-ting-rambut-baru-ivan-gunawan-harapan-baru" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/08/id_999120/999120_400.jpg" alt="Ayu Ting Ting Rambut Baru, Ivan Gunawan: Harapan Baru" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1430881/ayu-ting-ting-rambut-baru-ivan-gunawan-harapan-baru">
                <h2 class="title">Ayu Ting Ting Rambut Baru, Ivan Gunawan: Harapan Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1430830/olahraga-belum-tentu-memulihkan-stamina-tubuh-saat-sakit" style="background: #eee">
                <img src="https://statik.tempo.co/data/2016/05/19/id_507816/507816_400.jpg" alt="Olahraga Belum Tentu Memulihkan Stamina Tubuh Saat Sakit" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1430830/olahraga-belum-tentu-memulihkan-stamina-tubuh-saat-sakit">
                <h2 class="title">Olahraga Belum Tentu Memulihkan Stamina Tubuh Saat Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1430852/tips-menghadapi-sikap-dingin-pasangan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/06/16/id_945820/945820_400.jpg" alt="Tips Menghadapi Sikap Dingin Pasangan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1430852/tips-menghadapi-sikap-dingin-pasangan">
                <h2 class="title">Tips Menghadapi Sikap Dingin Pasangan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1430768/syarat-pasien-kanker-dapatkan-vaksin-covid-19-menurut-pakar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/10/23/id_975661/975661_400.jpg" alt="Syarat Pasien Kanker Dapatkan Vaksin Covid-19 Menurut Pakar" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1430768/syarat-pasien-kanker-dapatkan-vaksin-covid-19-menurut-pakar">
                <h2 class="title">Syarat Pasien Kanker Dapatkan Vaksin Covid-19 Menurut Pakar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1430848/jalan-jalan-naik-krl-yogyakarta-solo-ini-jadwal-dan-stasiun-pemberhentiannya" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/04/id_998352/998352_400.jpg" alt="Jalan-jalan Naik KRL Yogyakarta - Solo, Ini Jadwal dan Stasiun Pemberhentiannya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1430848/jalan-jalan-naik-krl-yogyakarta-solo-ini-jadwal-dan-stasiun-pemberhentiannya">
                <h2 class="title">Jalan-jalan Naik KRL Yogyakarta - Solo, Ini Jadwal dan Stasiun Pemberhentiannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1430751/pandemi-covid-19-festival-salju-sapporo-jepang-tetap-berjalan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/07/id_998943/998943_400.jpg" alt="Pandemi Covid-19, Festival Salju Sapporo Jepang Tetap Berjalan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1430751/pandemi-covid-19-festival-salju-sapporo-jepang-tetap-berjalan">
                <h2 class="title">Pandemi Covid-19, Festival Salju Sapporo Jepang Tetap Berjalan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1430813/3-jurus-sandiaga-uno-buat-ekonomi-kreatif-dan-pariwisata-di-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/29/id_997140/997140_400.jpg" alt="3 Jurus Sandiaga Uno Buat Ekonomi Kreatif dan Pariwisata di 2021" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1430813/3-jurus-sandiaga-uno-buat-ekonomi-kreatif-dan-pariwisata-di-2021">
                <h2 class="title">3 Jurus Sandiaga Uno Buat Ekonomi Kreatif dan Pariwisata di 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1430723/risma-minta-produk-daur-ulang-kertas-difabel-di-palu-dikirim-ke-jakarta" style="background: #eee">
                <img src="https://statik.tempo.co/data/2016/02/20/id_483790/483790_400.jpg" alt="Risma Minta Produk Daur Ulang Kertas Difabel di Palu Dikirim ke Jakarta" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1430723/risma-minta-produk-daur-ulang-kertas-difabel-di-palu-dikirim-ke-jakarta">
                <h2 class="title">Risma Minta Produk Daur Ulang Kertas Difabel di Palu Dikirim ke Jakarta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2513/revisi-uu-pemilu-dan-pilkada-2024-sejumlah-fraksi-balik-badan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2015/11/29/id_459053/459053_400.jpg" alt="Revisi UU Pemilu dan Pilkada 2024, Sejumlah Fraksi Balik Badan" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2513/revisi-uu-pemilu-dan-pilkada-2024-sejumlah-fraksi-balik-badan">
                <h2 class="title">Revisi UU Pemilu dan Pilkada 2024, Sejumlah Fraksi Balik Badan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/03/id_998150/998150_400.jpg" alt="5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2520/5-alasan-penyebab-kemunculan-isu-klb-untuk-menggulingkan-ahy">
                <h2 class="title">5 Alasan Penyebab Kemunculan Isu KLB untuk Menggulingkan AHY</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/25/id_996419/996419_400.jpg" alt="PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga">
                <h2 class="title">PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1100/anggaran-pemulihan-ekonomi-naik" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/09/id_999254/999254_400.jpg" alt="Anggaran Pemulihan Ekonomi Naik" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1100/anggaran-pemulihan-ekonomi-naik">
                <h2 class="title">Anggaran Pemulihan Ekonomi Naik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1099/negara-dengan-pengeluaran-tertinggi-untuk-kegiatan-sosial" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/08/id_999021/999021_400.jpg" alt="Negara dengan Pengeluaran Tertinggi Untuk Kegiatan Sosial" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1099/negara-dengan-pengeluaran-tertinggi-untuk-kegiatan-sosial">
                <h2 class="title">Negara dengan Pengeluaran Tertinggi Untuk Kegiatan Sosial</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1098/negara-yang-memungkinkan-perempuan-menjadi-bos" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/08/id_999019/999019_400.jpg" alt="Negara yang Memungkinkan Perempuan Menjadi Bos" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1098/negara-yang-memungkinkan-perempuan-menjadi-bos">
                <h2 class="title">Negara yang Memungkinkan Perempuan Menjadi Bos</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/16/id_994551/994551_400.jpg" alt="PLN Pasang VSAT di Rumah Gubernur Sulbar" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar">
                <h2 class="title">PLN Pasang VSAT di Rumah Gubernur Sulbar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004330/salep-88-segera-luncurkan-official-store" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994678/994678_400.jpg" alt="Salep 88 Segera Luncurkan Official Store" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004330/salep-88-segera-luncurkan-official-store">
                <h2 class="title">Salep 88 Segera Luncurkan Official Store</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004326/bank-mandiri-salurkan-bantuan-untuk-korban-bencana-alam" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/16/id_994527/994527_400.jpg" alt="Bank Mandiri Salurkan Bantuan untuk Korban Bencana Alam" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004326/bank-mandiri-salurkan-bantuan-untuk-korban-bencana-alam">
                <h2 class="title">Bank Mandiri Salurkan Bantuan untuk Korban Bencana Alam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/15/id_994276/994276_400.jpg" alt="Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/12/id_993663/993663_400.jpg" alt="Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19">
                <h2 class="title">Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1190/keliru-klaim-ini-foto-bayi-yang-selamat-dari-kecelakaan-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/11/id_993358/993358_400.jpg" alt="Keliru, Klaim Ini Foto Bayi yang Selamat dari Kecelakaan Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1190/keliru-klaim-ini-foto-bayi-yang-selamat-dari-kecelakaan-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Foto Bayi yang Selamat dari Kecelakaan Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994667/994667_400.jpg" alt="MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021">
                <h2 class="title">MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/09/19/id_968018/968018_400.jpg" alt="Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech">
                <h2 class="title">Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Non Koresponden </h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Eka Yudha Saputra</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 9 Februari 2021 10:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2018/07/09/id_717827/717827_720.jpg" target="_blank">
								<!--<img src="https://statik.tempo.co/?id=717827&width=720" data-original-src="https://statik.tempo.co/?id=717827&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2018/07/09/id_717827/717827_720.jpg" data-original-src="https://statik.tempo.co/data/2018/07/09/id_717827/717827_720.jpg" alt="Putra Mahkota Arab Saudi Mohammed bin Salman saat bertemu dengan Menteri Pertahanan Prancis, Florence Barley di Jeddah. english.alarabiya.net">
							</a>
							<figcaption itemprop="caption">
								<p>Putra Mahkota Arab Saudi Mohammed bin Salman saat bertemu dengan Menteri Pertahanan Prancis, Florence Barley di Jeddah. english.alarabiya.net</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Putra Mahkota <a href="https://www.tempo.co/tag/mohammed-bin-salman" target="_blank" rel="noopener">Mohammed&nbsp;bin Salman</a> pada Senin memperkenalkan draf&nbsp;empat&nbsp;undang-undang utama tahun ini sebagai bagian dari kodifikasi hukum dan reformasi lembaga peradilan Arab Saudi.</p><p>Undang-undang baru yang diperkenalkan Mohammed bin Salman (MBS), yakni Hukum Status Pribadi, Hukum Transaksi Sipil, KUHP untuk Sanksi Diskresioner, dan Hukum Pembuktian, dikutip dari Saudi Gazette, 9 Februari 2021.</p><p>Draf empat kitab undang-undang itu saat ini sedang diselesaikan dan kemudian akan diserahkan kepada kabinet dan badan-badan terkait serta Dewan Penasehat Syura, sebelum akhirnya disetujui, Reuters melaporkan, mengutip kantor berita Saudi (SPA).</p><div id="full"></div><p>"Undang-undang baru mewakili gelombang baru reformasi yang akan...meningkatkan keandalan prosedur dan mekanisme pengawasan sebagai landasan dalam mencapai prinsip keadilan, memperjelas garis akuntabilitas," kata Pangeran Mohammed bin Salman dalam pernyataannya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Menurut pengumuman tersebut, reformasi baru akan mengatasi kurangnya kejelasan dalam aturan yang mengatur insiden dan praktik, litigasi berkepanjangan yang tidak didasarkan pada ketentuan hukum yang ditetapkan, dan tidak adanya kerangka hukum yang jelas untuk individu dan bisnis.</p><p>Seorang pejabat Saudi mengatakan kepada Reuters pada hari Senin, bahwa menetapkan kitab undang-undang yang jelas untuk empat hukum utama dan fundamental melalui penerapan praktik dan standar internasional terbaik, berarti kerajaan "pasti bergerak menuju kodifikasi seluruh hukum" untuk memenuhi kebutuhan dunia modern sambil berpegang pada prinsip Syariah Islam.</p><p>"Meskipun ada peradilan yang layak dan independen, kritik utamanya adalah bahwa hal itu tidak konsisten dan hakim memiliki keleluasaan yang signifikan pada banyak masalah ini, yang mengarah pada inkonsistensi dan ketidakpastian," kata pejabat <a href="https://dunia.tempo.co/read/1390785/arab-saudi-buka-pintu-untuk-turis-asing-longgarkan-aturan-berpakaian" target="_blank" rel="noopener">Arab Saudi</a>.</p><p>Baca juga: <a href="https://dunia.tempo.co/read/1430295/as-minta-arab-saudi-perbaiki-catatannya-soal-ham" target="_blank" rel="noopener">AS Minta Arab Saudi Perbaiki Catatannya Soal HAM</a></p><p>Tidak adanya undang-undang tertulis yang mengatur insiden tertentu selama beberapa dekade, mengakibatkan ketidaksesuaian dalam putusan pengadilan dan litigasi yang berkepanjangan, melukai banyak orang Saudi, kebanyakan perempuan, kata pernyataan resmi MBS.</p><p>Arab Saudi, misalnya, telah lama mengalami kecaman internasional atas sistem perwalian yang menugaskan setiap perempuan kerabat laki-laki-ayah, saudara laki-laki, suami atau anak laki-laki, yang persetujuannya diperlukan untuk berbagai keputusan besar sepanjang hidup seorang perempuan. Undang-undang tersebut direformasi pada Agustus 2019.</p><p>"Ini menyakitkan bagi banyak individu dan keluarga, terutama perempuan, sehingga memungkinkan beberapa untuk menghindari tanggung jawab mereka. Ini tidak akan terjadi lagi setelah undang-undang ini diundangkan sesuai dengan peraturan perundang-undangan," kata Mohammed bin Salman.</p><p>Pangeran <a href="https://dunia.tempo.co/read/1421921/raja-salman-dan-putra-mahkota-sampaikan-belasungkawa-atas-tragedi-sriwijaya-air" target="_blank" rel="noopener">Mohammed bin Salman</a> mengatakan dalam pernyataannya bahwa undang-undang baru akan diumumkan secara berurutan selama 2021.</p><p>SAUDI GAZETTE | REUTERS</p><p>Sumber:</p><p>https://saudigazette.com.sa/article/603353/SAUDI-ARABIA/Crown-Prince-announces-4-new-laws-to-reform-Saudi-Arabias-judicial-institutions</p><p>https://www.reuters.com/article/us-saudi-judiciary/saudi-crown-prince-announces-new-draft-laws-to-reform-judicial-institutions-idUSKBN2A82E6v</p>
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/mohammed-bin-salman" itemprop="keywords" class="mohammed-bin-salman">Mohammed bin Salman</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kodifikasi-hukum" itemprop="keywords" class="kodifikasi-hukum">Kodifikasi Hukum</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/arab-saudi" itemprop="keywords" class="arab-saudi">Arab Saudi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hukum-arab-saudi" itemprop="keywords" class="hukum-arab-saudi">Hukum Arab Saudi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/reformasi-peradilan-arab-saudi" itemprop="keywords" class="reformasi-peradilan-arab-saudi"> Reformasi Peradilan Arab Saudi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/reformasi-arab-saudi" itemprop="keywords" class="reformasi-arab-saudi">Reformasi Arab Saudi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/undang-undang" itemprop="keywords" class="undang-undang">Undang-Undang</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->
													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1431079/wni-tak-bisa-pergi-umrah-asosiasi-travel-minta-pemerintah-lobi-arab-saudi">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/11/01/id_977638/977638_400.jpg" alt="WNI Tak Bisa Pergi Umrah, Asosiasi Travel Minta Pemerintah Lobi Arab Saudi">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1431079/wni-tak-bisa-pergi-umrah-asosiasi-travel-minta-pemerintah-lobi-arab-saudi">
						            <h2 class="title terkait">WNI Tak Bisa Pergi Umrah, Asosiasi Travel Minta Pemerintah Lobi Arab Saudi</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1431079/wni-tak-bisa-pergi-umrah-asosiasi-travel-minta-pemerintah-lobi-arab-saudi">
						            <span class="col time">33 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1430909/arab-saudi-batalkan-hukuman-mati-tiga-pemuda-syiah">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/03/20/id_692072/692072_400.jpg" alt="Arab Saudi Batalkan Hukuman Mati Tiga Pemuda Syiah">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1430909/arab-saudi-batalkan-hukuman-mati-tiga-pemuda-syiah">
						            <h2 class="title terkait">Arab Saudi Batalkan Hukuman Mati Tiga Pemuda Syiah</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1430909/arab-saudi-batalkan-hukuman-mati-tiga-pemuda-syiah">
						            <span class="col time">16 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1430295/as-minta-arab-saudi-perbaiki-catatannya-soal-ham">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/26/id_996571/996571_400.jpg" alt="AS Minta Arab Saudi Perbaiki Catatannya Soal HAM">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1430295/as-minta-arab-saudi-perbaiki-catatannya-soal-ham">
						            <h2 class="title terkait">AS Minta Arab Saudi Perbaiki Catatannya Soal HAM</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1430295/as-minta-arab-saudi-perbaiki-catatannya-soal-ham">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1429890/as-hentikan-dukungan-terhadap-operasi-militer-saudi-di-yaman">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/30/id_991003/991003_400.jpg" alt="AS Hentikan Dukungan Terhadap Operasi Militer Saudi di Yaman">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1429890/as-hentikan-dukungan-terhadap-operasi-militer-saudi-di-yaman">
						            <h2 class="title terkait">AS Hentikan Dukungan Terhadap Operasi Militer Saudi di Yaman</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1429890/as-hentikan-dukungan-terhadap-operasi-militer-saudi-di-yaman">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 717827">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/07/09/id_717827/717827_400.jpg" alt="Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi">
						                        <h2 class="title rekomendasi">Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi">
						                        <span class="col time">22 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 998933">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431078/ribuan-pegawai-negeri-sipil-myanmar-ikut-menentang-kudeta-militer">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/07/id_998933/998933_400.jpg" alt="Ribuan Pegawai Negeri Sipil Myanmar Ikut Menentang Kudeta Militer">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431078/ribuan-pegawai-negeri-sipil-myanmar-ikut-menentang-kudeta-militer">
						                        <h2 class="title rekomendasi">Ribuan Pegawai Negeri Sipil Myanmar Ikut Menentang Kudeta Militer</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431078/ribuan-pegawai-negeri-sipil-myanmar-ikut-menentang-kudeta-militer">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 978305">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431008/sidang-pemakzulan-donald-trump-hari-ini-berikut-perjalanannya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/11/04/id_978305/978305_400.jpg" alt="Sidang Pemakzulan Donald Trump Hari Ini, Berikut Perjalanannya">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431008/sidang-pemakzulan-donald-trump-hari-ini-berikut-perjalanannya">
						                        <h2 class="title rekomendasi">Sidang Pemakzulan Donald Trump Hari Ini, Berikut Perjalanannya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431008/sidang-pemakzulan-donald-trump-hari-ini-berikut-perjalanannya">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 995357">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431026/jelang-sidang-pemakzulan-donald-trump-klaim-tak-minta-serangan-ke-us-capitol">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/20/id_995357/995357_400.jpg" alt="Jelang Sidang Pemakzulan, Donald Trump Klaim Tak Minta Serangan ke US Capitol">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431026/jelang-sidang-pemakzulan-donald-trump-klaim-tak-minta-serangan-ke-us-capitol">
						                        <h2 class="title rekomendasi">Jelang Sidang Pemakzulan, Donald Trump Klaim Tak Minta Serangan ke US Capitol</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1431026/jelang-sidang-pemakzulan-donald-trump-klaim-tak-minta-serangan-ke-us-capitol">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86509/dukun-di-bolivia-racik-obat-herbal-untuk-lawan-virus-corona">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/08/id_999147/999147_400.jpg" alt="Dukun di Bolivia Racik Obat Herbal untuk Lawan Virus Corona">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86509/dukun-di-bolivia-racik-obat-herbal-untuk-lawan-virus-corona">
									   <h2 class="title foto">Dukun di Bolivia Racik Obat Herbal untuk Lawan Virus Corona</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86509/dukun-di-bolivia-racik-obat-herbal-untuk-lawan-virus-corona">
									   <span class="col time">16 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86491/pengetatan-lockdown-warga-swiss-demo-pakai-apd">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/07/id_998947/998947_400.jpg" alt="Pengetatan Lockdown, Warga Swiss Demo Pakai APD">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86491/pengetatan-lockdown-warga-swiss-demo-pakai-apd">
									   <h2 class="title foto">Pengetatan Lockdown, Warga Swiss Demo Pakai APD</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86491/pengetatan-lockdown-warga-swiss-demo-pakai-apd">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86490/lautan-massa-aksi-protes-kudeta-militer-myanmar">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/07/id_998929/998929_400.jpg" alt="Lautan Massa Aksi Protes Kudeta Militer Myanmar">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86490/lautan-massa-aksi-protes-kudeta-militer-myanmar">
									   <h2 class="title foto">Lautan Massa Aksi Protes Kudeta Militer Myanmar</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86490/lautan-massa-aksi-protes-kudeta-militer-myanmar">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86484/aksi-warga-jerman-main-wakeskate-di-padang-yang-banjir">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/07/id_998881/998881_400.jpg" alt="Aksi Warga Jerman Main Wakeskate di Padang yang Banjir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86484/aksi-warga-jerman-main-wakeskate-di-padang-yang-banjir">
									   <h2 class="title foto">Aksi Warga Jerman Main Wakeskate di Padang yang Banjir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86484/aksi-warga-jerman-main-wakeskate-di-padang-yang-banjir">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-02-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23346/ilmuwan-varian-baru-virus-corona-b117-lebih-mematikan-untuk-semua-kelompok-umur">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/08/id_999183/999183_400.jpg" alt="Ilmuwan: Varian Baru Virus Corona B117 Lebih Mematikan untuk Semua Kelompok Umur">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23346/ilmuwan-varian-baru-virus-corona-b117-lebih-mematikan-untuk-semua-kelompok-umur">
					                        <h2 class="title video">Ilmuwan: Varian Baru Virus Corona B117 Lebih Mematikan untuk Semua Kelompok Umur</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23346/ilmuwan-varian-baru-virus-corona-b117-lebih-mematikan-untuk-semua-kelompok-umur">
					                        <span class="col time">13 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23341/arkeolog-temukan-masjid-tertua-di-israel-dibangun-era-nabi-muhammad">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/08/id_999051/999051_400.jpg" alt="Arkeolog Temukan Masjid Tertua di Israel Dibangun Era Nabi Muhammad">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23341/arkeolog-temukan-masjid-tertua-di-israel-dibangun-era-nabi-muhammad">
					                        <h2 class="title video">Arkeolog Temukan Masjid Tertua di Israel Dibangun Era Nabi Muhammad</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23341/arkeolog-temukan-masjid-tertua-di-israel-dibangun-era-nabi-muhammad">
					                        <span class="col time">21 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23335/jepang-jual-alat-tes-pcr-lewat-vending-machine">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/07/id_998958/998958_400.jpg" alt="Jepang Jual Alat Tes PCR Lewat Vending Machine">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23335/jepang-jual-alat-tes-pcr-lewat-vending-machine">
					                        <h2 class="title video">Jepang Jual Alat Tes PCR Lewat Vending Machine</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23335/jepang-jual-alat-tes-pcr-lewat-vending-machine">
					                        <span class="col time">23 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23334/remaja-ini-selamat-usai-sembunyi-di-roda-pesawat-dari-inggris-ke-belanda">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/07/id_998957/998957_400.jpg" alt="Remaja Ini Selamat Usai Sembunyi di Roda Pesawat dari Inggris ke Belanda">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23334/remaja-ini-selamat-usai-sembunyi-di-roda-pesawat-dari-inggris-ke-belanda">
					                        <h2 class="title video">Remaja Ini Selamat Usai Sembunyi di Roda Pesawat dari Inggris ke Belanda</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23334/remaja-ini-selamat-usai-sembunyi-di-roda-pesawat-dari-inggris-ke-belanda">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1430927/tradisi-imlek-warga-vietnam-lepas-ikan-mas-ke-danau" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1430927/tradisi-imlek-warga-vietnam-lepas-ikan-mas-ke-danau">
            <h2 class="title">Tradisi Imlek, Warga Vietnam Lepas Ikan Mas ke Danau</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1430909/arab-saudi-batalkan-hukuman-mati-tiga-pemuda-syiah" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1430909/arab-saudi-batalkan-hukuman-mati-tiga-pemuda-syiah">
            <h2 class="title">Arab Saudi Batalkan Hukuman Mati Tiga Pemuda Syiah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1431012/junta-militer-myanmar-akhirnya-beri-pernyataan-soal-kudeta-dan-unjuk-rasa" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1431012/junta-militer-myanmar-akhirnya-beri-pernyataan-soal-kudeta-dan-unjuk-rasa">
            <h2 class="title">Junta Militer Myanmar Akhirnya Beri Pernyataan Soal Kudeta dan Unjuk Rasa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1430863/joe-biden-ogah-cabut-sanksi-sebelum-iran-patuhi-perjanjian-nuklir" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1430863/joe-biden-ogah-cabut-sanksi-sebelum-iran-patuhi-perjanjian-nuklir">
            <h2 class="title">Joe Biden Ogah Cabut Sanksi Sebelum Iran Patuhi Perjanjian Nuklir</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1430924/militer-ancam-respon-pendemo-kudeta-myanmar-dengan-kekerasan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1430924/militer-ancam-respon-pendemo-kudeta-myanmar-dengan-kekerasan">
            <h2 class="title">Militer Ancam Respon Pendemo Kudeta Myanmar dengan Kekerasan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1430810/menunggu-keputusan-menteri-tito-karnavian-soal-polemik-orient-riwu-kore">
                        <img src="https://statik.tempo.co/data/2020/07/08/id_951169/951169_400.jpg" alt="Menunggu Keputusan Menteri Tito Karnavian soal Polemik Orient Riwu Kore">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1430810/menunggu-keputusan-menteri-tito-karnavian-soal-polemik-orient-riwu-kore">
            <h2 class="title">Menunggu Keputusan Menteri Tito Karnavian soal Polemik Orient Riwu Kore</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1430551/belum-genap-setahun-ahy-memimpin-partai-demokrat-didera-prahara">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Belum Genap Setahun AHY Memimpin, Partai Demokrat Didera Prahara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1430551/belum-genap-setahun-ahy-memimpin-partai-demokrat-didera-prahara">
            <h2 class="title">Belum Genap Setahun AHY Memimpin, Partai Demokrat Didera Prahara</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1430386/agar-banjir-jakarta-tak-jadi-momok-lagi-wagub-dki-jelaskan-jurus-pemprov-dki">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Agar Banjir Jakarta Tak Jadi Momok Lagi, Wagub DKI Jelaskan Jurus Pemprov DKI">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1430386/agar-banjir-jakarta-tak-jadi-momok-lagi-wagub-dki-jelaskan-jurus-pemprov-dki">
            <h2 class="title">Agar Banjir Jakarta Tak Jadi Momok Lagi, Wagub DKI Jelaskan Jurus Pemprov DKI</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1430095/jejak-temuan-limbah-medis-teluk-jakarta-ancam-keselamatan-manusia-lingkungan">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Jejak Temuan Limbah Medis Teluk Jakarta, Ancam Keselamatan Manusia - Lingkungan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1430095/jejak-temuan-limbah-medis-teluk-jakarta-ancam-keselamatan-manusia-lingkungan">
            <h2 class="title">Jejak Temuan Limbah Medis Teluk Jakarta, Ancam Keselamatan Manusia - Lingkungan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi" style="background: #eee">
						<img src="https://statik.tempo.co/data/2018/07/09/id_717827/717827_400.jpg" alt="Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi">
												<h2 class="title terkini">Kenalkan Empat UU Baru, Mohammed bin Salman Mau Kodifikasi Hukum Arab Saudi</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431095/kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi">
						<span class="col terkini">32 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431091/amerika-serikat-tak-bisa-sendiri-jadi-mediator-israel-palestina" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/06/09/id_944191/944191_400.jpg" alt="Amerika Serikat Tak Bisa Sendiri Jadi Mediator Israel - Palestina " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431091/amerika-serikat-tak-bisa-sendiri-jadi-mediator-israel-palestina">
												<h2 class="title terkini">Amerika Serikat Tak Bisa Sendiri Jadi Mediator Israel - Palestina </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431091/amerika-serikat-tak-bisa-sendiri-jadi-mediator-israel-palestina">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431078/ribuan-pegawai-negeri-sipil-myanmar-ikut-menentang-kudeta-militer" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/07/id_998933/998933_400.jpg" alt="Ribuan Pegawai Negeri Sipil Myanmar Ikut Menentang Kudeta Militer" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431078/ribuan-pegawai-negeri-sipil-myanmar-ikut-menentang-kudeta-militer">
												<h2 class="title terkini">Ribuan Pegawai Negeri Sipil Myanmar Ikut Menentang Kudeta Militer</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431078/ribuan-pegawai-negeri-sipil-myanmar-ikut-menentang-kudeta-militer">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431033/manajer-pemakzulan-bantah-klaim-trump-tak-bertanggung-jawab-atas-rusuh-capitol" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/09/id_992899/992899_400.jpg" alt="Manajer Pemakzulan Bantah Klaim Trump Tak Bertanggung Jawab Atas Rusuh Capitol " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431033/manajer-pemakzulan-bantah-klaim-trump-tak-bertanggung-jawab-atas-rusuh-capitol">
												<h2 class="title terkini">Manajer Pemakzulan Bantah Klaim Trump Tak Bertanggung Jawab Atas Rusuh Capitol </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431033/manajer-pemakzulan-bantah-klaim-trump-tak-bertanggung-jawab-atas-rusuh-capitol">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431026/jelang-sidang-pemakzulan-donald-trump-klaim-tak-minta-serangan-ke-us-capitol" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/20/id_995357/995357_400.jpg" alt="Jelang Sidang Pemakzulan, Donald Trump Klaim Tak Minta Serangan ke US Capitol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431026/jelang-sidang-pemakzulan-donald-trump-klaim-tak-minta-serangan-ke-us-capitol">
												<h2 class="title terkini">Jelang Sidang Pemakzulan, Donald Trump Klaim Tak Minta Serangan ke US Capitol</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431026/jelang-sidang-pemakzulan-donald-trump-klaim-tak-minta-serangan-ke-us-capitol">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431008/sidang-pemakzulan-donald-trump-hari-ini-berikut-perjalanannya" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/11/04/id_978305/978305_400.jpg" alt="Sidang Pemakzulan Donald Trump Hari Ini, Berikut Perjalanannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431008/sidang-pemakzulan-donald-trump-hari-ini-berikut-perjalanannya">
												<h2 class="title terkini">Sidang Pemakzulan Donald Trump Hari Ini, Berikut Perjalanannya</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431008/sidang-pemakzulan-donald-trump-hari-ini-berikut-perjalanannya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431017/pemuda-myanmar-pilih-tato-untuk-ekspresikan-penolakan-terhadap-kudeta" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/07/id_998913/998913_400.jpg" alt="Pemuda Myanmar Pilih Tato Untuk Ekspresikan Penolakan Terhadap Kudeta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431017/pemuda-myanmar-pilih-tato-untuk-ekspresikan-penolakan-terhadap-kudeta">
												<h2 class="title terkini">Pemuda Myanmar Pilih Tato Untuk Ekspresikan Penolakan Terhadap Kudeta</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431017/pemuda-myanmar-pilih-tato-untuk-ekspresikan-penolakan-terhadap-kudeta">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431030/inggris-dan-uni-eropa-minta-sesi-khusus-kudeta-myanmar-di-forum-ham-pbb" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/07/id_998913/998913_400.jpg" alt="Inggris dan Uni Eropa Minta Sesi Khusus Kudeta Myanmar di Forum HAM PBB" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431030/inggris-dan-uni-eropa-minta-sesi-khusus-kudeta-myanmar-di-forum-ham-pbb">
												<h2 class="title terkini">Inggris dan Uni Eropa Minta Sesi Khusus Kudeta Myanmar di Forum HAM PBB</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431030/inggris-dan-uni-eropa-minta-sesi-khusus-kudeta-myanmar-di-forum-ham-pbb">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1431012/junta-militer-myanmar-akhirnya-beri-pernyataan-soal-kudeta-dan-unjuk-rasa" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/01/id_997770/997770_400.jpg" alt="Junta Militer Myanmar Akhirnya Beri Pernyataan Soal Kudeta dan Unjuk Rasa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431012/junta-militer-myanmar-akhirnya-beri-pernyataan-soal-kudeta-dan-unjuk-rasa">
												<h2 class="title terkini">Junta Militer Myanmar Akhirnya Beri Pernyataan Soal Kudeta dan Unjuk Rasa</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1431012/junta-militer-myanmar-akhirnya-beri-pernyataan-soal-kudeta-dan-unjuk-rasa">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1429839/profil-aung-san-suu-kyi-jatuh-bangun-dalam-politik-myanmar" style="background: #eee">
						<img src="https://statik.tempo.co/data/2015/11/02/id_450438/450438_400.jpg" alt="Profil Aung San Suu Kyi, Jatuh Bangun dalam Politik Myanmar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1429839/profil-aung-san-suu-kyi-jatuh-bangun-dalam-politik-myanmar">
												<h2 class="title terkini">Profil Aung San Suu Kyi, Jatuh Bangun dalam Politik Myanmar</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1429839/profil-aung-san-suu-kyi-jatuh-bangun-dalam-politik-myanmar">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2527/kontroversi-dan-ambisi-sang-jenderal-myanmar-min-aung-hlaing?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kontroversi dan Ambisi Sang Jenderal Myanmar Min Aung Hlaing</h2>
        <img src="https://statik.tempo.co/data/2021/02/01/id_997769/997769_720.jpg">
      </a>
      <p>
        Jenderal Min Aung Hlaing dikabarkan menjadi sosok dibalik Kudeta Myanmar. Iya secara paksa mengambil alih kekuasaan dari Aung San Suu Kyi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1431079/wni-tak-bisa-pergi-umrah-asosiasi-travel-minta-pemerintah-lobi-arab-saudi');
	// 			window.location = 'https://travel.tempo.co/read/1431079/wni-tak-bisa-pergi-umrah-asosiasi-travel-minta-pemerintah-lobi-arab-saudi';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1431095",
										   "title" : "kenalkan-empat-uu-baru-mohammed-bin-salman-mau-kodifikasi-hukum-arab-saudi"
									   },
									   {
										   "id"	:"1431078",
										   "title" : "ribuan-pegawai-negeri-sipil-myanmar-ikut-menentang-kudeta-militer"
									   },
									   {
										   "id"	:"1431008",
										   "title" : "sidang-pemakzulan-donald-trump-hari-ini-berikut-perjalanannya"
									   },
									   {
										   "id"	:"1431026",
										   "title" : "jelang-sidang-pemakzulan-donald-trump-klaim-tak-minta-serangan-ke-us-capitol"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


</body>
</html>
