<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik - Dunia Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1086274&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1086274&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik" />
  <meta property="og:title" content="KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="KBRI di Kyiv, Ukraina menjelaskan kerja sama Indonesia dan Ukraina tidak terdampak oleh ketegangan di perbatasan Ukraina dan Rusia.  " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="KBRI di Kyiv, Ukraina menjelaskan kerja sama Indonesia dan Ukraina tidak terdampak oleh ketegangan di perbatasan Ukraina dan Rusia.  "/>
    <meta name="keywords" content="KBRI, Ukraina, Perdagangan , kerja sama, Indonesia "/>
            <meta name="author" content="Suci Sekarwati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1561512">

		<link rel="image_src" href="https://statik.tempo.co?id=1086274&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Daniel Ahmad">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="asia"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-16T16:10:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik">
		<meta name="twitter:description" content="KBRI di Kyiv, Ukraina menjelaskan kerja sama Indonesia dan Ukraina tidak terdampak oleh ketegangan di perbatasan Ukraina dan Rusia.  ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1086274&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik"
    },
    "headline": "KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik",
    "author": {
            "@type": "Person",
            "name": "Daniel Ahmad"
    },
    "editor": {
            "@type": "Person",
            "name": "Suci Sekarwati"
    },
    "keywords": "KBRI, Ukraina, Perdagangan , kerja sama, Indonesia ",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1086274&width=650",
          "caption": "Kendaraan militer AS terlihat di Bandara Rzeszow-Jasionka, Polandia 6 Februari 2022. Pentagon mengatakan bahwa sekitar 1.700 anggota layanan, terutama dari Divisi Lintas Udara ke-82, akan dikerahkan dari Fort Bragg, Carolina Utara, ke Polandia. REUTERS/Kuba Stezycki"
    },
    "description": "KBRI di Kyiv, Ukraina menjelaskan kerja sama Indonesia dan Ukraina tidak terdampak oleh ketegangan di perbatasan Ukraina dan Rusia.  ",
        "articleBody": "TEMPO.CO, Jakarta - Kerja sama Ukraina dan Indonesia tidak terganggu dengan ketegangan geopolitik di wilayah perbatasan Ukraina dengan Rusia. Pejabat Fungsi Pensosbud Kedutaan Besar Indonesia (KBRI) di Kyiv, Ukraina, Erna Herlina menyebut Indonesia dan Ukraina pada tahun ini bahkan akan merayakan kerja sama bilateral kedua negara yang sudah lama terbentuk. \"Kerjasama RI-Ukraina masih berjalan dengan baik di berbagai bidang. Tahun ini, Indonesia – Ukraina akan merayakan 30 tahun hubungan diplomatik yang rencananya akan dirayakan dengan berbagai aktivitas yang mempererat hubungan kedua negara,\" kata Erna kepada Tempo, Selasa 15 Februari malam.  Sejumlah tank berpartisipasi dalam atihan militer yang diadakan oleh angkatan bersenjata Rusia dan Belarus di wilayah Grodno, Belarusia, 12 Februari 2022. Latihan ini menunjukan kekuatan Rusia dengan memberikan peningkatan kemampuan dalam kebuntuannya dengan Barat atas Ukraina. Belarusian Defence Ministry/Handout via REUTERS  Dari data Badan Koordinasi Penanaman Modal, mencatat Indonesia memiliki investasi di Ukraina, diantaranya investasi di perusahaan bidang farmasi dan perusahaan yang bergerak di bidang teknologi informasi dan marketing. Sedangkan, investasi langsung Ukraina ke Indonesia pada 2021 ada sekitar 55 proyek dengan nilai USD 1,13 juta atau Rp16,1 miliar.  Sementara itu, berdasarkan data dari Kementerian Perdagangan, Erna melaporkan nilai perdagangan Indonesia-Ukraina pada 2021 menyentuh angka USD 1,46 milyar atau Rp20,8 triliun. Nilai tersebut naik 22,83 persen, dibandingkan tahun 2020, dengan dengan jumlah sebesar USD 1,19 milyar atau Rp16.9 triliun.  Angka nilai perdagangan tersebut, juga berhasil melampaui nilai transaksi perdagangan sebelum pandemi pada 2019, yaitu USD 1,26 milyar atau Rp17,9 triliun.  \"Ekspor Indonesia yang paling besar adalah kelapa sawit, yakni 66,58 persen dari total ekspor Indonesia. Sedangkan impor terbesar dari Ukraina adalah gandum sebesar 93 persen,\" kata Erna.  Perbatasan Rusia dan Ukraina saat ini sedang diselimuti ketegangan, bahan sempat muncul isu bakal terjadi penyerangan Rusia ke Ukraina pada 16 Februari 2022. Dampak ketegangan ini mulai terasa pada saham-saham Rusia, bahkan beberapa hari sebelum ada peringatan Invasi.    Baca juga: Presiden Volodymyr Zelensky Tegaskan Ukraina Masih Ingin Gabung NATO",
    "datePublished": "2022-02-16T16:10:00+07:00",
        "dateModified": "2022-02-16T16:10:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Asia"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 16 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1561271/4-pemain-ikatan-cinta-terkena-covid-alur-terpaksa-diubah-meski-tidak-masuk-akal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/10/id_1034027/1034027_400.jpg" alt="4 Pemain Ikatan Cinta Terkena Covid, Alur Terpaksa Diubah meski Tidak Masuk Akal" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1561271/4-pemain-ikatan-cinta-terkena-covid-alur-terpaksa-diubah-meski-tidak-masuk-akal">
                <h2 class="title">4 Pemain Ikatan Cinta Terkena Covid, Alur Terpaksa Diubah meski Tidak Masuk Akal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1561362/dorce-gamalama-meninggal-usai-dirawat-tiga-pekan-di-rs-karena-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/10/14/id_333851/333851_400.jpg" alt="Dorce Gamalama Meninggal Usai Dirawat Tiga Pekan di RS karena Covid-19" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1561362/dorce-gamalama-meninggal-usai-dirawat-tiga-pekan-di-rs-karena-covid-19">
                <h2 class="title">Dorce Gamalama Meninggal Usai Dirawat Tiga Pekan di RS karena Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1561410/perjalanan-karier-dorce-gamalama-asal-usul-nama-hingga-dapat-rekor-muri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088503/1088503_400.jpg" alt="Perjalanan Karier Dorce Gamalama, Asal-usul Nama hingga Dapat Rekor MURI" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1561410/perjalanan-karier-dorce-gamalama-asal-usul-nama-hingga-dapat-rekor-muri">
                <h2 class="title">Perjalanan Karier Dorce Gamalama, Asal-usul Nama hingga Dapat Rekor MURI</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1561331/mengapa-pengidap-diabetes-melitus-tidak-disarankan-makan-bubur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/21/id_735073/735073_400.jpg" alt="Mengapa Pengidap Diabetes Melitus Tidak Disarankan Makan Bubur?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1561331/mengapa-pengidap-diabetes-melitus-tidak-disarankan-makan-bubur">
                <h2 class="title">Mengapa Pengidap Diabetes Melitus Tidak Disarankan Makan Bubur?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1561277/cara-bersihkan-rumah-bila-ada-pasien-isolasi-mandiri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/03/id_1018748/1018748_400.jpg" alt="Cara Bersihkan Rumah Bila Ada Pasien Isolasi Mandiri" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1561277/cara-bersihkan-rumah-bila-ada-pasien-isolasi-mandiri">
                <h2 class="title">Cara Bersihkan Rumah Bila Ada Pasien Isolasi Mandiri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1561343/2-mekanisme-soal-perubahan-warna-aplikasi-pedulilindungi-dari-hitam-jadi-hijau" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054688/1054688_400.jpg" alt="2 Mekanisme Soal Perubahan Warna Aplikasi PeduliLindungi dari Hitam Jadi Hijau" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1561343/2-mekanisme-soal-perubahan-warna-aplikasi-pedulilindungi-dari-hitam-jadi-hijau">
                <h2 class="title">2 Mekanisme Soal Perubahan Warna Aplikasi PeduliLindungi dari Hitam Jadi Hijau</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1561233/cap-go-meh-di-singkawang-para-tatung-gelar-ritual-tolak-bala" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/19/id_820665/820665_400.jpg" alt="Cap Go Meh di Singkawang, Para Tatung Gelar Ritual Tolak Bala" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1561233/cap-go-meh-di-singkawang-para-tatung-gelar-ritual-tolak-bala">
                <h2 class="title">Cap Go Meh di Singkawang, Para Tatung Gelar Ritual Tolak Bala</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1561268/yogyakarta-sahkan-perda-protokol-kesehatan-wisatawan-pelanggar-bisa-kena-sanksi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077780/1077780_400.jpg" alt="Yogyakarta Sahkan Perda Protokol Kesehatan, Wisatawan Pelanggar Bisa Kena Sanksi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1561268/yogyakarta-sahkan-perda-protokol-kesehatan-wisatawan-pelanggar-bisa-kena-sanksi">
                <h2 class="title">Yogyakarta Sahkan Perda Protokol Kesehatan, Wisatawan Pelanggar Bisa Kena Sanksi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1561205/aktivasi-jalur-kereta-api-cibatu-garut-diharapkan-dongkrak-wisata-garut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088378/1088378_400.jpg" alt="Aktivasi Jalur Kereta Api Cibatu-Garut Diharapkan Dongkrak Wisata Garut" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1561205/aktivasi-jalur-kereta-api-cibatu-garut-diharapkan-dongkrak-wisata-garut">
                <h2 class="title">Aktivasi Jalur Kereta Api Cibatu-Garut Diharapkan Dongkrak Wisata Garut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1559625/seorang-penyandang-disabilitas-di-musi-banyuasin-jadi-korban-kekerasan-seksual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Seorang Penyandang Disabilitas di Musi Banyuasin Jadi Korban Kekerasan Seksual" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1559625/seorang-penyandang-disabilitas-di-musi-banyuasin-jadi-korban-kekerasan-seksual">
                <h2 class="title">Seorang Penyandang Disabilitas di Musi Banyuasin Jadi Korban Kekerasan Seksual</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1560623/hari-valentine-difabel-kanada-kehilangan-dukungan-finansial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Hari Valentine, Difabel Kanada Kehilangan Dukungan Finansial" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1560623/hari-valentine-difabel-kanada-kehilangan-dukungan-finansial">
                <h2 class="title">Hari Valentine, Difabel Kanada Kehilangan Dukungan Finansial</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1561356/17-juta-difabel-usia-produktif-yang-bekerja-baru-76-juta-orang">
                <h2 class="title">17 Juta Difabel Usia Produktif, yang Bekerja Baru 7,6 Juta Orang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2929/kenali-varian-ba-2-dari-covid-19-son-of-omicron-ditemukan-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085901/1085901_400.jpg" alt="Kenali Varian BA.2 dari Covid-19 'Son of Omicron' Ditemukan di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2929/kenali-varian-ba-2-dari-covid-19-son-of-omicron-ditemukan-di-indonesia">
                <h2 class="title">Kenali Varian BA.2 dari Covid-19 'Son of Omicron' Ditemukan di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2930/binary-option-ilegal-di-indonesia-berikut-fakta-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1085922/1085922_400.jpg" alt="Binary Option Ilegal di Indonesia, Berikut Fakta-faktanya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2930/binary-option-ilegal-di-indonesia-berikut-fakta-faktanya">
                <h2 class="title">Binary Option Ilegal di Indonesia, Berikut Fakta-faktanya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2927/negara-yang-sudah-menawarkan-vaksin-booster-pada-anak-usia-12-15-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085336/1085336_400.jpg" alt=" Negara yang Sudah Menawarkan Vaksin Booster pada Anak Usia 12-15 tahun" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2927/negara-yang-sudah-menawarkan-vaksin-booster-pada-anak-usia-12-15-tahun">
                <h2 class="title"> Negara yang Sudah Menawarkan Vaksin Booster pada Anak Usia 12-15 tahun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1346/bps-nilai-ekspor-indonesia-pada-januari-2022-sebesar-us-1916-m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088389/1088389_400.jpg" alt="BPS: Nilai Ekspor Indonesia pada Januari 2022 Sebesar US$ 19,16 M " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1346/bps-nilai-ekspor-indonesia-pada-januari-2022-sebesar-us-1916-m">
                <h2 class="title">BPS: Nilai Ekspor Indonesia pada Januari 2022 Sebesar US$ 19,16 M </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1345/tni-au-punya-280-pesawat-apa-saja-jenisnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088388/1088388_400.jpg" alt="TNI AU Punya 280 Pesawat, Apa Saja Jenisnya?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1345/tni-au-punya-280-pesawat-apa-saja-jenisnya">
                <h2 class="title">TNI AU Punya 280 Pesawat, Apa Saja Jenisnya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1344/jumlah-kasus-harian-covid-19-mulai-dekati-puncak-gelombang-kedua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/14/id_1088109/1088109_400.jpg" alt="Jumlah Kasus Harian Covid-19 Mulai Dekati Puncak Gelombang Kedua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1344/jumlah-kasus-harian-covid-19-mulai-dekati-puncak-gelombang-kedua">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Mulai Dekati Puncak Gelombang Kedua</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006153/liburan-aman-di-bw-suite-dan-bw-inn-belitung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081862/1081862_400.jpg" alt="Liburan Aman di BW Suite dan BW inn Belitung " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006153/liburan-aman-di-bw-suite-dan-bw-inn-belitung">
                <h2 class="title">Liburan Aman di BW Suite dan BW inn Belitung </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082884/1082884_400.jpg" alt="SPD Speedometer Gandeng Youtuber " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006168/spd-speedometer-gandeng-youtuber">
                <h2 class="title">SPD Speedometer Gandeng Youtuber </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/23/id_1082885/1082885_400.jpg" alt="Bisnis Modest Wear Aqillah " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006167/bisnis-modest-wear-aqillah">
                <h2 class="title">Bisnis Modest Wear Aqillah </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081859/1081859_400.jpg" alt="Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung">
                <h2 class="title">Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085512/1085512_400.jpg" alt="Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1638/keliru-10-negara-telah-menganggap-covid-19-hanya-flu-biasa-dan-membatalkan-semua-prosedur-wajib-karantina">
                <h2 class="title">Keliru, 10 Negara telah Menganggap Covid-19 hanya Flu Biasa dan Membatalkan Semua Prosedur Wajib Karantina</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085618/1085618_400.jpg" alt="Kiat Berbisnis Diaspora Indonesia di Negeri Orang " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557131/kiat-berbisnis-diaspora-indonesia-di-negeri-orang">
                <h2 class="title">Kiat Berbisnis Diaspora Indonesia di Negeri Orang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Daniel Ahmad</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Suci Sekarwati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 16 Februari 2022 16:10 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/06/id_1086274/1086274_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1086274&width=720" data-original-src="https://statik.tempo.co/?id=1086274&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/06/id_1086274/1086274_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/06/id_1086274/1086274_720.jpg" alt="Kendaraan militer AS terlihat di Bandara Rzeszow-Jasionka, Polandia 6 Februari 2022. Pentagon mengatakan bahwa sekitar 1.700 anggota layanan, terutama dari Divisi Lintas Udara ke-82, akan dikerahkan dari Fort Bragg, Carolina Utara, ke Polandia. REUTERS/Kuba Stezycki">
							</a>
							<figcaption itemprop="caption">
								<p>Kendaraan militer AS terlihat di Bandara Rzeszow-Jasionka, Polandia 6 Februari 2022. Pentagon mengatakan bahwa sekitar 1.700 anggota layanan, terutama dari Divisi Lintas Udara ke-82, akan dikerahkan dari Fort Bragg, Carolina Utara, ke Polandia. REUTERS/Kuba Stezycki</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Kerja sama <a href="https://www.tempo.co/tag/ukraina" target="_blank" rel="noopener">Ukraina </a>dan Indonesia tidak terganggu dengan ketegangan geopolitik di wilayah perbatasan Ukraina&nbsp;dengan Rusia.&nbsp;Pejabat Fungsi Pensosbud Kedutaan Besar Indonesia (KBRI) di&nbsp;Kyiv, Ukraina,&nbsp;Erna Herlina menyebut&nbsp;Indonesia dan Ukraina pada tahun ini bahkan akan merayakan kerja sama bilateral kedua negara yang sudah lama terbentuk.</p><div>&nbsp;</div><div>"Kerjasama RI-Ukraina masih berjalan dengan baik di berbagai bidang. Tahun ini, Indonesia &ndash; Ukraina akan merayakan 30 tahun hubungan diplomatik yang rencananya akan dirayakan dengan berbagai aktivitas yang mempererat hubungan kedua negara," kata Erna kepada Tempo, Selasa 15 Februari malam.</div><div>&nbsp;</div><div>&nbsp;</div><div><img src="https://cdn.tmpo.co/data/2022/02/12/id_1087695/1087695_720.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Sejumlah tank berpartisipasi dalam atihan militer yang diadakan oleh angkatan bersenjata Rusia dan Belarus di wilayah Grodno, Belarusia, 12 Februari 2022. Latihan ini menunjukan kekuatan Rusia dengan memberikan peningkatan kemampuan dalam kebuntuannya dengan Barat atas Ukraina. Belarusian Defence Ministry/Handout via REUTERS </small></div><div>&nbsp;</div><div>Dari data Badan Koordinasi Penanaman Modal, mencatat Indonesia memiliki <a href="https://www.tempo.co/tag/investasi" target="_blank" rel="noopener">investasi</a> di Ukraina, diantaranya&nbsp;investasi di perusahaan bidang farmasi dan perusahaan yang bergerak di bidang teknologi&nbsp;informasi dan<em> marketing</em>. Sedangkan, investasi langsung Ukraina ke Indonesia pada 2021 ada sekitar&nbsp;55 proyek dengan nilai USD 1,13 juta atau Rp16,1 miliar.</div><div>&nbsp;</div><div>&nbsp;</div><div>Sementara itu, berdasarkan data dari Kementerian Perdagangan, Erna melaporkan nilai perdagangan Indonesia-Ukraina pada 2021 menyentuh angka USD 1,46 milyar atau Rp20,8 triliun. Nilai tersebut naik 22,83 persen, dibandingkan tahun 2020, dengan dengan jumlah sebesar USD 1,19 milyar atau Rp16.9 triliun.</div><div>&nbsp;</div><div>&nbsp;</div><div>Angka nilai perdagangan tersebut, juga berhasil melampaui nilai transaksi perdagangan sebelum pandemi pada 2019, yaitu USD 1,26 milyar atau Rp17,9 triliun.</div><div>&nbsp;</div><div>&nbsp;</div><div>"Ekspor Indonesia yang paling besar adalah kelapa sawit, yakni 66,58 persen dari total ekspor Indonesia. Sedangkan impor terbesar dari Ukraina adalah gandum sebesar 93 persen," kata Erna.</div><div>&nbsp;</div><div>&nbsp;</div><div>Perbatasan Rusia dan Ukraina&nbsp;saat ini sedang diselimuti ketegangan, bahan sempat muncul isu bakal terjadi&nbsp;penyerangan Rusia ke&nbsp;<a href="https://www.tempo.co/tag/ukraina" target="_blank" rel="noopener">Ukraina</a>&nbsp;pada 16 Februari 2022. Dampak ketegangan ini mulai terasa pada saham-saham Rusia, bahkan beberapa hari sebelum ada peringatan Invasi.</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>&nbsp;</div><div>Baca juga:&nbsp;<a href="https://dunia.tempo.co/read/1561163/presiden-volodymyr-zelensky-tegaskan-ukraina-masih-ingin-gabung-nato" target="_blank" rel="noopener">Presiden Volodymyr Zelensky Tegaskan Ukraina Masih Ingin Gabung NATO</a></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/kbri" itemprop="keywords" class="kbri">KBRI</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ukraina" itemprop="keywords" class="ukraina">Ukraina</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perdagangan" itemprop="keywords" class="perdagangan">Perdagangan </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kerja-sama" itemprop="keywords" class="kerja-sama">kerja sama</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/indonesia" itemprop="keywords" class="indonesia">Indonesia </a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_400.jpg" alt="Dugaan Serangan Siber Rusia ke Ukraina, AS dan Sekutu Siap Merespon">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon">
						            <h2 class="title terkait">Dugaan Serangan Siber Rusia ke Ukraina, AS dan Sekutu Siap Merespon</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561483/monitor-ketegangan-di-ukraina-kbri-kyiv-koordinasi-dengan-kemlu">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/14/id_1088098/1088098_400.jpg" alt="Monitor Ketegangan di Ukraina, KBRI Kyiv Koordinasi dengan Kemlu">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561483/monitor-ketegangan-di-ukraina-kbri-kyiv-koordinasi-dengan-kemlu">
						            <h2 class="title terkait">Monitor Ketegangan di Ukraina, KBRI Kyiv Koordinasi dengan Kemlu</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561483/monitor-ketegangan-di-ukraina-kbri-kyiv-koordinasi-dengan-kemlu">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1561500/gubernur-bi-yakin-transaksi-local-currency-settlement-tahun-ini-naik-10-persen">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/12/05/id_894871/894871_400.jpg" alt="Gubernur BI Yakin Transaksi Local Currency Settlement Tahun Ini Naik 10 Persen">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1561500/gubernur-bi-yakin-transaksi-local-currency-settlement-tahun-ini-naik-10-persen">
						            <h2 class="title terkait">Gubernur BI Yakin Transaksi Local Currency Settlement Tahun Ini Naik 10 Persen</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1561500/gubernur-bi-yakin-transaksi-local-currency-settlement-tahun-ini-naik-10-persen">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561484/ketika-scholz-yang-santun-berbalas-olokan-dengan-putin-di-kremlin">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/16/id_1088539/1088539_400.jpg" alt="Ketika Scholz yang Santun Berbalas Olokan dengan Putin di Kremlin">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561484/ketika-scholz-yang-santun-berbalas-olokan-dengan-putin-di-kremlin">
						            <h2 class="title terkait">Ketika Scholz yang Santun Berbalas Olokan dengan Putin di Kremlin</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1561484/ketika-scholz-yang-santun-berbalas-olokan-dengan-putin-di-kremlin">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1086274">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/06/id_1086274/1086274_400.jpg" alt="KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik">
						                        <h2 class="title rekomendasi">KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1079919">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561533/jepang-lambat-berikan-booster-kematian-akibat-omicron-dikhawatirkan-naik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/10/id_1079919/1079919_400.jpg" alt="Jepang Lambat Berikan Booster, Kematian Akibat Omicron Dikhawatirkan Naik">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561533/jepang-lambat-berikan-booster-kematian-akibat-omicron-dikhawatirkan-naik">
						                        <h2 class="title rekomendasi">Jepang Lambat Berikan Booster, Kematian Akibat Omicron Dikhawatirkan Naik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561533/jepang-lambat-berikan-booster-kematian-akibat-omicron-dikhawatirkan-naik">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 886673">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561442/beberapa-situs-pemerintah-dan-bank-di-ukraina-diretas-rusia-dicurigai">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_400.jpg" alt="Beberapa Situs Pemerintah dan Bank di Ukraina Diretas, Rusia Dicurigai">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561442/beberapa-situs-pemerintah-dan-bank-di-ukraina-diretas-rusia-dicurigai">
						                        <h2 class="title rekomendasi">Beberapa Situs Pemerintah dan Bank di Ukraina Diretas, Rusia Dicurigai</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561442/beberapa-situs-pemerintah-dan-bank-di-ukraina-diretas-rusia-dicurigai">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 663531">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561432/mahkamah-konstitusi-italia-tolak-referendum-euthanasia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/11/17/id_663531/663531_400.jpg" alt="Mahkamah Konstitusi Italia Tolak Referendum Euthanasia">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561432/mahkamah-konstitusi-italia-tolak-referendum-euthanasia">
						                        <h2 class="title rekomendasi">Mahkamah Konstitusi Italia Tolak Referendum Euthanasia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1561432/mahkamah-konstitusi-italia-tolak-referendum-euthanasia">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95245/aksi-nekat-para-migran-jahit-mulut-demi-masuk-ke-as">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/16/id_1088574/1088574_400.jpg" alt="Aksi Nekat Para Migran Jahit Mulut Demi Masuk ke AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95245/aksi-nekat-para-migran-jahit-mulut-demi-masuk-ke-as">
									   <h2 class="title foto">Aksi Nekat Para Migran Jahit Mulut Demi Masuk ke AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95245/aksi-nekat-para-migran-jahit-mulut-demi-masuk-ke-as">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95233/rusia-luncurkan-rudal-saat-latihan-militer-dengan-belarusia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/15/id_1088441/1088441_400.jpg" alt="Rusia Luncurkan Rudal Saat Latihan Militer dengan Belarusia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95233/rusia-luncurkan-rudal-saat-latihan-militer-dengan-belarusia">
									   <h2 class="title foto">Rusia Luncurkan Rudal Saat Latihan Militer dengan Belarusia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95233/rusia-luncurkan-rudal-saat-latihan-militer-dengan-belarusia">
									   <span class="col time">15 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95225/aksi-jupiter-aerobatic-team-tni-au-saat-tampil-di-singapore-airshow-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/15/id_1088358/1088358_400.jpg" alt="Aksi Jupiter Aerobatic Team TNI AU Saat Tampil di Singapore Airshow 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95225/aksi-jupiter-aerobatic-team-tni-au-saat-tampil-di-singapore-airshow-2022">
									   <h2 class="title foto">Aksi Jupiter Aerobatic Team TNI AU Saat Tampil di Singapore Airshow 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95225/aksi-jupiter-aerobatic-team-tni-au-saat-tampil-di-singapore-airshow-2022">
									   <span class="col time">22 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95220/melihat-wadi-al-salam-komplek-pemakaman-terbesar-di-dunia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/15/id_1088309/1088309_400.jpg" alt="Melihat Wadi al-Salam, Komplek Pemakaman Terbesar di Dunia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95220/melihat-wadi-al-salam-komplek-pemakaman-terbesar-di-dunia">
									   <h2 class="title foto">Melihat Wadi al-Salam, Komplek Pemakaman Terbesar di Dunia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95220/melihat-wadi-al-salam-komplek-pemakaman-terbesar-di-dunia">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-02-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28052/pria-turki-ini-positif-covid-19-selama-14-bulan-sudah-78-kali-tes-pcr">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/16/id_1088468/1088468_400.jpg" alt="Pria Turki Ini Positif Covid-19 Selama 14 Bulan, Sudah 78 Kali Tes PCR">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28052/pria-turki-ini-positif-covid-19-selama-14-bulan-sudah-78-kali-tes-pcr">
					                        <h2 class="title video">Pria Turki Ini Positif Covid-19 Selama 14 Bulan, Sudah 78 Kali Tes PCR</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28052/pria-turki-ini-positif-covid-19-selama-14-bulan-sudah-78-kali-tes-pcr">
					                        <span class="col time">7 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28051/sekolah-di-india-kembali-dibuka-siswa-tetap-dilarang-pakai-jilbab">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/16/id_1088465/1088465_400.jpg" alt="Sekolah di India Kembali Dibuka, Siswa Tetap Dilarang Pakai Jilbab">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28051/sekolah-di-india-kembali-dibuka-siswa-tetap-dilarang-pakai-jilbab">
					                        <h2 class="title video">Sekolah di India Kembali Dibuka, Siswa Tetap Dilarang Pakai Jilbab</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28051/sekolah-di-india-kembali-dibuka-siswa-tetap-dilarang-pakai-jilbab">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28056/seekor-gajah-rusak-kamp-militer-sri-banding-di-gerik-malaysia">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/16/id_1088490/1088490_400.jpg" alt="Seekor Gajah Rusak Kamp Militer Sri Banding di Gerik Malaysia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28056/seekor-gajah-rusak-kamp-militer-sri-banding-di-gerik-malaysia">
					                        <h2 class="title video">Seekor Gajah Rusak Kamp Militer Sri Banding di Gerik Malaysia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28056/seekor-gajah-rusak-kamp-militer-sri-banding-di-gerik-malaysia">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28047/presiden-ukraina-serukan-para-pejabat-pulang-ke-ukraina">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/15/id_1088409/1088409_400.jpg" alt="Presiden Ukraina Serukan Para Pejabat Pulang ke Ukraina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28047/presiden-ukraina-serukan-para-pejabat-pulang-ke-ukraina">
					                        <h2 class="title video">Presiden Ukraina Serukan Para Pejabat Pulang ke Ukraina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28047/presiden-ukraina-serukan-para-pejabat-pulang-ke-ukraina">
					                        <span class="col time">21 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1561221/pria-turki-ini-positif-covid-19-selama-14-bulan-sudah-78-kali-tes-pcr" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1561221/pria-turki-ini-positif-covid-19-selama-14-bulan-sudah-78-kali-tes-pcr">
            <h2 class="title">Pria Turki Ini Positif Covid-19 Selama 14 Bulan, Sudah 78 Kali Tes PCR </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1561247/top-3-dunia-ukraina-kibarkan-bendera-turis-as-diminta-jauhi-indonesia" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1561247/top-3-dunia-ukraina-kibarkan-bendera-turis-as-diminta-jauhi-indonesia">
            <h2 class="title">Top 3 Dunia: Ukraina Kibarkan Bendera, Turis AS Diminta Jauhi Indonesia </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1561335/daftar-20-kota-termacet-sedunia-urutan-pertama-istanbul-dan-tokyo-ke-17" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1561335/daftar-20-kota-termacet-sedunia-urutan-pertama-istanbul-dan-tokyo-ke-17">
            <h2 class="title">Daftar 20 Kota Termacet Sedunia, Urutan Pertama Istanbul dan Tokyo ke-17</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1561424/xi-peringatkan-pemimpin-hong-kong-pasien-omicron-dirawat-di-ruang-terbuka" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1561424/xi-peringatkan-pemimpin-hong-kong-pasien-omicron-dirawat-di-ruang-terbuka">
            <h2 class="title">Xi Peringatkan Pemimpin Hong Kong, Pasien Omicron Dirawat di Ruang Terbuka</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1561245/joe-biden-dan-boris-johnson-bahas-ancaman-invasi-rusia-16-februari" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1561245/joe-biden-dan-boris-johnson-bahas-ancaman-invasi-rusia-16-februari">
            <h2 class="title">Joe Biden dan Boris Johnson Bahas Ancaman Invasi Rusia 16 Februari </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088191/1088191_400.jpg" alt="Krisis Rusia-Ukraina, Mungkinkah Diplomasi Menghentikan Ancaman Perang?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1561058/krisis-rusia-ukraina-mungkinkah-diplomasi-menghentikan-ancaman-perang">
            <h2 class="title">Krisis Rusia-Ukraina, Mungkinkah Diplomasi Menghentikan Ancaman Perang?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1560849/pro-kontra-kurikulum-merdeka-besutan-nadiem-makarim">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054801/1054801_400.jpg" alt="Pro Kontra Kurikulum Merdeka Besutan Nadiem Makarim">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1560849/pro-kontra-kurikulum-merdeka-besutan-nadiem-makarim">
            <h2 class="title">Pro Kontra Kurikulum Merdeka Besutan Nadiem Makarim</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/09/id_1086972/1086972_400.jpg" alt="Desakan Ganjar Hentikan Penambangan di Desa Wadas Menguat">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1560484/desakan-ganjar-hentikan-penambangan-di-desa-wadas-menguat">
            <h2 class="title">Desakan Ganjar Hentikan Penambangan di Desa Wadas Menguat</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1560213/kritis-kapasitas-di-rumah-sakit-favorit-saat-lonjakan-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/10/id_1087206/1087206_400.jpg" alt="Kritis Kapasitas di Rumah Sakit Favorit saat Lonjakan Covid-19">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1560213/kritis-kapasitas-di-rumah-sakit-favorit-saat-lonjakan-covid-19">
            <h2 class="title">Kritis Kapasitas di Rumah Sakit Favorit saat Lonjakan Covid-19</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561533/jepang-lambat-berikan-booster-kematian-akibat-omicron-dikhawatirkan-naik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079919/1079919_400.jpg" alt="Jepang Lambat Berikan Booster, Kematian Akibat Omicron Dikhawatirkan Naik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561533/jepang-lambat-berikan-booster-kematian-akibat-omicron-dikhawatirkan-naik">
												<h2 class="title terkini">Jepang Lambat Berikan Booster, Kematian Akibat Omicron Dikhawatirkan Naik</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561533/jepang-lambat-berikan-booster-kematian-akibat-omicron-dikhawatirkan-naik">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/06/id_1086274/1086274_400.jpg" alt="KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik">
												<h2 class="title terkini">KBRI Pastikan Kerja Sama Indonesia dengan Ukraina Tak Terdampak Konflik</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561512/kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_400.jpg" alt="Dugaan Serangan Siber Rusia ke Ukraina, AS dan Sekutu Siap Merespon" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon">
												<h2 class="title terkini">Dugaan Serangan Siber Rusia ke Ukraina, AS dan Sekutu Siap Merespon</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561506/migran-nekat-aksi-jahit-mulut-untuk-bisa-masuk-ke-meksiko-dan-as" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088554/1088554_400.jpg" alt="Migran Nekat Aksi Jahit Mulut untuk Bisa Masuk ke Meksiko dan AS" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561506/migran-nekat-aksi-jahit-mulut-untuk-bisa-masuk-ke-meksiko-dan-as">
												<h2 class="title terkini">Migran Nekat Aksi Jahit Mulut untuk Bisa Masuk ke Meksiko dan AS</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561506/migran-nekat-aksi-jahit-mulut-untuk-bisa-masuk-ke-meksiko-dan-as">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561483/monitor-ketegangan-di-ukraina-kbri-kyiv-koordinasi-dengan-kemlu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/14/id_1088098/1088098_400.jpg" alt="Monitor Ketegangan di Ukraina, KBRI Kyiv Koordinasi dengan Kemlu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561483/monitor-ketegangan-di-ukraina-kbri-kyiv-koordinasi-dengan-kemlu">
												<h2 class="title terkini">Monitor Ketegangan di Ukraina, KBRI Kyiv Koordinasi dengan Kemlu</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561483/monitor-ketegangan-di-ukraina-kbri-kyiv-koordinasi-dengan-kemlu">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561489/jupiter-aerobatic-team-tni-au-tampil-di-singapore-air-show-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088358/1088358_400.jpg" alt="Jupiter Aerobatic Team TNI AU Tampil di Singapore Air Show 2022 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561489/jupiter-aerobatic-team-tni-au-tampil-di-singapore-air-show-2022">
												<h2 class="title terkini">Jupiter Aerobatic Team TNI AU Tampil di Singapore Air Show 2022 </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561489/jupiter-aerobatic-team-tni-au-tampil-di-singapore-air-show-2022">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561484/ketika-scholz-yang-santun-berbalas-olokan-dengan-putin-di-kremlin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088539/1088539_400.jpg" alt="Ketika Scholz yang Santun Berbalas Olokan dengan Putin di Kremlin" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561484/ketika-scholz-yang-santun-berbalas-olokan-dengan-putin-di-kremlin">
												<h2 class="title terkini">Ketika Scholz yang Santun Berbalas Olokan dengan Putin di Kremlin</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561484/ketika-scholz-yang-santun-berbalas-olokan-dengan-putin-di-kremlin">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561442/beberapa-situs-pemerintah-dan-bank-di-ukraina-diretas-rusia-dicurigai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/11/05/id_886673/886673_400.jpg" alt="Beberapa Situs Pemerintah dan Bank di Ukraina Diretas, Rusia Dicurigai" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561442/beberapa-situs-pemerintah-dan-bank-di-ukraina-diretas-rusia-dicurigai">
												<h2 class="title terkini">Beberapa Situs Pemerintah dan Bank di Ukraina Diretas, Rusia Dicurigai</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561442/beberapa-situs-pemerintah-dan-bank-di-ukraina-diretas-rusia-dicurigai">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561432/mahkamah-konstitusi-italia-tolak-referendum-euthanasia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/11/17/id_663531/663531_400.jpg" alt="Mahkamah Konstitusi Italia Tolak Referendum Euthanasia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561432/mahkamah-konstitusi-italia-tolak-referendum-euthanasia">
												<h2 class="title terkini">Mahkamah Konstitusi Italia Tolak Referendum Euthanasia</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561432/mahkamah-konstitusi-italia-tolak-referendum-euthanasia">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1561355/belum-sebulan-lengser-mantan-presiden-honduras-ditahan-dalam-kasus-narkoba" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/17/id_945977/945977_400.jpg" alt="Belum Sebulan Lengser, Mantan Presiden Honduras Ditahan dalam Kasus Narkoba " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561355/belum-sebulan-lengser-mantan-presiden-honduras-ditahan-dalam-kasus-narkoba">
												<h2 class="title terkini">Belum Sebulan Lengser, Mantan Presiden Honduras Ditahan dalam Kasus Narkoba </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1561355/belum-sebulan-lengser-mantan-presiden-honduras-ditahan-dalam-kasus-narkoba">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2939/membandingkan-kecanggihan-jet-tempur-dassault-rafale-dan-f-15ex?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Membandingkan Kecanggihan Jet Tempur Dassault Rafale dan F-15EX</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088514/1088514_720.jpg">
      </a>
      <p>
        Di hari yang sama Indonesia membeli 6 jet tempur Dassault Rafale buatan Perancis, Amerika Serikat mengumumkan persetujuan penjualan 36 unit F-15EX.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon');
	// 			window.location = 'https://dunia.tempo.co/read/1561485/dugaan-serangan-siber-rusia-ke-ukraina-as-dan-sekutu-siap-merespon';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1561512",
										   "title" : "kbri-pastikan-kerja-sama-indonesia-dengan-ukraina-tak-terdampak-konflik"
									   },
									   {
										   "id"	:"1561533",
										   "title" : "jepang-lambat-berikan-booster-kematian-akibat-omicron-dikhawatirkan-naik"
									   },
									   {
										   "id"	:"1561442",
										   "title" : "beberapa-situs-pemerintah-dan-bank-di-ukraina-diretas-rusia-dicurigai"
									   },
									   {
										   "id"	:"1561432",
										   "title" : "mahkamah-konstitusi-italia-tolak-referendum-euthanasia"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
