<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Erick Thohir Promosi Ekonomi Indonesia ke Mahasiswa London School of Economic - Dunia Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Erick Thohir menemui mahasiswa Indonesia di London School of Economic. Dia menjadikan kesempatan itu untuk mengingatkan lagi potensi ekonomi Indonesia"/>
<meta name="keywords" content="Erick Thohir, Mahasiswa, ekonomi, Indonesia , BUMN"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel dunia -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1145582&width=650" />
<meta property="og:url" content="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic" />
<meta property="og:title" content="Erick Thohir Promosi Ekonomi Indonesia ke Mahasiswa London School of Economic" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Erick Thohir menemui mahasiswa Indonesia di London School of Economic. Dia menjadikan kesempatan itu untuk mengingatkan lagi potensi ekonomi Indonesia" />


<link rel="canonical" href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//dunia.tempo.co/amp/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic">

<meta name="author" content="Suci Sekarwati">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1640822">

<link rel="image_src" href="https://statik.tempo.co?id=1145582&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Tempo.co">
<!-- Item Category -->
<meta property="article:section" content="dunia"> <!-- Main category (Required) -->
<meta property="article:section2" content="eropa"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-02T18:00:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Erick Thohir Promosi Ekonomi Indonesia ke Mahasiswa London School of Economic">
<meta name="twitter:description" content="Erick Thohir menemui mahasiswa Indonesia di London School of Economic. Dia menjadikan kesempatan itu untuk mengingatkan lagi potensi ekonomi Indonesia">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/02/id_1145582/1145582_720.jpg">

<meta name="date published" content="2022-10-02T18:00:00+07:00">

<meta name="date_published" content="2022-10-02T18:00:00+07:00">

<meta name="datepublished" content="2022-10-02T18:00:00+07:00">

<meta name="adx:sections" content="dunia" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic"
    },
    "headline": "Erick Thohir Promosi Ekonomi Indonesia ke Mahasiswa London School of Economic",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Suci Sekarwati"
    },
    "keywords": "Erick Thohir, Mahasiswa, ekonomi, Indonesia , BUMN",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1145582&width=650",
          "caption": "Menteri BUMN Erick Thohir menemui para mahasiswa Indonesia di Inggris, 1 Oktober 2022. Sumber: dokumen Doctrine-UK"
    },
    "description": "Erick Thohir menemui mahasiswa Indonesia di London School of Economic. Dia menjadikan kesempatan itu untuk mengingatkan lagi potensi ekonomi Indonesia",
        "articleBody": "TEMPO.CO, Jakarta - Menteri BUMN Erick Thohir pada 1 Oktober 2022, berdiskusi dengan mahasiswa Indonesia, yang sedang kuliah di Inggris. Pertemuan dilakukan di kampus London School of Economic (LSE).  Pada kesempatan tersebut, Erick mempromosikan ekonomi Indonesia  yang tumbu sebesar 5 persen per tahun. Pertumbuhan ekonomi ini konsisten paska-pandemi Covid-19 sehingga menjadi kunci Indonesia menjadi negara yang mendominasi kekuatan ekonomi di dunia di tahun 2045. “Ada empat faktor penentu yang perlu jadi agenda prioritas: hilirisasi sumber daya alam, pemanfaatan pertanian dan sumber daya laut, ekonomi digital, dan industril kreatif,” ucap Erick. Ia menuturkan salah satu pendorong ekonomi Indonesia paska-pandemi COVID-19 adalah kontribusi BUMN dan seluruh anak usaha. Berdasarkan data Kementerian BUMN, realisasi setoran dividen BUMN pada tahun anggaran 2022 mencapai Rp 39,7 triliun atau lebih besar dibanding target awal sebesar Rp 36,4 triliun. Pada 2023, setoran dividen kepada pemerintah diperkirakan melonjak menjadi Rp 43,3 triliun Selain itu, total aset BUMN tetap tumbuh kendati di masa pandemi. Naik sekira 8 persen, dari Rp 8.312 triliun pada 2020 menjadi Rp 8.978 triliun pada 2021. Laba bersih BUMN juga meroket dari Rp 13 triliun pada 2020 menjadi Rp 125 triliun pada 2021. Erick juga menekankan peran BUMN sebagai fondasi bagi ekonomi kerakyatan dan menyeimbangkan peran pemerintah dan sektor swasta.“Misal, ada kebutuhan pembangunan infrastruktur di daerah yang tidak bisa dikerjakan swasta sehingga dikerjakan oleh BUMN. Selain itu, pengadaan vaksin tidak bisa hanya dilakukan oleh APBN, maka BUMN hadir untuk mempercepat prosesnya,” ungkap Erick. Gatot Subroto, Ketua Doctoral Epistemic of Indonesian in the United Kingdom atau disingkat Doctrine-UK, menilai capaian yang diraih BUMN karena keberhasilan tata kelola. Ia mengatakan transformasi bisnis dan perampingan organisasi membuat BUMN bergerak lebih lincah. “Kementerian BUMN berhasil melakukan perampingan 108 menjadi 41 BUMN, dan memperbanyak jumlah milenial di level manajemen sebagai bagian dari penataan sumber daya manusia,” ucap Gatot yang merupakan mahasiswa PhD bidang Organisasi dan Manajemen di University College London, Minggu (2/10).  Gatot berharap, BUMN dapat memberikan ruang lebih luas kepada para mahasiswa doktoral lulusan Inggris untuk dapat berkolaborasi khususnya di bidang riset dan inovasi. Ada 250 pelajar doktoral Indonesia yang tergabung dalam Doctrine UK dengan beragam penelitian yang inovatif dan siap bekerja sama dengan BUMN untuk menyelesaikan masalah-masalah di Indonesia. Hal ini pun diamini oleh Moses Siregar, Presiden LSE Indonesian Society. Ia mengakui minat para mahasiswa untuk bekerja di perusahaan pelat merah kian meningkat akibat transformasi wajah BUMN. “Banyak rekan-rekan saya yang seteleh lulus studi berencana bekerja di BUMN atau mendirikan perusahaan rintisan dan berkolaborasi bersama perusahaan BUMN,” ujar mahasiswa jurusan Politik dan Hubungan Internasional di LSE tersebut.Baca juga: Tragedi Stadion Kanjuruhan, Menteri BUMN Erick Thohir: Sepak Bola Seharusnya Jadi PemersatuIkuti berita terkini dari Tempo.co di Google News, klik di sini.           ",
    "datePublished": "2022-10-02T18:00:00+07:00",
        "dateModified": "2022-10-02T18:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Eropa"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Erick Thohir, Mahasiswa, ekonomi, Indonesia , BUMN"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="selected">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co" class="fade selected"><span itemprop="name">Dunia</span></a></li>
		<!-- <li><a href="//dunia.tempo.co" class="fade selected">Eropa</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Erick Thohir Promosi Ekonomi Indonesia ke Mahasiswa London School of Economic</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><span itemprop="author">Tempo.co</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1492/suci-sekarwati"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1492/suci-sekarwati"><span itemprop="editor">Suci Sekarwati</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Minggu, 2 Oktober 2022 18:00 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145582/1145582_720.jpg">
      <figcaption itemprop="caption">Menteri BUMN Erick Thohir menemui para mahasiswa Indonesia di Inggris, 1 Oktober 2022. Sumber: dokumen Doctrine-UK</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Menteri BUMN Erick Thohir menemui para mahasiswa Indonesia di Inggris, 1 Oktober 2022. Sumber: dokumen Doctrine-UK</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Menteri BUMN <a href="https://www.tempo.co/tag/erick-thohir" target="_blank" rel="noopener">Erick Thohir</a> pada 1 Oktober 2022, berdiskusi dengan mahasiswa Indonesia, yang sedang kuliah di Inggris. Pertemuan dilakukan di kampus London School of Economic (LSE).&nbsp;</p><p>Pada kesempatan tersebut, Erick mempromosikan <a href="https://www.tempo.co/tag/ekonomi" target="_blank" rel="noopener">ekonomi</a> Indonesia &nbsp;yang tumbu sebesar 5 persen per tahun. Pertumbuhan ekonomi ini konsisten paska-pandemi Covid-19 sehingga menjadi kunci Indonesia menjadi negara yang mendominasi kekuatan ekonomi di dunia di tahun 2045.</p><p>&ldquo;Ada empat faktor penentu yang perlu jadi agenda prioritas: hilirisasi sumber daya alam, pemanfaatan pertanian dan sumber daya laut, ekonomi digital, dan industril kreatif,&rdquo; ucap Erick. Ia menuturkan salah satu pendorong ekonomi Indonesia paska-pandemi COVID-19 adalah kontribusi BUMN dan seluruh anak usaha.</p><p>Berdasarkan data Kementerian BUMN, realisasi setoran dividen BUMN pada tahun anggaran 2022 mencapai Rp 39,7 triliun atau lebih besar dibanding target awal sebesar Rp 36,4 triliun. Pada 2023, setoran dividen kepada pemerintah diperkirakan melonjak menjadi Rp 43,3 triliun</p><p>Selain itu, total aset BUMN tetap tumbuh kendati di masa pandemi. Naik sekira 8 persen, dari Rp 8.312 triliun pada 2020 menjadi Rp 8.978 triliun pada 2021. Laba bersih BUMN juga meroket dari Rp 13 triliun pada 2020 menjadi Rp 125 triliun pada 2021.</p><p>Erick juga menekankan peran BUMN sebagai fondasi bagi ekonomi kerakyatan dan menyeimbangkan peran pemerintah dan sektor swasta.</p><p>&ldquo;Misal, ada kebutuhan pembangunan infrastruktur di daerah yang tidak bisa dikerjakan swasta sehingga dikerjakan oleh BUMN. Selain itu, pengadaan vaksin tidak bisa hanya dilakukan oleh APBN, maka BUMN hadir untuk mempercepat prosesnya,&rdquo; ungkap Erick.</p><p>Gatot Subroto, Ketua <em><span>Doctoral Epistemic of Indonesian in the United Kingdom</span></em><span> atau disingkat Doctrine-UK, menilai capaian yang diraih BUMN karena keberhasilan tata kelola. Ia mengatakan transformasi bisnis dan perampingan organisasi membuat BUMN bergerak lebih lincah. </span></p><p><span></span></p><p><span>&ldquo;Kementerian BUMN berhasil melakukan perampingan 108 menjadi 41 BUMN, dan memperbanyak jumlah milenial di level manajemen sebagai bagian dari penataan sumber daya manusia,&rdquo; ucap Gatot yang merupakan mahasiswa PhD bidang Organisasi dan Manajemen di University College London, Minggu (2/10). </span></p><p><span>&nbsp;</span></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><span>Gatot berharap, BUMN dapat memberikan ruang lebih luas kepada para mahasiswa doktoral lulusan Inggris untuk dapat berkolaborasi khususnya di bidang riset dan inovasi. Ada 250 pelajar doktoral Indonesia yang tergabung dalam Doctrine UK dengan beragam penelitian yang inovatif dan siap bekerja sama dengan BUMN untuk menyelesaikan masalah-masalah di Indonesia.</span></p><p><span>&nbsp;</span></p><p><span>Hal ini pun diamini oleh Moses Siregar, Presiden LSE Indonesian Society. Ia mengakui minat para mahasiswa untuk bekerja di perusahaan pelat merah kian meningkat akibat transformasi wajah BUMN. </span></p><p><span></span></p><p><span>&ldquo;Banyak rekan-rekan saya yang seteleh lulus studi berencana bekerja di BUMN atau mendirikan perusahaan rintisan dan berkolaborasi bersama perusahaan <a href="https://www.tempo.co/tag/bumn" target="_blank" rel="noopener">BUMN</a>,&rdquo; ujar mahasiswa jurusan Politik dan Hubungan Internasional di LSE tersebut.</span></p><p><span></span></p><p><span></span></p><p><span></span></p><p><span>Baca juga:&nbsp;</span><a href="https://bisnis.tempo.co/read/1640690/tragedi-stadion-kanjuruhan-menteri-bumn-erick-thohir-sepak-bola-seharusnya-jadi-pemersatu" target="_blank" rel="noopener">Tragedi Stadion Kanjuruhan, Menteri BUMN Erick Thohir: Sepak Bola Seharusnya Jadi Pemersatu</a></p><p><em>Ikuti berita terkini dari Tempo.c</em><em>o di Google&nbsp;News, klik&nbsp;</em><a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ"><em>di sini</em></a><em>.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/erick-thohir" itemprop="keywords">Erick Thohir</a><a href ="https://www.tempo.co/tag/mahasiswa" itemprop="keywords">Mahasiswa</a><a href ="https://www.tempo.co/tag/ekonomi" itemprop="keywords">ekonomi</a><a href ="https://www.tempo.co/tag/indonesia" itemprop="keywords">Indonesia </a><a href ="https://www.tempo.co/tag/bumn" itemprop="keywords">BUMN</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145582/1145582_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic">Erick Thohir Promosi Ekonomi Indonesia ke Mahasiswa London School of Economic</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640816/jerman-ingin-kirim-sistem-pertahanan-udara-iris-t-ke-ukraina">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/12/01/id_459628/459628_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640816/jerman-ingin-kirim-sistem-pertahanan-udara-iris-t-ke-ukraina">Jerman Ingin Kirim Sistem Pertahanan Udara IRIS-T ke Ukraina </a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640794/perdana-menteri-krisjanis-karins-menangkan-pemilu-latvia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145567/1145567_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640794/perdana-menteri-krisjanis-karins-menangkan-pemilu-latvia">Perdana Menteri Krisjanis Karins Menangkan Pemilu Latvia </a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640733/rusia-tangkap-kepala-pltn-zaporizhzhia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145510/1145510_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640733/rusia-tangkap-kepala-pltn-zaporizhzhia">Rusia Tangkap Kepala PLTN Zaporizhzhia</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640751/burkina-faso-memanas-kebakaran-terjadi-di-kedutaan-prancis">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/01/id_1145276/1145276_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640751/burkina-faso-memanas-kebakaran-terjadi-di-kedutaan-prancis">Burkina Faso Memanas, Kebakaran Terjadi di Kedutaan Prancis</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640738/tragedi-kanjuruhan-yang-tewaskan-153-orang-viral-di-china">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145480/1145480_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640738/tragedi-kanjuruhan-yang-tewaskan-153-orang-viral-di-china">Tragedi Kanjuruhan yang Tewaskan 153 Orang Viral di China</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640707/ada-13-juta-tenaga-kerja-asing-malaysia-sudah-cukup">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/27/id_1069589/1069589_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640707/ada-13-juta-tenaga-kerja-asing-malaysia-sudah-cukup">Ada 1,3 juta Tenaga Kerja Asing, Malaysia: Sudah Cukup</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640692/pasukan-rusia-terpuruk-di-ukraina-ramzan-kadyrov-gunakan-senjata-nuklir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097387/1097387_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640692/pasukan-rusia-terpuruk-di-ukraina-ramzan-kadyrov-gunakan-senjata-nuklir">Pasukan Rusia Terpuruk di Ukraina, Ramzan Kadyrov: Gunakan Senjata Nuklir!</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640560/sultan-sulu-minta-belanda-sita-aset-malaysia-petronas-bukan-milik-negara">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/09/13/id_872167/872167_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640560/sultan-sulu-minta-belanda-sita-aset-malaysia-petronas-bukan-milik-negara">Sultan Sulu Minta Belanda Sita Aset, Malaysia: Petronas Bukan Milik Negara </a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640574/alasan-turki-tolak-pencaplokan-ukraina-oleh-rusia-meski-erdogan-kawan-dekat-putin">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/10/23/id_882943/882943_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1640574/alasan-turki-tolak-pencaplokan-ukraina-oleh-rusia-meski-erdogan-kawan-dekat-putin">Alasan Turki Tolak Pencaplokan Ukraina oleh Rusia Meski Erdogan Kawan Dekat Putin </a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mendag Ingin Hasil Panen Petani Dibeli BUMN, Ekonom: Mesti Dibuat Sistem yang Jelas</h1>
<h4 class="date margin-bottom-sm">5 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/11/id_1132096/1132096_720.jpg"></figure>
<figcaption>Mendag Ingin Hasil Panen Petani Dibeli BUMN, Ekonom: Mesti Dibuat Sistem yang Jelas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mohammad Faisal mengungkapkan rencana penyerapan seluruh hasil panen petani melalui Badan Usaha Milik Negara (BUMN) sangat dibutuhkan. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640773/mendag-ingin-hasil-panen-petani-dibeli-bumn-ekonom-mesti-dibuat-sistem-yang-jelas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Terkini Bisnis: Erick Thohir Berduka atas Tragedi Kanjuruhan, Hampir Semua Petani Kecil Tak Bisa Akses KUR</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145523/1145523_720.jpg"></figure>
<figcaption>Terkini Bisnis: Erick Thohir Berduka atas Tragedi Kanjuruhan, Hampir Semua Petani Kecil Tak Bisa Akses KUR</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita terkini ekonomi dan bisnis sepanjang Ahad siang 2 Oktober 2022 dimulai dari komentar Erick Thohir atas insiden di Stadion Kanjuruhan.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640767/terkini-bisnis-erick-thohir-berduka-atas-tragedi-kanjuruhan-hampir-semua-petani-kecil-tak-bisa-akses-kur';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tragedi Stadion Kanjuruhan, Menteri BUMN Erick Thohir: Sepak Bola Seharusnya Jadi Pemersatu</h1>
<h4 class="date margin-bottom-sm">10 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145478/1145478_720.jpg"></figure>
<figcaption>Tragedi Stadion Kanjuruhan, Menteri BUMN Erick Thohir: Sepak Bola Seharusnya Jadi Pemersatu</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Menteri BUMN Erick Thohir menyampaikan dukacita mendalam atas tragedi di Stadion Kanjuruhan, 1 Oktober 2022</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640690/tragedi-stadion-kanjuruhan-menteri-bumn-erick-thohir-sepak-bola-seharusnya-jadi-pemersatu';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bank Dunia Sebut 13 Juta Warga Miskin Baru di Indonesia, Kok Bisa?</h1>
<h4 class="date margin-bottom-sm">11 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082237/1082237_720.jpg"></figure>
<figcaption>Bank Dunia Sebut 13 Juta Warga Miskin Baru di Indonesia, Kok Bisa?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bank Dunia menyebutkan sebanyak 13 juta warga kelas menengah bawah di Indonesia jatuh dalam kemiskinan. Apa penyebabnya?</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640672/bank-dunia-sebut-13-juta-warga-miskin-baru-di-indonesia-kok-bisa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ekonomi RI Tumbuh di Tengah Ancaman Resesi Global, Ekonom: Tapi Under Performance</h1>
<h4 class="date margin-bottom-sm">12 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111971/1111971_720.jpg"></figure>
<figcaption>Ekonomi RI Tumbuh di Tengah Ancaman Resesi Global, Ekonom: Tapi Under Performance</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Direktur Center of Economics and Law Studies (Celios), Bhima Yudhistira, mengatakan perekonomian Indonesia kemungkinan bisa tumbuh di tengah ancaman reses global 2023.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640673/ekonomi-ri-tumbuh-di-tengah-ancaman-resesi-global-ekonom-tapi-under-performance';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mahasiswa BEM SI Tangkap Penyusup saat Demo di Patung Kuda Karena Keliru Pakai Jaket Almamater  </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/30/id_1145182/1145182_720.jpg"></figure>
<figcaption>Mahasiswa BEM SI Tangkap Penyusup saat Demo di Patung Kuda Karena Keliru Pakai Jaket Almamater  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mahasiswa dari BEM SI menangkap seorang penyusup karena keliru menggunakan jaket almamater saat demo di Patung Kuda. Diserahkan ke polisi. </p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1640558/mahasiswa-bem-si-tangkap-penyusup-saat-demo-di-patung-kuda-karena-keliru-pakai-jaket-almamater';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Petrokimia Gresik Resmikan Sekolah Makmur, Erick Thohir: Jaga Kedaulan Pangan Indonesia</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/01/id_1145325/1145325_720.jpg"></figure>
<figcaption>Petrokimia Gresik Resmikan Sekolah Makmur, Erick Thohir: Jaga Kedaulan Pangan Indonesia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Petrokimia Gresik meresmikan program Sekolah Makmur yang ditandai dengan pemberangkatan 30 Taruna Makmur ke berbagai daerah, dari Gresik, Jawa Timur.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640460/petrokimia-gresik-resmikan-sekolah-makmur-erick-thohir-jaga-kedaulan-pangan-indonesia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Juara Umum, ITB Borong 14 Penghargaan Olimpiade Nasional MIPA 2022</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/30/id_1145139/1145139_720.jpg"></figure>
<figcaption>Juara Umum, ITB Borong 14 Penghargaan Olimpiade Nasional MIPA 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mahasiswa ITB berhasil membawa pulang 14 penghargaan Olimpiade Nasional Matematika dan Ilmu Pengetahuan Alam (ONMIPA) 2022.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1640241/juara-umum-itb-borong-14-penghargaan-olimpiade-nasional-mipa-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kementerian BUMN: Proses Bank Syariah Indonesia Menjadi BUMN Masih Panjang</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/02/02/id_997833/997833_720.jpg"></figure>
<figcaption>Kementerian BUMN: Proses Bank Syariah Indonesia Menjadi BUMN Masih Panjang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Arya Sinulingga mengklarifikasi pernyataannya terkait dengan status PT Bank Syariah Indonesia Tbk.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640140/kementerian-bumn-proses-bank-syariah-indonesia-menjadi-bumn-masih-panjang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pertamina Beberkan Cara Perusahaan Kejar Target Transisi Energi</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/21/id_1111353/1111353_720.jpg"></figure>
<figcaption>Pertamina Beberkan Cara Perusahaan Kejar Target Transisi Energi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pertamina mempercepat program-program yang aspek keberlanjutan.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1640066/pertamina-beberkan-cara-perusahaan-kejar-target-transisi-energi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Dunia</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640668/kerusuhan-pertandingan-arema-fc-vs-persebaya-jadi-perhatian-dunia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145468/1145468_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640668/kerusuhan-pertandingan-arema-fc-vs-persebaya-jadi-perhatian-dunia">Kerusuhan Pertandingan Arema FC vs Persebaya Jadi Perhatian Dunia</a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640692/pasukan-rusia-terpuruk-di-ukraina-ramzan-kadyrov-gunakan-senjata-nuklir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097387/1097387_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640692/pasukan-rusia-terpuruk-di-ukraina-ramzan-kadyrov-gunakan-senjata-nuklir">Pasukan Rusia Terpuruk di Ukraina, Ramzan Kadyrov: Gunakan Senjata Nuklir!</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640572/top-3-dunia-nestle-setop-minyak-sawit-indonesia-putin-rayakan-caplok-ukraina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106416/1106416_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640572/top-3-dunia-nestle-setop-minyak-sawit-indonesia-putin-rayakan-caplok-ukraina">Top 3 Dunia: Nestle Setop Minyak Sawit Indonesia, Putin Rayakan Caplok Ukraina </a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640707/ada-13-juta-tenaga-kerja-asing-malaysia-sudah-cukup">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/27/id_1069589/1069589_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640707/ada-13-juta-tenaga-kerja-asing-malaysia-sudah-cukup">Ada 1,3 juta Tenaga Kerja Asing, Malaysia: Sudah Cukup</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640738/tragedi-kanjuruhan-yang-tewaskan-153-orang-viral-di-china">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145480/1145480_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640738/tragedi-kanjuruhan-yang-tewaskan-153-orang-viral-di-china">Tragedi Kanjuruhan yang Tewaskan 153 Orang Viral di China</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/10/23/id_882943/882943_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic"></a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640686/media-internasional-soroti-tragedi-kanjuruhan-yang-tewaskan-129-orang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145479/1145479_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640686/media-internasional-soroti-tragedi-kanjuruhan-yang-tewaskan-129-orang">Media Internasional Soroti Tragedi Kanjuruhan yang Tewaskan 129 Orang</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640578/ukraina-klaim-kepung-pusat-logistik-rusia-di-donetsk">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/16/id_1141434/1141434_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640578/ukraina-klaim-kepung-pusat-logistik-rusia-di-donetsk">Ukraina Klaim Kepung Pusat Logistik Rusia di Donetsk</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640733/rusia-tangkap-kepala-pltn-zaporizhzhia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145510/1145510_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640733/rusia-tangkap-kepala-pltn-zaporizhzhia">Rusia Tangkap Kepala PLTN Zaporizhzhia</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640816/jerman-ingin-kirim-sistem-pertahanan-udara-iris-t-ke-ukraina">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/12/01/id_459628/459628_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640816/jerman-ingin-kirim-sistem-pertahanan-udara-iris-t-ke-ukraina">Jerman Ingin Kirim Sistem Pertahanan Udara IRIS-T ke Ukraina </a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Dunia  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640851/aksi-protes-buntut-kematian-mahsa-amini-di-iran-masuk-pekan-ketiga">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/29/id_1144861/1144861_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640851/aksi-protes-buntut-kematian-mahsa-amini-di-iran-masuk-pekan-ketiga">Aksi Protes Buntut Kematian Mahsa Amini di Iran Masuk Pekan Ketiga</a></h4>
      <h4 class="date margin-top-xs">53 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145582/1145582_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640822/erick-thohir-promosi-ekonomi-indonesia-ke-mahasiswa-london-school-of-economic">Erick Thohir Promosi Ekonomi Indonesia ke Mahasiswa London School of Economic</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640816/jerman-ingin-kirim-sistem-pertahanan-udara-iris-t-ke-ukraina">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/12/01/id_459628/459628_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640816/jerman-ingin-kirim-sistem-pertahanan-udara-iris-t-ke-ukraina">Jerman Ingin Kirim Sistem Pertahanan Udara IRIS-T ke Ukraina </a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640794/perdana-menteri-krisjanis-karins-menangkan-pemilu-latvia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145567/1145567_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640794/perdana-menteri-krisjanis-karins-menangkan-pemilu-latvia">Perdana Menteri Krisjanis Karins Menangkan Pemilu Latvia </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640751/burkina-faso-memanas-kebakaran-terjadi-di-kedutaan-prancis">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/01/id_1145276/1145276_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640751/burkina-faso-memanas-kebakaran-terjadi-di-kedutaan-prancis">Burkina Faso Memanas, Kebakaran Terjadi di Kedutaan Prancis</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640726/venezuela-bebaskan-7-tahanan-as-balasan-untuk-pembebasan-2-keponakan-istri-maduro">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145501/1145501_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640726/venezuela-bebaskan-7-tahanan-as-balasan-untuk-pembebasan-2-keponakan-istri-maduro">Venezuela Bebaskan 7 Tahanan AS, Balasan untuk Pembebasan 2 Keponakan Istri Maduro</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640733/rusia-tangkap-kepala-pltn-zaporizhzhia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145510/1145510_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640733/rusia-tangkap-kepala-pltn-zaporizhzhia">Rusia Tangkap Kepala PLTN Zaporizhzhia</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640738/tragedi-kanjuruhan-yang-tewaskan-153-orang-viral-di-china">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145480/1145480_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640738/tragedi-kanjuruhan-yang-tewaskan-153-orang-viral-di-china">Tragedi Kanjuruhan yang Tewaskan 153 Orang Viral di China</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640718/mendagri-inggris-sebut-terlalu-banyak-pekerja-migran-keterampilan-rendah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139389/1139389_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640718/mendagri-inggris-sebut-terlalu-banyak-pekerja-migran-keterampilan-rendah">Mendagri Inggris Sebut Terlalu Banyak Pekerja Migran Keterampilan Rendah</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1640712/iran-bebaskan-tahanan-as-selama-sepekan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/02/id_1145498/1145498_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1640712/iran-bebaskan-tahanan-as-selama-sepekan">Iran Bebaskan Tahanan AS selama Sepekan </a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
