<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Tim dari IAEA Datangi PLTN Zaporizhzhia - Dunia Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Sekelompok tim IAEA bertolak ke PLTN Zaporizhzhia untuk melakukan pemeriksaan dan mewawancarai teknisi di sana setelah PLTN itu jadi sasaran serangan "/>
<meta name="keywords" content="IAEA, serangan , PLTN Zaporizhzhia, Ukraina, Tentara"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel dunia -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1092657&width=650" />
<meta property="og:url" content="https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia" />
<meta property="og:title" content="Tim dari IAEA Datangi PLTN Zaporizhzhia" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Sekelompok tim IAEA bertolak ke PLTN Zaporizhzhia untuk melakukan pemeriksaan dan mewawancarai teknisi di sana setelah PLTN itu jadi sasaran serangan " />


<link rel="canonical" href="https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//dunia.tempo.co/amp/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia">

<meta name="author" content="Suci Sekarwati">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1628980">

<link rel="image_src" href="https://statik.tempo.co?id=1092657&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Tempo.co">
<!-- Item Category -->
<meta property="article:section" content="dunia"> <!-- Main category (Required) -->
<meta property="article:section2" content="eropa"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-08-31T16:30:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Tim dari IAEA Datangi PLTN Zaporizhzhia">
<meta name="twitter:description" content="Sekelompok tim IAEA bertolak ke PLTN Zaporizhzhia untuk melakukan pemeriksaan dan mewawancarai teknisi di sana setelah PLTN itu jadi sasaran serangan ">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/03/05/id_1092657/1092657_720.jpg">

<meta name="date published" content="2022-08-31T16:30:00+07:00">

<meta name="date_published" content="2022-08-31T16:30:00+07:00">

<meta name="datepublished" content="2022-08-31T16:30:00+07:00">

<meta name="adx:sections" content="dunia" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia"
    },
    "headline": "Tim dari IAEA Datangi PLTN Zaporizhzhia",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Suci Sekarwati"
    },
    "keywords": "IAEA, serangan , PLTN Zaporizhzhia, Ukraina, Tentara",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1092657&width=650",
          "caption": "Foto dokumentasi pembangkit listrik tenaga nuklir (PLTN) Zaporizhzhia di Ukraina, 12 Juni 2008 ini. PLTN terbesar di Eropa tersebut, saat ini dikuasai oleh Rusia. REUTERS/Stringer/File Foto"
    },
    "description": "Sekelompok tim IAEA bertolak ke PLTN Zaporizhzhia untuk melakukan pemeriksaan dan mewawancarai teknisi di sana setelah PLTN itu jadi sasaran serangan ",
        "articleBody": "TEMPO.CO, Jakarta - Satu tim dari Badan Energi Atom Internasional (IAEA) pada Rabu, 31 Agustus 2022, terbang dari Ibu Kota Ukraina ke Kota Zaporizhzhia, tempat di mana PLTN Zaporizhzhia berada. Tim IAEA itu datang untuk mengecek kerusakan di PLTN di sana setelah terkena serangan penembakan sehingga menimbulkan bencana radiasi. Tentara Rusia menguasai PLTN Zaporizhzhia tak lama setelah Rusia melancarkan invasi ke Ukraina pada 24 Februari 2022 dan mendekati garda depan Ukraina. Rusia dan Ukraina telah saling tuding soal siapa yang melepaskan tembakan hingga membahayakan PLTN Zaporizhzhia.Pemandangan gedung administrasi pembangkit listrik tenaga nuklir Zaporizhzhia yang rusak, di tengah invasi Rusia ke Ukraina, di Enerhodar, wilayah Zaporizhzhia, 4 Maret 2022. Rusia sempat menembakkan rudal di dekat PLTN tersebut, yang dikhawatirkan akan menimbulkan kebocoran dan bencana nuklir yang lebih besar dari tragedi Chernobyl. Layanan pers Perusahaan Pembangkit Energi Nuklir Nasional Energoatom/Handout melalui REUTERS Seorang saksi mata mengatakan pada Reuters, tim IAEA berangkat dari Kyiv menggunakan iring-iringan kendaraan. Misi itu, dipimpin oleh Kepala IAEA Rafael Grossi, yang berangkat setelah sejumlah negosiasi yang alot. Mereka akan berada di Kota Zaporizhzhia selama beberapa hari. “Kami pada akhirnya bergerak setelah enam bulan berusaha keras. Kami punya sejumlah tugas penting untuk dilaksanakan, di antaranya mengevaluasi situasi yang sebenarnya di sana, membantu menstabilkan situasi sebisa mungkin,” kata Grossi kepada wartawan. Masih belum diketahui kapan tim IAEA akan tiba di PLTN Zaporizhzhia, yang merupakan PLTN nuklir terbesar di Eropa. Belum diketahui pula kapan pemeriksaan akan dilakukan. “Kami akan menuju sebuah zona perang. Kami akan menduduki territorial dan ini membutuhkan jaminan bukan hanya dari Federasi Rusia, namun juga dari Ukraina. Sejauh ini, kami bisa mengamankan itu,” kata Grossi. Grossi berharap pihaknya bisa menjalankan misi di PLTN Zaporizhzhia, yang saat ini dijalankan oleh sejumlah teknisi dari Ukraina. Grossi mengatakan salah satu prioritas IAEA adalah berbicara dengan para teknisi itu. Amerika Serikat telah mendesak agar PLTN Zaporizhzhia benar-benar ditutup saja. Negeri Abang Sam itu, juga menyerukan adanya demiliterisasi di area sekitar PLTN. Sumber: Reuters       Baca juga: Zelensky: Rusia Serang PLTN Zaporizhzhia Jelang Kunjungan PBB Ikuti berita terkini dari Tempo.co di Google News, klik di sini.             ",
    "datePublished": "2022-08-31T16:30:00+07:00",
        "dateModified": "2022-08-31T16:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Eropa"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["IAEA, serangan , PLTN Zaporizhzhia, Ukraina, Tentara"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="selected">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co" class="fade selected"><span itemprop="name">Dunia</span></a></li>
		<!-- <li><a href="//dunia.tempo.co" class="fade selected">Eropa</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Tim dari IAEA Datangi PLTN Zaporizhzhia</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1451/tempo-co"><span itemprop="author">Tempo.co</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1492/suci-sekarwati"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1492/suci-sekarwati"><span itemprop="editor">Suci Sekarwati</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 31 Agustus 2022 16:30 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092657/1092657_720.jpg">
      <figcaption itemprop="caption">Foto dokumentasi pembangkit listrik tenaga nuklir (PLTN) Zaporizhzhia di Ukraina, 12 Juni 2008 ini. PLTN terbesar di Eropa tersebut, saat ini dikuasai oleh Rusia. REUTERS/Stringer/File Foto</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Foto dokumentasi pembangkit listrik tenaga nuklir (PLTN) Zaporizhzhia di Ukraina, 12 Juni 2008 ini. PLTN terbesar di Eropa tersebut, saat ini dikuasai oleh Rusia. REUTERS/Stringer/File Foto</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Satu tim dari Badan Energi Atom Internasional (IAEA) pada Rabu, 31 Agustus 2022, terbang dari Ibu Kota Ukraina ke Kota Zaporizhzhia, tempat di mana <a href="https://www.tempo.co/tag/pltn-zaporizhzhia" target="_blank" rel="noopener">PLTN Zaporizhzhia</a> berada. Tim IAEA itu datang untuk mengecek kerusakan di PLTN di sana setelah terkena serangan penembakan sehingga menimbulkan bencana radiasi.</p><p>Tentara Rusia menguasai PLTN Zaporizhzhia tak lama setelah Rusia melancarkan invasi ke Ukraina pada 24 Februari 2022 dan mendekati garda depan Ukraina. Rusia dan Ukraina telah saling tuding soal siapa yang melepaskan tembakan hingga membahayakan PLTN Zaporizhzhia.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/03/05/id_1092658/1092658_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Pemandangan gedung administrasi pembangkit listrik tenaga nuklir Zaporizhzhia yang rusak, di tengah invasi Rusia ke Ukraina, di Enerhodar, wilayah Zaporizhzhia, 4 Maret 2022. Rusia sempat menembakkan rudal di dekat PLTN tersebut, yang dikhawatirkan akan menimbulkan kebocoran dan bencana nuklir yang lebih besar dari tragedi Chernobyl. Layanan pers Perusahaan Pembangkit Energi Nuklir Nasional Energoatom/Handout melalui REUTERS</small></p><p>Seorang saksi mata mengatakan pada Reuters, tim IAEA berangkat dari Kyiv menggunakan iring-iringan kendaraan. Misi itu, dipimpin oleh Kepala IAEA Rafael Grossi, yang berangkat setelah sejumlah negosiasi yang alot. Mereka akan berada di Kota Zaporizhzhia selama beberapa hari.</p><p>&ldquo;Kami pada akhirnya bergerak setelah enam bulan berusaha keras. Kami punya sejumlah tugas penting untuk dilaksanakan, di antaranya mengevaluasi situasi yang sebenarnya di sana, membantu menstabilkan situasi sebisa mungkin,&rdquo; kata Grossi kepada wartawan.</p><p>Masih belum diketahui kapan tim <a href="https://www.tempo.co/tag/iaea" target="_blank" rel="noopener">IAEA </a>akan tiba di PLTN Zaporizhzhia, yang merupakan PLTN nuklir terbesar di Eropa. Belum diketahui pula kapan pemeriksaan akan dilakukan.</p><p>&ldquo;Kami akan menuju sebuah zona perang. Kami akan menduduki territorial dan ini membutuhkan jaminan bukan hanya dari Federasi Rusia, namun juga dari Ukraina. Sejauh ini, kami bisa mengamankan itu,&rdquo; kata Grossi.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Grossi berharap pihaknya bisa menjalankan misi di PLTN Zaporizhzhia, yang saat ini dijalankan oleh sejumlah teknisi dari Ukraina. Grossi mengatakan salah satu prioritas IAEA adalah berbicara dengan para teknisi itu.</p><p>Amerika Serikat telah mendesak agar <a href="https://www.tempo.co/tag/pltn-zaporizhzhia" target="_blank" rel="noopener">PLTN Zaporizhzhia</a> benar-benar ditutup saja. Negeri Abang Sam itu, juga menyerukan adanya demiliterisasi di area sekitar PLTN.</p><p>Sumber: Reuters</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p>Baca juga:&nbsp;<a href="https://dunia.tempo.co/read/1628818/zelensky-rusia-serang-pltn-zaporizhzhia-jelang-kunjungan-pbb" target="_blank" rel="noopener">Zelensky: Rusia Serang PLTN Zaporizhzhia Jelang Kunjungan PBB</a></p><p><em>Ikuti berita terkini dari Tempo.c</em><em>o di Google&nbsp;News, klik&nbsp;</em><a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ"><em>di sini</em></a><em>.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/iaea" itemprop="keywords">IAEA</a><a href ="https://www.tempo.co/tag/serangan" itemprop="keywords">serangan </a><a href ="https://www.tempo.co/tag/pltn-zaporizhzhia" itemprop="keywords">PLTN Zaporizhzhia</a><a href ="https://www.tempo.co/tag/ukraina" itemprop="keywords">Ukraina</a><a href ="https://www.tempo.co/tag/tentara" itemprop="keywords">Tentara</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628990/australia-hadiri-pertemuan-tingkat-menteri-pendidikan-g20">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137044/1137044_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628990/australia-hadiri-pertemuan-tingkat-menteri-pendidikan-g20">Australia Hadiri Pertemuan Tingkat Menteri Pendidikan G20</a></h4>
    <h4 class="date margin-top-xs">22 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628999/gorbachev-dihormati-baratdianggap-kurang-tegas-terhadap-amerika">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/10/22/id_744091/744091_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628999/gorbachev-dihormati-baratdianggap-kurang-tegas-terhadap-amerika">Gorbachev: Dihormati Barat,  Dianggap Kurang Tegas terhadap Amerika</a></h4>
    <h4 class="date margin-top-xs">25 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628917/pkc-siap-gelar-kongres-xi-jinping-incar-3-periode">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137270/1137270_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628917/pkc-siap-gelar-kongres-xi-jinping-incar-3-periode">PKC Siap Gelar Kongres, Xi Jinping Incar 3 Periode?</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628908/anggota-fbi-dilaporkan-mundur-terkait-kasus-hunter-biden">
      <img loading="lazy" src="https://statik.tempo.co/data/2014/10/17/id_335021/335021_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628908/anggota-fbi-dilaporkan-mundur-terkait-kasus-hunter-biden">Anggota FBI Dilaporkan Mundur terkait Kasus Hunter Biden</a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628877/bantu-penyintas-khmer-merah-psikiater-kambojamenangkan-ramon-magsaysay-award-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137194/1137194_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628877/bantu-penyintas-khmer-merah-psikiater-kambojamenangkan-ramon-magsaysay-award-2022">Bantu Penyintas Khmer Merah, Psikiater Kamboja  Menangkan Ramon Magsaysay Award 2022</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628871/drone-asing-masuk-kinmen-china-pertahanan-taiwan-lemah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137188/1137188_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628871/drone-asing-masuk-kinmen-china-pertahanan-taiwan-lemah">Drone Asing Masuk Kinmen, China: Pertahanan Taiwan Lemah</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628850/gazprom-pangkas-suplai-gas-prancis">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1128011/1128011_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628850/gazprom-pangkas-suplai-gas-prancis">Gazprom Pangkas Suplai Gas Prancis </a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628842/gorbachev-pernah-bintangi-iklan-pizza-hut-tapi-tidak-ditayangkan-di-rusia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137165/1137165_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628842/gorbachev-pernah-bintangi-iklan-pizza-hut-tapi-tidak-ditayangkan-di-rusia">Gorbachev Pernah Bintangi Iklan Pizza Hut, Tapi Tidak Ditayangkan di Rusia</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628802/amerika-serikat-laporkan-kematian-pertama-pasien-cacar-monyet-di-texas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/21/id_1134713/1134713_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628802/amerika-serikat-laporkan-kematian-pertama-pasien-cacar-monyet-di-texas">Amerika Serikat Laporkan Kematian Pertama Pasien Cacar Monyet di Texas</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628775/gorbachev-meninggal-ini-kata-putin-sampai-boris-johnson">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/03/07/id_487739/487739_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1628775/gorbachev-meninggal-ini-kata-putin-sampai-boris-johnson">Gorbachev Meninggal, Ini Kata Putin sampai Boris Johnson</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mengenal VAMPIRE, Senjata Pemburu Drone AS di Ukraina</h1>
<h4 class="date margin-bottom-sm">4 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137236/1137236_720.jpg"></figure>
<figcaption>Mengenal VAMPIRE, Senjata Pemburu Drone AS di Ukraina</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dimasukkannya VAMPIRE dalam paket bantuan AS ke Ukraina menyoroti peran utama yang dimainkan drone itu dalam perang tersebut.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1628896/mengenal-vampire-senjata-pemburu-drone-as-di-ukraina';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Rusia Terpukul di Ukraina, Putin Disebut Terancam Kudeta</h1>
<h4 class="date margin-bottom-sm">6 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/01/id_1129598/1129598_720.jpg"></figure>
<figcaption>Rusia Terpukul di Ukraina, Putin Disebut Terancam Kudeta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pengamat menilai Presiden Rusia Vladimir Putin terancam kudeta lingkarannya sendiri setelah ada kemunduran dalam perang Ukraina.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628867/rusia-terpukul-di-ukraina-putin-disebut-terancam-kudeta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Zelensky: Rusia Serang PLTN Zaporizhzhia Jelang Kunjungan PBB</h1>
<h4 class="date margin-bottom-sm">8 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092662/1092662_720.jpg"></figure>
<figcaption>Zelensky: Rusia Serang PLTN Zaporizhzhia Jelang Kunjungan PBB</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Presiden Ukraina Volodymyr Zelensky menuduh Rusia menyerang daerah dekat pembangkit nuklir terbesar di Eropa, yang akan dikunjungi oleh inspektur PBB</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628818/zelensky-rusia-serang-pltn-zaporizhzhia-jelang-kunjungan-pbb';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ukraina Menyambut Tahun Ajaran Baru dengan Sekolah Bawah Tanah</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136998/1136998_720.jpg"></figure>
<figcaption>Ukraina Menyambut Tahun Ajaran Baru dengan Sekolah Bawah Tanah</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Di seluruh Ukraina, pihak berwenang sedang membangun tempat perlindungan bom sebelum hampir enam juta siswa kembali ke sekolah pada September</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628559/ukraina-menyambut-tahun-ajaran-baru-dengan-sekolah-bawah-tanah';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ukraina Mengklaim Rebut Kherson, Zelensky: Pasukan Rusia Pulanglah!</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/03/22/id_1097029/1097029_720.jpg"></figure>
<figcaption>Ukraina Mengklaim Rebut Kherson, Zelensky: Pasukan Rusia Pulanglah!</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Presiden Ukraina Volodymyr Zelensky mendesak pasukan Rusia untuk pulang kalau ingin selamat, menyusul serangan balasan dari pasukannya di dekat kota Kherson.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628533/ukraina-mengklaim-rebut-kherson-zelensky-pasukan-rusia-pulanglah';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pentagon Tuding Rusia Sulit Rekrut Tentara Baru untuk Perang di Ukraina </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/29/id_1128920/1128920_720.jpg"></figure>
<figcaption>Pentagon Tuding Rusia Sulit Rekrut Tentara Baru untuk Perang di Ukraina </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Rusia disebut kesulitan merekrut tentara untuk berperang di Ukraina. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628451/pentagon-tuding-rusia-sulit-rekrut-tentara-baru-untuk-perang-di-ukraina';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Membelot ke Rusia, Eks Pejabat Ukraina Ditembak hingga Tewas </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/22/id_1134823/1134823_720.jpg"></figure>
<figcaption>Membelot ke Rusia, Eks Pejabat Ukraina Ditembak hingga Tewas </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Seorang eks anggota parlemen Ukraina ditembak hingga tewas di rumahnya karena membela Rusia. Dia disebut pengkhianat. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628395/membelot-ke-rusia-eks-pejabat-ukraina-ditembak-hingga-tewas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kanselir Scholz Dukung Perluasan Uni Eropa Cakup Ukraina, Moldova dan Georgia</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118165/1118165_720.jpg"></figure>
<figcaption>Kanselir Scholz Dukung Perluasan Uni Eropa Cakup Ukraina, Moldova dan Georgia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kanselir Jerman Olaf Scholz menyerukan perluasan Uni Eropa yang akan mencakup Ukraina, Moldova, dan Georgia.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628216/kanselir-scholz-dukung-perluasan-uni-eropa-cakup-ukraina-moldova-dan-georgia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Dunia: WNI Diperkosa di Malaysia, dan Ukraina Lancarkan Serangan Balasan</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/26/id_1135912/1135912_720.jpg"></figure>
<figcaption>Top 3 Dunia: WNI Diperkosa di Malaysia, dan Ukraina Lancarkan Serangan Balasan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita Top 3 Dunia tentang kasus WNI korban perkosaan di Malaysia, Ukraina serang balik Rusia di selatan, dan WNI di Pakistan tak terdampak banjir</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628273/top-3-dunia-wni-diperkosa-di-malaysia-dan-ukraina-lancarkan-serangan-balasan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ukraina Umumkan Serangan ke Wilayah Selatan, Rusia: Propaganda Palsu </h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/27/id_1136337/1136337_720.jpg"></figure>
<figcaption>Ukraina Umumkan Serangan ke Wilayah Selatan, Rusia: Propaganda Palsu </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ukraina mengumumkan dimulainya serangan balasan  untuk merebut kembali wilayah di selatan, namun Rusia menilainya sebagai propaganda palsu </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1628254/ukraina-umumkan-serangan-ke-wilayah-selatan-rusia-propaganda-palsu';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Dunia</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628782/diprovokasi-taiwan-tembak-drone-china-untuk-pertama-kali">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054898/1054898_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628782/diprovokasi-taiwan-tembak-drone-china-untuk-pertama-kali">Diprovokasi, Taiwan Tembak Drone China untuk Pertama Kali</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628623/hari-ini-109-tahun-lalu-penembakan-vladimir-lenin-selamat-meski-3-peluru-tembus-tubuhnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2011/06/15/id_79907/79907_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628623/hari-ini-109-tahun-lalu-penembakan-vladimir-lenin-selamat-meski-3-peluru-tembus-tubuhnya">Hari Ini 109 Tahun Lalu Penembakan Vladimir Lenin, Selamat Meski 3 Peluru Tembus Tubuhnya</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628867/rusia-terpukul-di-ukraina-putin-disebut-terancam-kudeta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/01/id_1129598/1129598_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628867/rusia-terpukul-di-ukraina-putin-disebut-terancam-kudeta">Rusia Terpukul di Ukraina, Putin Disebut Terancam Kudeta</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628871/drone-asing-masuk-kinmen-china-pertahanan-taiwan-lemah">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137188/1137188_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628871/drone-asing-masuk-kinmen-china-pertahanan-taiwan-lemah">Drone Asing Masuk Kinmen, China: Pertahanan Taiwan Lemah</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628685/inflasi-jerman-naik-lagi">
      <img loading="lazy" src="https://statik.tempo.co/data/2014/12/21/id_354078/354078_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628685/inflasi-jerman-naik-lagi">Inflasi Jerman Naik Lagi </a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/12/04/id_894678/894678_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia"></a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628598/who-optimis-wabah-cacar-monyet-di-eropa-segera-berakhir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/21/id_1111367/1111367_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628598/who-optimis-wabah-cacar-monyet-di-eropa-segera-berakhir">WHO Optimis Wabah Cacar Monyet di Eropa Segera Berakhir</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628689/ketika-azerbaijan-merdeka-dari-uni-soviet-31-tahun-yang-lalu">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/10/15/id_880664/880664_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628689/ketika-azerbaijan-merdeka-dari-uni-soviet-31-tahun-yang-lalu">Ketika Azerbaijan Merdeka dari Uni Soviet, 31 Tahun yang Lalu</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628898/taiwan-lakukan-serangan-balik-jika-china-masuk-wilayahnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/05/id_1130668/1130668_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628898/taiwan-lakukan-serangan-balik-jika-china-masuk-wilayahnya">Taiwan Lakukan 'Serangan Balik', jika China Masuk Wilayahnya</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628908/anggota-fbi-dilaporkan-mundur-terkait-kasus-hunter-biden">
      <img loading="lazy" src="https://statik.tempo.co/data/2014/10/17/id_335021/335021_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628908/anggota-fbi-dilaporkan-mundur-terkait-kasus-hunter-biden">Anggota FBI Dilaporkan Mundur terkait Kasus Hunter Biden</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Dunia  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1629025/guru-besar-dari-jepang-ini-sebut-indonesia-tak-tegas-soal-china-dan-rusia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/01/id_1121945/1121945_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1629025/guru-besar-dari-jepang-ini-sebut-indonesia-tak-tegas-soal-china-dan-rusia">Guru Besar dari Jepang Ini Sebut Indonesia Tak Tegas soal China dan Rusia </a></h4>
      <h4 class="date margin-top-xs">6 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628990/australia-hadiri-pertemuan-tingkat-menteri-pendidikan-g20">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137044/1137044_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628990/australia-hadiri-pertemuan-tingkat-menteri-pendidikan-g20">Australia Hadiri Pertemuan Tingkat Menteri Pendidikan G20</a></h4>
      <h4 class="date margin-top-xs">36 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628999/gorbachev-dihormati-baratdianggap-kurang-tegas-terhadap-amerika">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/10/22/id_744091/744091_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628999/gorbachev-dihormati-baratdianggap-kurang-tegas-terhadap-amerika">Gorbachev: Dihormati Barat,  Dianggap Kurang Tegas terhadap Amerika</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092657/1092657_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628980/tim-dari-iaea-datangi-pltn-zaporizhzhia">Tim dari IAEA Datangi PLTN Zaporizhzhia</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628917/pkc-siap-gelar-kongres-xi-jinping-incar-3-periode">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137270/1137270_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628917/pkc-siap-gelar-kongres-xi-jinping-incar-3-periode">PKC Siap Gelar Kongres, Xi Jinping Incar 3 Periode?</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628954/25-tahun-kematian-lady-diana-duka-cita-dari-terowongan-pont-de-ialma-paris">
      <img loading="lazy" src="https://statik.tempo.co/data/2013/08/18/id_210840/210840_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628954/25-tahun-kematian-lady-diana-duka-cita-dari-terowongan-pont-de-ialma-paris">25 Tahun Kematian Lady Diana, Duka Cita dari Terowongan Pont de I'Alma Paris</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628904/pertemuan-g20-soal-iklim-akan-sentil-pengurangan-emisi-2030">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025097/1025097_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628904/pertemuan-g20-soal-iklim-akan-sentil-pengurangan-emisi-2030">Pertemuan G20 soal Iklim Akan Sentil Pengurangan Emisi 2030</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628908/anggota-fbi-dilaporkan-mundur-terkait-kasus-hunter-biden">
      <img loading="lazy" src="https://statik.tempo.co/data/2014/10/17/id_335021/335021_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628908/anggota-fbi-dilaporkan-mundur-terkait-kasus-hunter-biden">Anggota FBI Dilaporkan Mundur terkait Kasus Hunter Biden</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628886/perdana-menteri-irak-ancam-mundur-jika-kemelut-politik-terus-berlanjut">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137214/1137214_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628886/perdana-menteri-irak-ancam-mundur-jika-kemelut-politik-terus-berlanjut">Perdana Menteri Irak Ancam Mundur jika Kemelut Politik Terus Berlanjut</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1628872/simpatisan-moqtada-al-sadr-hentikan-unjuk-rasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/05/id_1130784/1130784_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1628872/simpatisan-moqtada-al-sadr-hentikan-unjuk-rasa">Simpatisan Moqtada al-Sadr Hentikan Unjuk Rasa</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
