<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Deretan Upaya Rusia Menghindari Sanksi Barat - Dunia Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1093038&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1093038&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat" />
  <meta property="og:title" content="Deretan Upaya Rusia Menghindari Sanksi Barat" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Beberapa negara di Barat telah memberlakukan sanksi pada perusahaan dan sistem keuangan Rusia sejak invasi ke Ukraina pada 24 Februari 2022" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1571118/deretan-upaya-rusia-menghindari-sanksi-barat">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Beberapa negara di Barat telah memberlakukan sanksi pada perusahaan dan sistem keuangan Rusia sejak invasi ke Ukraina pada 24 Februari 2022"/>
    <meta name="keywords" content="Rusia, Moskow, Mastercard, Ukraina, Rusia invasi Ukraina"/>
            <meta name="author" content="Bram Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1571118">

		<link rel="image_src" href="https://statik.tempo.co?id=1093038&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="oops"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-15T17:04:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Deretan Upaya Rusia Menghindari Sanksi Barat">
		<meta name="twitter:description" content="Beberapa negara di Barat telah memberlakukan sanksi pada perusahaan dan sistem keuangan Rusia sejak invasi ke Ukraina pada 24 Februari 2022">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1093038&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat"
    },
    "headline": "Deretan Upaya Rusia Menghindari Sanksi Barat",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Bram Setiawan"
    },
    "keywords": "Rusia, Moskow, Mastercard, Ukraina, Rusia invasi Ukraina",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1093038&width=650",
          "caption": "Presiden Rusia Vladimir Putin berbincang dengan personel penerbangan, siswa, dan karyawan Sekolah Penerbangan Aeroflot di pinggiran kota Moskow, Rusia, 5 Maret 2022.  Video kunjungan Putin viral di media sosial karena diduga menggunakan green screen. Sputnik/Mikhail Klimentyev/Kremlin via REUTERS"
    },
    "description": "Beberapa negara di Barat telah memberlakukan sanksi pada perusahaan dan sistem keuangan Rusia sejak invasi ke Ukraina pada 24 Februari 2022",
        "articleBody": "TEMPO.CO, Jakarta - Beberapa negara di Barat telah memberlakukan sanksi pada perusahaan dan sistem keuangan Rusia sejak invasi ke Ukraina pada 24 Februari 2022. CNN melaporkan, kejatuhan ekonomi Rusia dirasakan ketika Rubel nilai mata uang Rusia jatuh dan kontrol bank semakin ketat.Menteri Keuangan Rusia Anton Siluanov mengatakan, sanksi Barat telah membuat Moskow kehilangan akses 300 miliar USD dari 640 miliar USD, emas dan cadangan devisanya. Beberapa perusahaan dunia juga memutuskan berhenti sementara atau hengkang dari Rusia. Buntutnya berdampak bagi pekerja Rusia yang bekerja di berbagai perusahaan Barat.Bagaimana upaya Rusia menghindari sanksi dari Barat?Meminta bantuan CinaMengutip Reuters, Rusia mengandalkan Cina untuk membantu pertahanan ekonomidari sanksi Barat selama perang di Ukraina. Rusia dan Cina telah mempererat kerja sama belakangan ini. Keduanya berada di bawah tekanan kuat Barat atas hak asasi manusia dan rangkaian masalah lainnya.Absennya Cina dari koalisi sanksi ekonomi terhadap Rusia sangat mencolok. Beijing tidak mengutuk serangan Rusia ke Ukraina dan tidak menyebutnya sebagai invasi.Menggandeng negara AsiaKendati telah mendapat sanksi dari Barat, Rusia belum sepenuhnya terisolasi, setidaknya di Asia. Beberapa negara Asia tidak satu suara menanggapi perang invasi Rusia ke Ukraina.Mengutip Al Jazeera, Jepang, Korea Selatan, Singapura telah memberlakukan sanksi terhadap Rusia. India, sekutu utama Amerika Serikat, juga tidak mengutuk invasi Rusia ke Ukraina atau menjatuhkan sanksi. Rusia bisa menghindari sanksi Barat bila menjalin hubungan dengan sejumlah negara di Asia.Filipina, sekutu perjanjian Amerika Serikat telah memutuskan untuk melanjutkan pembelian 17 helikopter angkut militer Rusia senilai 249 juta dollar, seperti dikutip dari ABC News.Mengganti jaringan kartu kreditJaringan kartu kredit terbesar di dunia, Visa, Mastercard, dan perusahaan pembayaran Internet PayPal menangguhkan layanan di Rusia, dikutip dari Al Jazeera. Kartu kredit dan debit yang dikeluarkan oleh bank Rusia tak akan berfungsi lagi di luar negara yang dipimpin Vladimir Putin itu.Bisnis di Rusia juga tak bisa menerima kartu yang dikeluarkan dari luar negeri. Menanggapi blokade Visa dan Mastercard, Sberbank dan bank Rusia lainnya mempertimbangkan penggunaan kartu kredit Cina UnionPay.HENDRIK KHOIRUL MUHID Baca: Visa dan Mastercard Jatuhkan Sanksi, Bank Rusia Beralih ke UnionPay CinaSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2022-03-15T17:04:00+07:00",
        "dateModified": "2022-03-15T17:04:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Oops"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 15 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1570711/hut-aamir-khan-ke-57-perjalanannya-menaklukkan-industri-film-bollywood" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/11/13/id_150738/150738_400.jpg" alt="HUT Aamir Khan ke-57, Perjalanannya Menaklukkan Industri Film Bollywood" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1570711/hut-aamir-khan-ke-57-perjalanannya-menaklukkan-industri-film-bollywood">
                <h2 class="title">HUT Aamir Khan ke-57, Perjalanannya Menaklukkan Industri Film Bollywood</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1571088/ayu-kartika-dewi-akan-menikah-calonnya-memenuhi-97-dari-100-kriterianya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095324/1095324_400.jpg" alt=" Ayu Kartika Dewi akan Menikah, Calonnya Memenuhi 97 dari 100 Kriterianya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1571088/ayu-kartika-dewi-akan-menikah-calonnya-memenuhi-97-dari-100-kriterianya">
                <h2 class="title"> Ayu Kartika Dewi akan Menikah, Calonnya Memenuhi 97 dari 100 Kriterianya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1570928/gendong-cucu-krisdayanti-kenang-masa-kecil-aurel-hermansyah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095202/1095202_400.jpg" alt="Gendong Cucu, Krisdayanti Kenang Masa Kecil Aurel Hermansyah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1570928/gendong-cucu-krisdayanti-kenang-masa-kecil-aurel-hermansyah">
                <h2 class="title">Gendong Cucu, Krisdayanti Kenang Masa Kecil Aurel Hermansyah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1570921/segera-tinggalkan-pasangan-bila-melihat-tanda-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/06/22/id_850425/850425_400.jpg" alt="Segera Tinggalkan Pasangan bila Melihat Tanda Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1570921/segera-tinggalkan-pasangan-bila-melihat-tanda-berikut">
                <h2 class="title">Segera Tinggalkan Pasangan bila Melihat Tanda Berikut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1570806/mengenali-varian-deltacron-resmi-varian-virus-covid-19-jenis-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091480/1091480_400.jpg" alt="Mengenali Varian Deltacron, Resmi Varian Virus Covid-19 Jenis Baru?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1570806/mengenali-varian-deltacron-resmi-varian-virus-covid-19-jenis-baru">
                <h2 class="title">Mengenali Varian Deltacron, Resmi Varian Virus Covid-19 Jenis Baru?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1570783/gejala-covid-19-yang-muncul-pada-yang-sudah-divaksin-lengkap" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040596/1040596_400.jpg" alt="Gejala Covid-19 yang Muncul pada yang Sudah Divaksin Lengkap" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1570783/gejala-covid-19-yang-muncul-pada-yang-sudah-divaksin-lengkap">
                <h2 class="title">Gejala Covid-19 yang Muncul pada yang Sudah Divaksin Lengkap</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1570840/wisatawan-curhat-masuk-taman-sari-yogyakarta-dari-rp-5-000-jadi-rp-250-ribu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/11/id_952043/952043_400.jpg" alt="Wisatawan Curhat Masuk Taman Sari Yogyakarta dari Rp 5.000 Jadi Rp 250 Ribu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1570840/wisatawan-curhat-masuk-taman-sari-yogyakarta-dari-rp-5-000-jadi-rp-250-ribu">
                <h2 class="title">Wisatawan Curhat Masuk Taman Sari Yogyakarta dari Rp 5.000 Jadi Rp 250 Ribu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1570767/gubernur-ntb-zulkieflimansyah-ke-ikn-kami-membawa-air-awet-muda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095004/1095004_400.jpg" alt="Gubernur NTB Zulkieflimansyah ke IKN: Kami Membawa Air Awet Muda" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1570767/gubernur-ntb-zulkieflimansyah-ke-ikn-kami-membawa-air-awet-muda">
                <h2 class="title">Gubernur NTB Zulkieflimansyah ke IKN: Kami Membawa Air Awet Muda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1570777/sultan-hamengku-buwono-x-ke-ikn-ini-tanah-dan-air-dari-bumi-mataram" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094873/1094873_400.jpg" alt="Sultan Hamengku Buwono X ke IKN: Ini Tanah dan Air dari Bumi Mataram" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1570777/sultan-hamengku-buwono-x-ke-ikn-ini-tanah-dan-air-dari-bumi-mataram">
                <h2 class="title">Sultan Hamengku Buwono X ke IKN: Ini Tanah dan Air dari Bumi Mataram</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1569112/sean-sheila-label-mode-melibatkan-difabel-hadir-di-paris-fashion-week-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/10/id_1093867/1093867_400.jpg" alt="Sean Sheila, Label Mode Melibatkan Difabel Hadir di Paris Fashion Week 2022" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1569112/sean-sheila-label-mode-melibatkan-difabel-hadir-di-paris-fashion-week-2022">
                <h2 class="title">Sean Sheila, Label Mode Melibatkan Difabel Hadir di Paris Fashion Week 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1568756/hari-perempuan-internasional-hanya-44-persen-perempuan-difabel-yang-melek-huruf" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/16/id_599238/599238_400.jpg" alt="Hari Perempuan Internasional, Hanya 44 Persen Perempuan Difabel yang Melek Huruf" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1568756/hari-perempuan-internasional-hanya-44-persen-perempuan-difabel-yang-melek-huruf">
                <h2 class="title">Hari Perempuan Internasional, Hanya 44 Persen Perempuan Difabel yang Melek Huruf</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1570916/difabel-kupu-sutera-mengolah-sutra-jadi-sepatu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095190/1095190_400.jpg" alt="Difabel Kupu Sutera Mengolah Sutra Jadi Sepatu" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1570916/difabel-kupu-sutera-mengolah-sutra-jadi-sepatu">
                <h2 class="title">Difabel Kupu Sutera Mengolah Sutra Jadi Sepatu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2950/negara-mana-saja-yang-mengirim-bantuan-militer-ke-ukraina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/03/id_1092275/1092275_400.jpg" alt="Negara Mana Saja yang Mengirim Bantuan Militer ke Ukraina?" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2950/negara-mana-saja-yang-mengirim-bantuan-militer-ke-ukraina">
                <h2 class="title">Negara Mana Saja yang Mengirim Bantuan Militer ke Ukraina?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2951/daftar-negara-yang-menjatuhkan-sanksi-terhadap-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092610/1092610_400.jpg" alt="Daftar Negara yang Menjatuhkan Sanksi terhadap Rusia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2951/daftar-negara-yang-menjatuhkan-sanksi-terhadap-rusia">
                <h2 class="title">Daftar Negara yang Menjatuhkan Sanksi terhadap Rusia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2952/wacana-penundaan-pemilu-2024-ditolak-sejumlah-partai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046943/1046943_400.jpg" alt="Wacana Penundaan Pemilu 2024 Ditolak Sejumlah Partai " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2952/wacana-penundaan-pemilu-2024-ditolak-sejumlah-partai">
                <h2 class="title">Wacana Penundaan Pemilu 2024 Ditolak Sejumlah Partai </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1366/tren-penurunan-kasus-covid-19-dan-tes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095066/1095066_400.jpg" alt="Tren Penurunan Kasus Covid-19 dan Tes " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1366/tren-penurunan-kasus-covid-19-dan-tes">
                <h2 class="title">Tren Penurunan Kasus Covid-19 dan Tes </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1365/the-batman-jadi-film-ksatria-gelap-dengan-pendapatan-pemutaran-minggu-pertama-terbesar-keempat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/12/id_1094628/1094628_400.jpg" alt="The Batman jadi Film Ksatria Gelap dengan Pendapatan Pemutaran Minggu Pertama Terbesar Keempat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1365/the-batman-jadi-film-ksatria-gelap-dengan-pendapatan-pemutaran-minggu-pertama-terbesar-keempat">
                <h2 class="title">The Batman jadi Film Ksatria Gelap dengan Pendapatan Pemutaran Minggu Pertama Terbesar Keempat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1364/target-tes-sebagian-besar-provinsi-tidak-terpenuhi-dan-positivity-rate-lampaui-batas-aman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/12/id_1094627/1094627_400.jpg" alt="Target Tes Sebagian Besar Provinsi Tidak Terpenuhi dan Positivity Rate Lampaui Batas Aman" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1364/target-tes-sebagian-besar-provinsi-tidak-terpenuhi-dan-positivity-rate-lampaui-batas-aman">
                <h2 class="title">Target Tes Sebagian Besar Provinsi Tidak Terpenuhi dan Positivity Rate Lampaui Batas Aman</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089233/1089233_400.jpg" alt="KPU Segera Bentuk PKPU" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu">
                <h2 class="title">KPU Segera Bentuk PKPU</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/19/id_1089335/1089335_400.jpg" alt="Pengendalian Banjir di Jakarta Rutin Dikerjakan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan">
                <h2 class="title">Pengendalian Banjir di Jakarta Rutin Dikerjakan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089014/1089014_400.jpg" alt="Merchandise Unik Aquaproof dan Kreaby " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby">
                <h2 class="title">Merchandise Unik Aquaproof dan Kreaby </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1652/keliru-omicron-sengaja-disebarkan-melalui-chemtrail" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088904/1088904_400.jpg" alt="Keliru, Omicron Sengaja Disebarkan Melalui Chemtrail" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1652/keliru-omicron-sengaja-disebarkan-melalui-chemtrail">
                <h2 class="title">Keliru, Omicron Sengaja Disebarkan Melalui Chemtrail</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090265/1090265_400.jpg" alt="Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi">
                <h2 class="title">Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090962/1090962_400.jpg" alt=" Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022">
                <h2 class="title"> Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091356/1091356_400.jpg" alt="Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan">
                <h2 class="title">Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1564211/kemenparekraf-sosialisasikan-securities-crowdfunding-melalui-finscoin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/24/id_1090498/1090498_400.jpg" alt="Kemenparekraf Sosialisasikan Securities Crowdfunding melalui FINSCOIN " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1564211/kemenparekraf-sosialisasikan-securities-crowdfunding-melalui-finscoin">
                <h2 class="title">Kemenparekraf Sosialisasikan Securities Crowdfunding melalui FINSCOIN </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Deretan Upaya Rusia Menghindari Sanksi Barat						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Bram Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 15 Maret 2022 17:04 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/03/07/id_1093038/1093038_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1093038&width=720" data-original-src="https://statik.tempo.co/?id=1093038&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/03/07/id_1093038/1093038_720.jpg" data-original-src="https://statik.tempo.co/data/2022/03/07/id_1093038/1093038_720.jpg" alt="Presiden Rusia Vladimir Putin berbincang dengan personel penerbangan, siswa, dan karyawan Sekolah Penerbangan Aeroflot di pinggiran kota Moskow, Rusia, 5 Maret 2022.  Video kunjungan Putin viral di media sosial karena diduga menggunakan green screen. Sputnik/Mikhail Klimentyev/Kremlin via REUTERS">
							</a>
							<figcaption itemprop="caption">
								<p>Presiden Rusia Vladimir Putin berbincang dengan personel penerbangan, siswa, dan karyawan Sekolah Penerbangan Aeroflot di pinggiran kota Moskow, Rusia, 5 Maret 2022.  Video kunjungan Putin viral di media sosial karena diduga menggunakan green screen. Sputnik/Mikhail Klimentyev/Kremlin via REUTERS</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Beberapa negara di Barat telah memberlakukan sanksi pada perusahaan dan sistem keuangan <a href="https://www.tempo.co/tag/rusia">Rusia</a> sejak invasi ke Ukraina pada 24 Februari 2022. <em>CNN</em> melaporkan, kejatuhan ekonomi Rusia dirasakan ketika Rubel nilai mata uang Rusia jatuh dan kontrol bank semakin ketat.</p><div id="_popIn_recommend_word"></div><p>Menteri Keuangan Rusia Anton Siluanov mengatakan, sanksi Barat telah membuat <a href="https://www.tempo.co/tag/moskow">Moskow</a> kehilangan akses 300 miliar USD dari 640 miliar USD, emas dan cadangan devisanya. Beberapa perusahaan dunia juga memutuskan berhenti sementara atau hengkang dari Rusia. Buntutnya berdampak bagi pekerja Rusia yang bekerja di berbagai perusahaan Barat.</p><h3><strong>Bagaimana upaya Rusia menghindari sanksi dari Barat?</strong></h3><ol><li>Meminta bantuan Cina</li></ol><p>Mengutip <em>Reuters</em>, Rusia mengandalkan Cina untuk membantu pertahanan ekonomidari sanksi Barat selama perang di Ukraina. Rusia dan Cina telah mempererat kerja sama belakangan ini. Keduanya berada di bawah tekanan kuat Barat atas hak asasi manusia dan rangkaian masalah lainnya.</p><div id="go-baca"></div><div id="full"></div><p>Absennya Cina dari koalisi sanksi ekonomi terhadap Rusia sangat mencolok. Beijing tidak mengutuk serangan Rusia ke Ukraina dan tidak menyebutnya sebagai invasi.</p><ol start="2"><li>Menggandeng negara Asia</li></ol><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Kendati telah mendapat sanksi dari Barat, Rusia belum sepenuhnya terisolasi, setidaknya di Asia. Beberapa negara Asia tidak satu suara menanggapi perang invasi Rusia ke Ukraina.</p><p>Mengutip Al Jazeera, Jepang, Korea Selatan, Singapura telah memberlakukan sanksi terhadap Rusia. India, sekutu utama Amerika Serikat, juga tidak mengutuk invasi Rusia ke Ukraina atau menjatuhkan sanksi. Rusia bisa menghindari sanksi Barat bila menjalin hubungan dengan sejumlah negara di Asia.</p><div id="go-baca"></div><p>Filipina, sekutu perjanjian Amerika Serikat telah memutuskan untuk melanjutkan pembelian 17 helikopter angkut militer Rusia senilai 249 juta dollar, seperti dikutip dari ABC News.</p><ol start="3"><li>Mengganti jaringan kartu kredit</li></ol><p>Jaringan kartu kredit terbesar di dunia, Visa, Mastercard, dan perusahaan pembayaran Internet PayPal menangguhkan layanan di Rusia, dikutip dari <em>Al Jazeera</em>. Kartu kredit dan debit yang dikeluarkan oleh bank Rusia tak akan berfungsi lagi di luar negara yang dipimpin Vladimir Putin itu.</p><p>Bisnis di Rusia juga tak bisa menerima kartu yang dikeluarkan dari luar negeri. Menanggapi blokade Visa dan <a href="https://www.tempo.co/tag/mastercard">Mastercard</a>, Sberbank dan bank Rusia lainnya mempertimbangkan penggunaan kartu kredit Cina UnionPay.</p><p><strong>HENDRIK KHOIRUL MUHID&nbsp;</strong></p><p><strong>Baca:&nbsp;</strong><a href="https://dunia.tempo.co/read/1567888/visa-dan-mastercard-jatuhkan-sanksi-bank-rusia-beralih-ke-unionpay-cina">Visa dan Mastercard Jatuhkan Sanksi, Bank Rusia Beralih ke UnionPay Cina</a></p><p><em>Selalu&nbsp;</em>update<em>&nbsp;info terkini. Simak&nbsp;</em>breaking news<em>&nbsp;dan berita pilihan dari&nbsp;</em>Tempo.co<em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-</em>install<em>&nbsp;aplikasi Telegram terlebih dahulu.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/rusia" itemprop="keywords" class="rusia">Rusia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/moskow" itemprop="keywords" class="moskow">Moskow</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mastercard" itemprop="keywords" class="mastercard">Mastercard</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ukraina" itemprop="keywords" class="ukraina">Ukraina</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/rusia-invasi-ukraina" itemprop="keywords" class="rusia-invasi-ukraina">Rusia invasi Ukraina</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/15/id_1095179/1095179_400.jpg" alt="Ukraina Optimis Perang Berakhir Mei 2022">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
						            <h2 class="title terkait">Ukraina Optimis Perang Berakhir Mei 2022</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571008/elon-musk-ajak-duel-presiden-vladimir-putin">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/11/id_1057555/1057555_400.jpg" alt="Elon Musk Ajak Duel Presiden Vladimir Putin ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571008/elon-musk-ajak-duel-presiden-vladimir-putin">
						            <h2 class="title terkait">Elon Musk Ajak Duel Presiden Vladimir Putin </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571008/elon-musk-ajak-duel-presiden-vladimir-putin">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/05/02/id_702245/702245_400.jpg" alt="5 Fakta tentang Rusia yang Memblokir Instagram">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
						            <h2 class="title terkait">5 Fakta tentang Rusia yang Memblokir Instagram</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://fokus.tempo.co/read/1571053/sulitnya-mengevakuasi-warga-sipil-ukraina-dari-kota-mariupol">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/14/id_1095106/1095106_400.jpg" alt="Sulitnya Mengevakuasi Warga Sipil Ukraina dari Kota Mariupol">
						          </a>
						          <a class="col terkait" href="https://fokus.tempo.co/read/1571053/sulitnya-mengevakuasi-warga-sipil-ukraina-dari-kota-mariupol">
						            <h2 class="title terkait">Sulitnya Mengevakuasi Warga Sipil Ukraina dari Kota Mariupol</h2>
						          </a>
						          <a class="col terkait" href="https://fokus.tempo.co/read/1571053/sulitnya-mengevakuasi-warga-sipil-ukraina-dari-kota-mariupol">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1095179">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/15/id_1095179/1095179_400.jpg" alt="Ukraina Optimis Perang Berakhir Mei 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
						                        <h2 class="title rekomendasi">Ukraina Optimis Perang Berakhir Mei 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 702245">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/05/02/id_702245/702245_400.jpg" alt="5 Fakta tentang Rusia yang Memblokir Instagram">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
						                        <h2 class="title rekomendasi">5 Fakta tentang Rusia yang Memblokir Instagram</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1087301">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571035/pengadilan-india-memperkuat-larangan-hijab-di-kelas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/11/id_1087301/1087301_400.jpg" alt="Pengadilan India Memperkuat Larangan Hijab di Kelas">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571035/pengadilan-india-memperkuat-larangan-hijab-di-kelas">
						                        <h2 class="title rekomendasi">Pengadilan India Memperkuat Larangan Hijab di Kelas</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571035/pengadilan-india-memperkuat-larangan-hijab-di-kelas">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1095296">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571031/demonstran-anti-invasi-nekat-ganggu-siaran-berita-live-tv-pemerintah-rusia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/15/id_1095296/1095296_400.jpg" alt="Demonstran Anti-Invasi Nekat Ganggu Siaran Berita Live TV Pemerintah Rusia ">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571031/demonstran-anti-invasi-nekat-ganggu-siaran-berita-live-tv-pemerintah-rusia">
						                        <h2 class="title rekomendasi">Demonstran Anti-Invasi Nekat Ganggu Siaran Berita Live TV Pemerintah Rusia </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1571031/demonstran-anti-invasi-nekat-ganggu-siaran-berita-live-tv-pemerintah-rusia">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95903/latihan-bersama-pasukan-amfibi-jepang-dengan-korps-marinir-as">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/15/id_1095236/1095236_400.jpg" alt="Latihan Bersama Pasukan Amfibi Jepang dengan Korps Marinir AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95903/latihan-bersama-pasukan-amfibi-jepang-dengan-korps-marinir-as">
									   <h2 class="title foto">Latihan Bersama Pasukan Amfibi Jepang dengan Korps Marinir AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95903/latihan-bersama-pasukan-amfibi-jepang-dengan-korps-marinir-as">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95901/warga-israel-bebas-menghisap-ganja-secara-legal-di-kafe-ganja-medis">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/15/id_1095219/1095219_400.jpg" alt="Warga Israel Bebas Menghisap Ganja Secara Legal di Kafe Ganja Medis">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95901/warga-israel-bebas-menghisap-ganja-secara-legal-di-kafe-ganja-medis">
									   <h2 class="title foto">Warga Israel Bebas Menghisap Ganja Secara Legal di Kafe Ganja Medis</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95901/warga-israel-bebas-menghisap-ganja-secara-legal-di-kafe-ganja-medis">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95900/aksi-pegulat-cholita-bolivia-dalam-perayaan-electropreste">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/15/id_1095200/1095200_400.jpg" alt="Aksi Pegulat Cholita Bolivia dalam Perayaan Electropreste">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95900/aksi-pegulat-cholita-bolivia-dalam-perayaan-electropreste">
									   <h2 class="title foto">Aksi Pegulat Cholita Bolivia dalam Perayaan Electropreste</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95900/aksi-pegulat-cholita-bolivia-dalam-perayaan-electropreste">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95898/hancurnya-kota-okhtyrka-akibat-serangan-udara-rusia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/15/id_1095181/1095181_400.jpg" alt="Hancurnya Kota Okhtyrka Akibat Serangan Udara Rusia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95898/hancurnya-kota-okhtyrka-akibat-serangan-udara-rusia">
									   <h2 class="title foto">Hancurnya Kota Okhtyrka Akibat Serangan Udara Rusia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95898/hancurnya-kota-okhtyrka-akibat-serangan-udara-rusia">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-03-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28395/rusia-tembakkan-roket-ke-fasilitas-militer-ukraina-dekat-polandia-35-tewas">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/15/id_1095123/1095123_400.jpg" alt="Rusia Tembakkan Roket ke Fasilitas Militer Ukraina Dekat Polandia, 35 Tewas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28395/rusia-tembakkan-roket-ke-fasilitas-militer-ukraina-dekat-polandia-35-tewas">
					                        <h2 class="title video">Rusia Tembakkan Roket ke Fasilitas Militer Ukraina Dekat Polandia, 35 Tewas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28395/rusia-tembakkan-roket-ke-fasilitas-militer-ukraina-dekat-polandia-35-tewas">
					                        <span class="col time">17 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28381/antisipasi-serangan-rusia-shelter-bom-ukraina-era-perang-dingin-kembali-digali">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/13/id_1094816/1094816_400.jpg" alt="Antisipasi Serangan Rusia, Shelter Bom Ukraina Era Perang Dingin Kembali Digali">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28381/antisipasi-serangan-rusia-shelter-bom-ukraina-era-perang-dingin-kembali-digali">
					                        <h2 class="title video">Antisipasi Serangan Rusia, Shelter Bom Ukraina Era Perang Dingin Kembali Digali</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28381/antisipasi-serangan-rusia-shelter-bom-ukraina-era-perang-dingin-kembali-digali">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28374/kisah-milana-gadis-cilik-pengungsi-asal-ukraina">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/12/id_1094685/1094685_400.jpg" alt="Kisah Milana, Gadis Cilik Pengungsi Asal Ukraina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28374/kisah-milana-gadis-cilik-pengungsi-asal-ukraina">
					                        <h2 class="title video">Kisah Milana, Gadis Cilik Pengungsi Asal Ukraina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28374/kisah-milana-gadis-cilik-pengungsi-asal-ukraina">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28362/uni-eropa-gelar-ktt-informal-bahas-krisis-rusia-ukraina">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/11/id_1094411/1094411_400.jpg" alt="Uni Eropa Gelar KTT Informal Bahas Krisis Rusia - Ukraina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28362/uni-eropa-gelar-ktt-informal-bahas-krisis-rusia-ukraina">
					                        <h2 class="title video">Uni Eropa Gelar KTT Informal Bahas Krisis Rusia - Ukraina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28362/uni-eropa-gelar-ktt-informal-bahas-krisis-rusia-ukraina">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1570998/diplomat-turki-sebut-rusia-gunakan-taktik-aleppo-di-ukraina-ini-penjelasannya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1570998/diplomat-turki-sebut-rusia-gunakan-taktik-aleppo-di-ukraina-ini-penjelasannya">
            <h2 class="title">Diplomat Turki Sebut Rusia Gunakan Taktik Aleppo di Ukraina, Ini Penjelasannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1570811/13-jet-tempur-cina-masuki-zona-pertahanan-udara-taiwan" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1570811/13-jet-tempur-cina-masuki-zona-pertahanan-udara-taiwan">
            <h2 class="title">13 Jet Tempur Cina Masuki Zona Pertahanan Udara Taiwan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1570938/pakar-dukungan-terhadap-vladimir-putin-karena-netizen-haus-sosok-orang-kuat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1570938/pakar-dukungan-terhadap-vladimir-putin-karena-netizen-haus-sosok-orang-kuat">
            <h2 class="title">Pakar: Dukungan terhadap Vladimir Putin karena Netizen Haus Sosok Orang Kuat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1570627/rusia-dituduh-minta-senjata-ke-cina" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1570627/rusia-dituduh-minta-senjata-ke-cina">
            <h2 class="title">Rusia Dituduh Minta Senjata ke Cina</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1570952/jepang-bekukan-aset-17-warga-rusia-salah-satunya-miliarder-sekutu-putin" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1570952/jepang-bekukan-aset-17-warga-rusia-salah-satunya-miliarder-sekutu-putin">
            <h2 class="title">Jepang Bekukan Aset 17 Warga Rusia, Salah Satunya Miliarder Sekutu Putin</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1571053/sulitnya-mengevakuasi-warga-sipil-ukraina-dari-kota-mariupol">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095106/1095106_400.jpg" alt="Sulitnya Mengevakuasi Warga Sipil Ukraina dari Kota Mariupol">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1571053/sulitnya-mengevakuasi-warga-sipil-ukraina-dari-kota-mariupol">
            <h2 class="title">Sulitnya Mengevakuasi Warga Sipil Ukraina dari Kota Mariupol</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1570814/memburu-bos-binomo-di-belakang-indra-kenz">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085222/1085222_400.jpg" alt="Memburu Bos Binomo di Belakang Indra Kenz ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1570814/memburu-bos-binomo-di-belakang-indra-kenz">
            <h2 class="title">Memburu Bos Binomo di Belakang Indra Kenz </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1570401/cara-mistis-memulai-proyek-ibu-kota-negara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/12/19/id_899035/899035_400.jpg" alt="Cara Mistis Memulai Proyek Ibu Kota Negara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1570401/cara-mistis-memulai-proyek-ibu-kota-negara">
            <h2 class="title">Cara Mistis Memulai Proyek Ibu Kota Negara</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1570177/pilah-pilih-vaksin-animo-vaksinasi-booster-di-jakarta-rendah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087394/1087394_400.jpg" alt="Pilah Pilih Vaksin, Animo Vaksinasi Booster di Jakarta Rendah ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1570177/pilah-pilih-vaksin-animo-vaksinasi-booster-di-jakarta-rendah">
            <h2 class="title">Pilah Pilih Vaksin, Animo Vaksinasi Booster di Jakarta Rendah </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571138/rusia-bombardir-kyiv-nasibnya-akan-seperti-kharkiv-dan-mariupol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095349/1095349_400.jpg" alt="Rusia Bombardir Kyiv, Nasibnya Akan seperti Kharkiv dan Mariupol?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571138/rusia-bombardir-kyiv-nasibnya-akan-seperti-kharkiv-dan-mariupol">
												<h2 class="title terkini">Rusia Bombardir Kyiv, Nasibnya Akan seperti Kharkiv dan Mariupol?</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571138/rusia-bombardir-kyiv-nasibnya-akan-seperti-kharkiv-dan-mariupol">
						<span class="col terkini">18 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571123/pasukan-israel-tembak-mati-2-warga-palestina-di-tepi-barat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072622/1072622_400.jpg" alt="Pasukan Israel Tembak Mati 2 Warga Palestina di Tepi Barat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571123/pasukan-israel-tembak-mati-2-warga-palestina-di-tepi-barat">
												<h2 class="title terkini">Pasukan Israel Tembak Mati 2 Warga Palestina di Tepi Barat</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571123/pasukan-israel-tembak-mati-2-warga-palestina-di-tepi-barat">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/07/id_1093038/1093038_400.jpg" alt="Deretan Upaya Rusia Menghindari Sanksi Barat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat">
												<h2 class="title terkini">Deretan Upaya Rusia Menghindari Sanksi Barat</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571118/deretan-upaya-rusia-menghindari-sanksi-barat">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095179/1095179_400.jpg" alt="Ukraina Optimis Perang Berakhir Mei 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
												<h2 class="title terkini">Ukraina Optimis Perang Berakhir Mei 2022</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571008/elon-musk-ajak-duel-presiden-vladimir-putin" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/11/id_1057555/1057555_400.jpg" alt="Elon Musk Ajak Duel Presiden Vladimir Putin " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571008/elon-musk-ajak-duel-presiden-vladimir-putin">
												<h2 class="title terkini">Elon Musk Ajak Duel Presiden Vladimir Putin </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571008/elon-musk-ajak-duel-presiden-vladimir-putin">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571035/pengadilan-india-memperkuat-larangan-hijab-di-kelas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087301/1087301_400.jpg" alt="Pengadilan India Memperkuat Larangan Hijab di Kelas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571035/pengadilan-india-memperkuat-larangan-hijab-di-kelas">
												<h2 class="title terkini">Pengadilan India Memperkuat Larangan Hijab di Kelas</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571035/pengadilan-india-memperkuat-larangan-hijab-di-kelas">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/05/02/id_702245/702245_400.jpg" alt="5 Fakta tentang Rusia yang Memblokir Instagram" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
												<h2 class="title terkini">5 Fakta tentang Rusia yang Memblokir Instagram</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571055/5-fakta-tentang-rusia-yang-memblokir-instagram">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571024/china-lockdown-30-juta-orang-karena-lonjakan-kasus-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077554/1077554_400.jpg" alt="China Lockdown 30 Juta Orang karena Lonjakan Kasus COVID-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571024/china-lockdown-30-juta-orang-karena-lonjakan-kasus-covid-19">
												<h2 class="title terkini">China Lockdown 30 Juta Orang karena Lonjakan Kasus COVID-19</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571024/china-lockdown-30-juta-orang-karena-lonjakan-kasus-covid-19">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571031/demonstran-anti-invasi-nekat-ganggu-siaran-berita-live-tv-pemerintah-rusia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095296/1095296_400.jpg" alt="Demonstran Anti-Invasi Nekat Ganggu Siaran Berita Live TV Pemerintah Rusia " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571031/demonstran-anti-invasi-nekat-ganggu-siaran-berita-live-tv-pemerintah-rusia">
												<h2 class="title terkini">Demonstran Anti-Invasi Nekat Ganggu Siaran Berita Live TV Pemerintah Rusia </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571031/demonstran-anti-invasi-nekat-ganggu-siaran-berita-live-tv-pemerintah-rusia">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1571016/australia-dan-belanda-gugat-rusia-atas-jatuhnya-malaysia-airlines-mh17" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/28/id_1024216/1024216_400.jpg" alt="Australia dan Belanda Gugat Rusia atas Jatuhnya Malaysia Airlines MH17" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571016/australia-dan-belanda-gugat-rusia-atas-jatuhnya-malaysia-airlines-mh17">
												<h2 class="title terkini">Australia dan Belanda Gugat Rusia atas Jatuhnya Malaysia Airlines MH17</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1571016/australia-dan-belanda-gugat-rusia-atas-jatuhnya-malaysia-airlines-mh17">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2958/sijejak-melacak-kontak-erat-covid-19-lewat-pedulilindungi?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Sijejak, Melacak Kontak Erat Covid-19 lewat PeduliLindungi</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054688/1054688_720.jpg">
      </a>
      <p>
        Kemenkes meluncurkan fitur Sijejak dalam aplikasi PeduliLindungi. Fitur baru ini dapat digunakan untuk melacak kontak erat pasien Covid-19.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022');
	// 			window.location = 'https://dunia.tempo.co/read/1571072/ukraina-optimis-perang-berakhir-mei-2022';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1571072",
										   "title" : "ukraina-optimis-perang-berakhir-mei-2022"
									   },
									   {
										   "id"	:"1571055",
										   "title" : "5-fakta-tentang-rusia-yang-memblokir-instagram"
									   },
									   {
										   "id"	:"1571035",
										   "title" : "pengadilan-india-memperkuat-larangan-hijab-di-kelas"
									   },
									   {
										   "id"	:"1571031",
										   "title" : "demonstran-anti-invasi-nekat-ganggu-siaran-berita-live-tv-pemerintah-rusia"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
