<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Serangan RS Bersalin di Donetsk, Jubir Sekjen PBB: Pelanggaran Hukum Humaniter! - Dunia Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1115657&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1115657&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1601718/serangan-rs-bersalin-di-donetsk-jubir-sekjen-pbb-pelanggaran-hukum-humaniter" />
  <meta property="og:title" content="Serangan RS Bersalin di Donetsk, Jubir Sekjen PBB: Pelanggaran Hukum Humaniter!" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="PBB mengecam penembakan di rumah sakit bersalin Donetsk yang diduga dilakukan pasukan Ukraina sebagai pelanggaran hukum humaniter" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1601718/serangan-rs-bersalin-di-donetsk-jubir-sekjen-pbb-pelanggaran-hukum-humaniter" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1601718/serangan-rs-bersalin-di-donetsk-jubir-sekjen-pbb-pelanggaran-hukum-humaniter" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1601718/serangan-rs-bersalin-di-donetsk-jubir-sekjen-pbb-pelanggaran-hukum-humaniter">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="PBB mengecam penembakan di rumah sakit bersalin Donetsk yang diduga dilakukan pasukan Ukraina sebagai pelanggaran hukum humaniter"/>
    <meta name="keywords" content="Donetsk, PBB, serangan , rumah sakit bersalin, Ukraina"/>
            <meta name="author" content="Sita Planasari">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1601718">

		<link rel="image_src" href="https://statik.tempo.co?id=1115657&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="eropa"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-14T12:40:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Serangan RS Bersalin di Donetsk, Jubir Sekjen PBB: Pelanggaran Hukum Humaniter!">
		<meta name="twitter:description" content="PBB mengecam penembakan di rumah sakit bersalin Donetsk yang diduga dilakukan pasukan Ukraina sebagai pelanggaran hukum humaniter">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1115657&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1601718/serangan-rs-bersalin-di-donetsk-jubir-sekjen-pbb-pelanggaran-hukum-humaniter"
    },
    "headline": "Serangan RS Bersalin di Donetsk, Jubir Sekjen PBB: Pelanggaran Hukum Humaniter!",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Sita Planasari"
    },
    "keywords": "Donetsk, PBB, serangan , rumah sakit bersalin, Ukraina",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1115657&width=650",
          "caption": "Pasukan Ukraina menembakkan peluru Howitzer M777 di dekat garis depan, saat serangan Rusia di Ukraina berlanjut, di Wilayah Donetsk, Ukraina 6 Juni 2022. Pertempuran jalanan antara pasukan Ukraina dan Rusia berkecamuk dalam pertempuran untuk kota industri Sievierodonetsk ketika pasukan Rusia berusaha menaklukkan Donbas timur Ukraina. REUTERS/Stringer"
    },
    "description": "PBB mengecam penembakan di rumah sakit bersalin Donetsk yang diduga dilakukan pasukan Ukraina sebagai pelanggaran hukum humaniter",
        "articleBody": "TEMPO.CO, Jakarta -PBB mengecam penembakan di rumah sakit bersalin Donetsk yang diduga dilakukan pasukan Ukraina sebagai pelanggaran hukum humaniter.Seperti dilansir Reuters dan TASS Selasa 14 Juni 2022, juru bicara Sekretaris Jenderal PBB Stephane Dujarric mengatakan para pejabat telah melihat laporan tentang serangan di rumah sakit itu yang diduga dilakukan oleh Ukraina.\"Ini sangat meresahkan,\" kata Dujarric. \"Setiap serangan terhadap infrastruktur sipil, terutama fasilitas kesehatan, jelas merupakan pelanggaran hukum humaniter internasional.\"Sedikitnya lima orang tewas dan 33 lainnya terluka pada Senin lalu di Donetsk, Ukraina— wilayah separatis dukungan Rusia—dalam serangan yang dikatakan para pejabat separatis sebagai serangan dari pasukan Ukraina.Pejabat Republik Rakyat Donetsk melaporkan beberapa serangan artileri Ukraina, termasuk di pasar. Kantor berita Rusia TASS kemudian melaporkan sebuah peluru jatuh di sebuah rumah sakit bersalin di kota Donetsk. Serangan ini memicu kebakaran dan memaksa staf untuk menyelamatkan pasien ke ruang bawah tanah.Tidak ada konfirmasi independen dari salah satu serangan dan Reuters tidak dapat memastikan apakah itu terjadi. Belum ada reaksi langsung dari Kyiv atas laporan tersebut.Badan-badan Rusia melaporkan bahwa seorang anak termasuk di antara mereka yang tewas dan sedikitnya 22 orang terluka. Pada Senin malam, mengutip seorang koresponden Rusia, mereka melaporkan penembakan di rumah sakit bersalin. \"Berkat tindakan cepat staf, tidak ada korban luka,\" kata kantor berita RIA.TASS melaporkan pasukan Ukraina telah membombardir Donetsk dalam beberapa hari terakhir. Eskalasi paling intens sejak 2014 tercatat pada 30 Mei, ketika angkatan bersenjata Ukraina menggunakan artileri 155mm dan howitzer M777 AS, serta menembakkan empat roket dari sistem peluncuran roket ganda Smerch ke daerah pemukiman, yang menyebabkan korban sipil.Baca juga: Ukraina Dilaporkan Serang RS Bersalin dan Pasar di Donetsk, Sedikitnya 5 TewasSUMBER: REUTERS | TASS ",
    "datePublished": "2022-06-14T12:40:00+07:00",
        "dateModified": "2022-06-14T12:40:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Eropa"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 15 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601893/tak-kehilangan-selera-humornya-ridwan-kamil-cerita-ulah-konyol-petakziah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116850/1116850_400.jpg" alt="Tak Kehilangan Selera Humornya, Ridwan Kamil Cerita Ulah Konyol Petakziah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601893/tak-kehilangan-selera-humornya-ridwan-kamil-cerita-ulah-konyol-petakziah">
                <h2 class="title">Tak Kehilangan Selera Humornya, Ridwan Kamil Cerita Ulah Konyol Petakziah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601714/beri-pelukan-terakhir-camillia-laetitia-azzahra-terima-kasih-a-eril" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117474/1117474_400.jpg" alt="Beri Pelukan Terakhir, Camillia Laetitia Azzahra: Terima Kasih A Eril" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601714/beri-pelukan-terakhir-camillia-laetitia-azzahra-terima-kasih-a-eril">
                <h2 class="title">Beri Pelukan Terakhir, Camillia Laetitia Azzahra: Terima Kasih A Eril</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117427/1117427_400.jpg" alt="Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum">
                <h2 class="title">Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601570/8-ciri-kepribadian-ekstrovert" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/29/id_1017871/1017871_400.jpg" alt="8 Ciri Kepribadian Ekstrovert" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601570/8-ciri-kepribadian-ekstrovert">
                <h2 class="title">8 Ciri Kepribadian Ekstrovert</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601567/apa-itu-postbiotik-dan-manfaatnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/18/id_599951/599951_400.jpg" alt="Apa itu Postbiotik dan Manfaatnya?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601567/apa-itu-postbiotik-dan-manfaatnya">
                <h2 class="title">Apa itu Postbiotik dan Manfaatnya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601565/5-makanan-ini-dapat-membantu-mencegah-kanker" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/08/id_972462/972462_400.jpg" alt="5 Makanan Ini dapat Membantu Mencegah Kanker" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601565/5-makanan-ini-dapat-membantu-mencegah-kanker">
                <h2 class="title">5 Makanan Ini dapat Membantu Mencegah Kanker</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601847/pelabuhan-harbourfront-singapura-buka-ini-jadwal-kapal-feri-dan-harga-tiket" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117597/1117597_400.jpg" alt="Pelabuhan HarbourFront Singapura Buka, Ini Jadwal Kapal Feri dan Harga Tiket" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601847/pelabuhan-harbourfront-singapura-buka-ini-jadwal-kapal-feri-dan-harga-tiket">
                <h2 class="title">Pelabuhan HarbourFront Singapura Buka, Ini Jadwal Kapal Feri dan Harga Tiket</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601891/pabrik-cerutu-berusia-104-tahun-di-yogyakarta-taru-martani-dan-nasibnya-kini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/04/id_950258/950258_400.jpg" alt="Pabrik Cerutu Berusia 104 Tahun di Yogyakarta, Taru Martani dan Nasibnya Kini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601891/pabrik-cerutu-berusia-104-tahun-di-yogyakarta-taru-martani-dan-nasibnya-kini">
                <h2 class="title">Pabrik Cerutu Berusia 104 Tahun di Yogyakarta, Taru Martani dan Nasibnya Kini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601630/cuaca-yogyakarta-tak-menentu-wahana-bermain-roboh-terkena-hujan-angin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117401/1117401_400.jpg" alt="Cuaca Yogyakarta Tak Menentu, Wahana Bermain Roboh Terkena Hujan Angin" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601630/cuaca-yogyakarta-tak-menentu-wahana-bermain-roboh-terkena-hujan-angin">
                <h2 class="title">Cuaca Yogyakarta Tak Menentu, Wahana Bermain Roboh Terkena Hujan Angin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/01/id_611917/611917_400.jpg" alt="Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan">
                <h2 class="title">Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/30/id_1113572/1113572_400.jpg" alt="Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e">
                <h2 class="title">Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3013/rincian-tata-kelola-baru-program-minyak-goreng-curah-rakyat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1113993/1113993_400.jpg" alt="Rincian Tata Kelola Baru Program Minyak Goreng Curah Rakyat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3013/rincian-tata-kelola-baru-program-minyak-goreng-curah-rakyat">
                <h2 class="title">Rincian Tata Kelola Baru Program Minyak Goreng Curah Rakyat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3014/serba-serbi-gelaran-formula-e-jakarta-termasuk-daftar-lengkap-sponsor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1110960/1110960_400.jpg" alt="Serba Serbi Gelaran Formula E Jakarta, Termasuk Daftar Lengkap Sponsor" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3014/serba-serbi-gelaran-formula-e-jakarta-termasuk-daftar-lengkap-sponsor">
                <h2 class="title">Serba Serbi Gelaran Formula E Jakarta, Termasuk Daftar Lengkap Sponsor</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117615/1117615_400.jpg" alt="Kepercayaan terhadap KPK Kembali Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun">
                <h2 class="title">Kepercayaan terhadap KPK Kembali Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117321/1117321_400.jpg" alt="Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun">
                <h2 class="title">Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116687/1116687_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111035/1111035_400.jpg" alt="MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060">
                <h2 class="title">MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116367/1116367_400.jpg" alt="Pesan Bupati Kediri Kepada Anak Vespa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa">
                <h2 class="title">Pesan Bupati Kediri Kepada Anak Vespa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116430/1116430_400.jpg" alt="Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia">
                <h2 class="title">Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114629/1114629_400.jpg" alt="Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare">
                <h2 class="title">Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110766/1110766_400.jpg" alt="Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto">
                <h2 class="title">Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115602/1115602_400.jpg" alt="Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022">
                <h2 class="title">Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Serangan RS Bersalin di Donetsk, Jubir Sekjen PBB: Pelanggaran Hukum Humaniter!						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Sita Planasari</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 14 Juni 2022 12:40 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1601718/serangan-rs-bersalin-di-donetsk-jubir-sekjen-pbb-pelanggaran-hukum-humaniter">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/06/07/id_1115657/1115657_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1115657&width=720" data-original-src="https://statik.tempo.co/?id=1115657&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/06/07/id_1115657/1115657_720.jpg" data-original-src="https://statik.tempo.co/data/2022/06/07/id_1115657/1115657_720.jpg" alt="Pasukan Ukraina menembakkan peluru Howitzer M777 di dekat garis depan, saat serangan Rusia di Ukraina berlanjut, di Wilayah Donetsk, Ukraina 6 Juni 2022. Pertempuran jalanan antara pasukan Ukraina dan Rusia berkecamuk dalam pertempuran untuk kota industri Sievierodonetsk ketika pasukan Rusia berusaha menaklukkan Donbas timur Ukraina. REUTERS/Stringer">
							</a>
							<figcaption itemprop="caption">
								<p>Pasukan Ukraina menembakkan peluru Howitzer M777 di dekat garis depan, saat serangan Rusia di Ukraina berlanjut, di Wilayah Donetsk, Ukraina 6 Juni 2022. Pertempuran jalanan antara pasukan Ukraina dan Rusia berkecamuk dalam pertempuran untuk kota industri Sievierodonetsk ketika pasukan Rusia berusaha menaklukkan Donbas timur Ukraina. REUTERS/Stringer</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -PBB mengecam penembakan di rumah sakit bersalin Donetsk&nbsp;yang diduga dilakukan pasukan Ukraina sebagai pelanggaran hukum humaniter.</p><div id="_popIn_recommend_word"></div><p>Seperti dilansir <em>Reuters </em>dan <em>TASS </em>Selasa 14 Juni 2022, juru bicara Sekretaris Jenderal PBB Stephane Dujarric mengatakan para pejabat telah melihat laporan tentang serangan di rumah sakit itu yang diduga dilakukan oleh Ukraina.</p><p>"Ini sangat meresahkan," kata Dujarric. "Setiap serangan terhadap infrastruktur sipil, terutama fasilitas kesehatan, jelas merupakan pelanggaran hukum humaniter internasional."</p><div id="go-baca"></div><div id="full"></div><p>Sedikitnya lima orang tewas dan 33 lainnya terluka pada Senin lalu di Donetsk, Ukraina&mdash; wilayah separatis dukungan Rusia&mdash;dalam serangan yang dikatakan para pejabat separatis sebagai serangan dari pasukan Ukraina.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pejabat Republik Rakyat Donetsk melaporkan beberapa serangan artileri Ukraina, termasuk di pasar. Kantor berita Rusia <em>TASS</em> kemudian melaporkan sebuah peluru jatuh di sebuah rumah sakit bersalin di kota Donetsk. Serangan ini memicu kebakaran dan memaksa staf untuk menyelamatkan pasien ke ruang bawah tanah.</p><p>Tidak ada konfirmasi independen dari salah satu serangan dan <em>Reuters</em> tidak dapat memastikan apakah itu terjadi. Belum ada reaksi langsung dari Kyiv atas laporan tersebut.</p><div id="go-baca"></div><p>Badan-badan Rusia melaporkan bahwa seorang anak termasuk di antara mereka yang tewas dan sedikitnya 22 orang terluka. Pada Senin malam, mengutip seorang koresponden Rusia, mereka melaporkan penembakan di rumah sakit bersalin. "Berkat tindakan cepat staf, tidak ada korban luka," kata kantor berita <em>RIA</em>.</p><p><em>TASS </em>melaporkan pasukan Ukraina telah membombardir Donetsk dalam beberapa hari terakhir. Eskalasi paling intens sejak 2014 tercatat pada 30 Mei, ketika angkatan bersenjata Ukraina menggunakan artileri 155mm dan howitzer M777 AS, serta menembakkan empat roket dari sistem peluncuran roket ganda Smerch ke daerah pemukiman, yang menyebabkan korban sipil.</p><p>Baca juga:&nbsp;<a href="https://dunia.tempo.co/read/1601705/ukraina-dilaporkan-serang-rs-bersalin-dan-pasar-di-donetsk-sedikitnya-5-tewas" target="_blank" rel="noopener"><span>Ukraina Dilaporkan Serang RS Bersalin dan Pasar di Donetsk, Sedikitnya 5 Tewas</span></a></p><p>SUMBER: REUTERS | TASS</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/donetsk" itemprop="keywords" class="donetsk">Donetsk</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pbb" itemprop="keywords" class="pbb">PBB</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/serangan" itemprop="keywords" class="serangan">serangan </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/rumah-sakit-bersalin" itemprop="keywords" class="rumah-sakit-bersalin">rumah sakit bersalin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ukraina" itemprop="keywords" class="ukraina">Ukraina</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601705/ukraina-dilaporkan-serang-rs-bersalin-dan-pasar-di-donetsk-sedikitnya-5-tewas">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/10/id_1116534/1116534_400.jpg" alt="Ukraina Dilaporkan Serang RS Bersalin dan Pasar di Donetsk, Sedikitnya 5 Tewas">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601705/ukraina-dilaporkan-serang-rs-bersalin-dan-pasar-di-donetsk-sedikitnya-5-tewas">
						            <h2 class="title terkait">Ukraina Dilaporkan Serang RS Bersalin dan Pasar di Donetsk, Sedikitnya 5 Tewas</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601705/ukraina-dilaporkan-serang-rs-bersalin-dan-pasar-di-donetsk-sedikitnya-5-tewas">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601669/ukraina-gali-jasad-tujuh-warga-sipil-diduga-dieksekusi-rusia">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/14/id_1117447/1117447_400.jpg" alt="Ukraina Gali Jasad Tujuh Warga Sipil, Diduga Dieksekusi Rusia">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601669/ukraina-gali-jasad-tujuh-warga-sipil-diduga-dieksekusi-rusia">
						            <h2 class="title terkait">Ukraina Gali Jasad Tujuh Warga Sipil, Diduga Dieksekusi Rusia</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601669/ukraina-gali-jasad-tujuh-warga-sipil-diduga-dieksekusi-rusia">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601665/wikipedia-tolak-perintah-rusia-hapus-informasi-perang-di-ukraina">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/04/30/id_603211/603211_400.jpg" alt="Wikipedia Tolak Perintah Rusia Hapus Informasi Perang di Ukraina">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601665/wikipedia-tolak-perintah-rusia-hapus-informasi-perang-di-ukraina">
						            <h2 class="title terkait">Wikipedia Tolak Perintah Rusia Hapus Informasi Perang di Ukraina</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601665/wikipedia-tolak-perintah-rusia-hapus-informasi-perang-di-ukraina">
						            <span class="col time">14 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601542/top-3-dunia-mantan-ceo-amazon-diduga-dalang-pembunuhan-istrinya">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/13/id_1117273/1117273_400.jpg" alt="Top 3 Dunia: Mantan CEO Amazon Diduga Dalang Pembunuhan Istrinya ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601542/top-3-dunia-mantan-ceo-amazon-diduga-dalang-pembunuhan-istrinya">
						            <h2 class="title terkait">Top 3 Dunia: Mantan CEO Amazon Diduga Dalang Pembunuhan Istrinya </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1601542/top-3-dunia-mantan-ceo-amazon-diduga-dalang-pembunuhan-istrinya">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1117628">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601912/pengadilan-jerman-putuskan-relief-anti-yahudi-bisa-tetap-dipasang-di-gereja">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/14/id_1117628/1117628_400.jpg" alt="Pengadilan Jerman Putuskan Relief anti-Yahudi Bisa Tetap Dipasang di Gereja">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601912/pengadilan-jerman-putuskan-relief-anti-yahudi-bisa-tetap-dipasang-di-gereja">
						                        <h2 class="title rekomendasi">Pengadilan Jerman Putuskan Relief anti-Yahudi Bisa Tetap Dipasang di Gereja</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601912/pengadilan-jerman-putuskan-relief-anti-yahudi-bisa-tetap-dipasang-di-gereja">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 534797">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601923/jerman-akan-kirim-panzerhaubitze-2000-ke-ukraina">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/08/30/id_534797/534797_400.jpg" alt="Jerman Akan Kirim Panzerhaubitze 2000 ke Ukraina">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601923/jerman-akan-kirim-panzerhaubitze-2000-ke-ukraina">
						                        <h2 class="title rekomendasi">Jerman Akan Kirim Panzerhaubitze 2000 ke Ukraina</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601923/jerman-akan-kirim-panzerhaubitze-2000-ke-ukraina">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1117522">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601801/divonis-pengadilan-kamboja-pengacara-as-datang-dengan-kostum-patung-liberty">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/14/id_1117522/1117522_400.jpg" alt="Divonis Pengadilan Kamboja, Pengacara AS Datang dengan Kostum Patung Liberty">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601801/divonis-pengadilan-kamboja-pengacara-as-datang-dengan-kostum-patung-liberty">
						                        <h2 class="title rekomendasi">Divonis Pengadilan Kamboja, Pengacara AS Datang dengan Kostum Patung Liberty</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601801/divonis-pengadilan-kamboja-pengacara-as-datang-dengan-kostum-patung-liberty">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1096054">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601824/volodymyr-zelenskiy-minta-jerman-perlihatkan-dukungan-ke-ukraina">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/18/id_1096054/1096054_400.jpg" alt="Volodymyr Zelenskiy Minta Jerman Perlihatkan Dukungan ke Ukraina ">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601824/volodymyr-zelenskiy-minta-jerman-perlihatkan-dukungan-ke-ukraina">
						                        <h2 class="title rekomendasi">Volodymyr Zelenskiy Minta Jerman Perlihatkan Dukungan ke Ukraina </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1601824/volodymyr-zelenskiy-minta-jerman-perlihatkan-dukungan-ke-ukraina">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98072/aktusias-turis-antre-beli-ganja-yang-sudah-dilegalkan-di-thailand">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/14/id_1117513/1117513_400.jpg" alt="Aktusias Turis Antre Beli Ganja yang Sudah Dilegalkan di Thailand">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98072/aktusias-turis-antre-beli-ganja-yang-sudah-dilegalkan-di-thailand">
									   <h2 class="title foto">Aktusias Turis Antre Beli Ganja yang Sudah Dilegalkan di Thailand</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98072/aktusias-turis-antre-beli-ganja-yang-sudah-dilegalkan-di-thailand">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98069/aksi-penduduk-asli-ekuador-memprotes-kenaikan-harga-bakan-bakar">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/14/id_1117497/1117497_400.jpg" alt="Aksi Penduduk Asli Ekuador Memprotes Kenaikan Harga Bakan Bakar">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98069/aksi-penduduk-asli-ekuador-memprotes-kenaikan-harga-bakan-bakar">
									   <h2 class="title foto">Aksi Penduduk Asli Ekuador Memprotes Kenaikan Harga Bakan Bakar</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98069/aksi-penduduk-asli-ekuador-memprotes-kenaikan-harga-bakan-bakar">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98068/bocah-meksiko-menerima-lengan-prostetik-3d-dari-ahli-ortopedi">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/14/id_1117489/1117489_400.jpg" alt="Bocah Meksiko Menerima Lengan Prostetik 3D dari Ahli Ortopedi ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98068/bocah-meksiko-menerima-lengan-prostetik-3d-dari-ahli-ortopedi">
									   <h2 class="title foto">Bocah Meksiko Menerima Lengan Prostetik 3D dari Ahli Ortopedi </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98068/bocah-meksiko-menerima-lengan-prostetik-3d-dari-ahli-ortopedi">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98063/siswa-ukraina-buat-foto-kelulusan-di-antara-sisa-sisa-peperangan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/14/id_1117458/1117458_400.jpg" alt="Siswa Ukraina Buat Foto Kelulusan di Antara Sisa-sisa Peperangan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98063/siswa-ukraina-buat-foto-kelulusan-di-antara-sisa-sisa-peperangan">
									   <h2 class="title foto">Siswa Ukraina Buat Foto Kelulusan di Antara Sisa-sisa Peperangan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98063/siswa-ukraina-buat-foto-kelulusan-di-antara-sisa-sisa-peperangan">
									   <span class="col time">13 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-06-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29530/bus-shalawat-fasilitasi-antar-jemput-jamaah-haji-indonesia-di-masjidil-haram">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/14/id_1117561/1117561_400.jpg" alt="Bus Shalawat, Fasilitasi Antar Jemput Jamaah Haji Indonesia di Masjidil Haram">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29530/bus-shalawat-fasilitasi-antar-jemput-jamaah-haji-indonesia-di-masjidil-haram">
					                        <h2 class="title video">Bus Shalawat, Fasilitasi Antar Jemput Jamaah Haji Indonesia di Masjidil Haram</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29530/bus-shalawat-fasilitasi-antar-jemput-jamaah-haji-indonesia-di-masjidil-haram">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29526/suhu-udara-di-seluruh-wilayah-mesir-naik-drastis-capai-45-derajat-celcius">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/14/id_1117516/1117516_400.jpg" alt="Suhu Udara di Seluruh Wilayah Mesir Naik Drastis Capai 45 Derajat Celcius">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29526/suhu-udara-di-seluruh-wilayah-mesir-naik-drastis-capai-45-derajat-celcius">
					                        <h2 class="title video">Suhu Udara di Seluruh Wilayah Mesir Naik Drastis Capai 45 Derajat Celcius</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29526/suhu-udara-di-seluruh-wilayah-mesir-naik-drastis-capai-45-derajat-celcius">
					                        <span class="col time">10 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29520/spanyol-dilanda-gelombang-panas-suhu-mencapai-43-derajat-celcius">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/13/id_1117295/1117295_400.jpg" alt="Spanyol Dilanda Gelombang Panas, Suhu Mencapai 43 Derajat Celcius">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29520/spanyol-dilanda-gelombang-panas-suhu-mencapai-43-derajat-celcius">
					                        <h2 class="title video">Spanyol Dilanda Gelombang Panas, Suhu Mencapai 43 Derajat Celcius</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29520/spanyol-dilanda-gelombang-panas-suhu-mencapai-43-derajat-celcius">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29499/suasana-shanghai-kembali-memberlakukan-lockdown">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/11/id_1116828/1116828_400.jpg" alt="Suasana Shanghai Kembali Memberlakukan Lockdown ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29499/suasana-shanghai-kembali-memberlakukan-lockdown">
					                        <h2 class="title video">Suasana Shanghai Kembali Memberlakukan Lockdown </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29499/suasana-shanghai-kembali-memberlakukan-lockdown">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1601718/serangan-rs-bersalin-di-donetsk-jubir-sekjen-pbb-pelanggaran-hukum-humaniter" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1601802/paus-fransiskus-sebut-lagi-nato-provokasi-rusia-di-perang-ukraina" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1601802/paus-fransiskus-sebut-lagi-nato-provokasi-rusia-di-perang-ukraina">
            <h2 class="title">Paus Fransiskus Sebut Lagi NATO Provokasi Rusia di Perang Ukraina </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1601547/kedutaan-besar-india-ajak-warga-jakarta-dan-yogyakarta-yoga-bersama" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1601547/kedutaan-besar-india-ajak-warga-jakarta-dan-yogyakarta-yoga-bersama">
            <h2 class="title">Kedutaan Besar India Ajak Warga Jakarta dan Yogyakarta Yoga Bersama</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1601786/polandia-minta-penggantian-untuk-senjata-yang-dikirim-ke-ukraina" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1601786/polandia-minta-penggantian-untuk-senjata-yang-dikirim-ke-ukraina">
            <h2 class="title">Polandia Minta Penggantian untuk Senjata yang Dikirim ke Ukraina </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1601691/dikalahkan-dalam-permainan-pria-uzbekistan-pukul-istri-dalam-pesta-pernikahan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1601691/dikalahkan-dalam-permainan-pria-uzbekistan-pukul-istri-dalam-pesta-pernikahan">
            <h2 class="title">Dikalahkan dalam Permainan, Pria Uzbekistan Pukul Istri dalam Pesta Pernikahan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1601619/festival-ganja-thailand-dihadiri-ribuan-peserta-penuh-tawa-dan-asap-dimana-mana" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1601619/festival-ganja-thailand-dihadiri-ribuan-peserta-penuh-tawa-dan-asap-dimana-mana">
            <h2 class="title">Festival Ganja Thailand Dihadiri Ribuan Peserta, Penuh Tawa dan Asap Dimana-mana</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115897/1115897_400.jpg" alt=" Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
            <h2 class="title"> Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116294/1116294_400.jpg" alt="Koalisi Belum Pasti Ala PKB - PKS">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
            <h2 class="title">Koalisi Belum Pasti Ala PKB - PKS</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115892/1115892_400.jpg" alt="Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
            <h2 class="title">Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/18/id_1110600/1110600_400.jpg" alt="Lontang-lantung Menanti Pesangon Setelah Merpati Pailit">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
            <h2 class="title">Lontang-lantung Menanti Pesangon Setelah Merpati Pailit</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601885/krisis-keuangan-di-sri-lanka-pns-dapat-tambahan-libur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111155/1111155_400.jpg" alt="Krisis Keuangan di Sri Lanka, PNS Dapat Tambahan Libur " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601885/krisis-keuangan-di-sri-lanka-pns-dapat-tambahan-libur">
												<h2 class="title terkini">Krisis Keuangan di Sri Lanka, PNS Dapat Tambahan Libur </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601885/krisis-keuangan-di-sri-lanka-pns-dapat-tambahan-libur">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601923/jerman-akan-kirim-panzerhaubitze-2000-ke-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/08/30/id_534797/534797_400.jpg" alt="Jerman Akan Kirim Panzerhaubitze 2000 ke Ukraina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601923/jerman-akan-kirim-panzerhaubitze-2000-ke-ukraina">
												<h2 class="title terkini">Jerman Akan Kirim Panzerhaubitze 2000 ke Ukraina</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601923/jerman-akan-kirim-panzerhaubitze-2000-ke-ukraina">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601912/pengadilan-jerman-putuskan-relief-anti-yahudi-bisa-tetap-dipasang-di-gereja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117628/1117628_400.jpg" alt="Pengadilan Jerman Putuskan Relief anti-Yahudi Bisa Tetap Dipasang di Gereja" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601912/pengadilan-jerman-putuskan-relief-anti-yahudi-bisa-tetap-dipasang-di-gereja">
												<h2 class="title terkini">Pengadilan Jerman Putuskan Relief anti-Yahudi Bisa Tetap Dipasang di Gereja</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601912/pengadilan-jerman-putuskan-relief-anti-yahudi-bisa-tetap-dipasang-di-gereja">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601840/kbri-manila-hadir-di-international-mini-bazaar-dan-asean-food-festival" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117593/1117593_400.jpg" alt="KBRI Manila Hadir di International Mini Bazaar dan ASEAN Food Festival" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601840/kbri-manila-hadir-di-international-mini-bazaar-dan-asean-food-festival">
												<h2 class="title terkini">KBRI Manila Hadir di International Mini Bazaar dan ASEAN Food Festival</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601840/kbri-manila-hadir-di-international-mini-bazaar-dan-asean-food-festival">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601724/cina-dan-pakistan-sepakat-tingkatkan-kerja-sama" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2014/07/31/id_311347/311347_400.jpg" alt="Cina dan Pakistan Sepakat Tingkatkan Kerja Sama " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601724/cina-dan-pakistan-sepakat-tingkatkan-kerja-sama">
												<h2 class="title terkini">Cina dan Pakistan Sepakat Tingkatkan Kerja Sama </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601724/cina-dan-pakistan-sepakat-tingkatkan-kerja-sama">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601824/volodymyr-zelenskiy-minta-jerman-perlihatkan-dukungan-ke-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096054/1096054_400.jpg" alt="Volodymyr Zelenskiy Minta Jerman Perlihatkan Dukungan ke Ukraina " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601824/volodymyr-zelenskiy-minta-jerman-perlihatkan-dukungan-ke-ukraina">
												<h2 class="title terkini">Volodymyr Zelenskiy Minta Jerman Perlihatkan Dukungan ke Ukraina </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601824/volodymyr-zelenskiy-minta-jerman-perlihatkan-dukungan-ke-ukraina">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601810/kasus-kembali-naik-taiwan-laporkan-kasus-pertama-omicron-ba-4-dan-ba-5" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105322/1105322_400.jpg" alt="Kasus Kembali Naik, Taiwan Laporkan Kasus Pertama Omicron BA.4 dan BA.5" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601810/kasus-kembali-naik-taiwan-laporkan-kasus-pertama-omicron-ba-4-dan-ba-5">
												<h2 class="title terkini">Kasus Kembali Naik, Taiwan Laporkan Kasus Pertama Omicron BA.4 dan BA.5</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601810/kasus-kembali-naik-taiwan-laporkan-kasus-pertama-omicron-ba-4-dan-ba-5">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601801/divonis-pengadilan-kamboja-pengacara-as-datang-dengan-kostum-patung-liberty" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117522/1117522_400.jpg" alt="Divonis Pengadilan Kamboja, Pengacara AS Datang dengan Kostum Patung Liberty" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601801/divonis-pengadilan-kamboja-pengacara-as-datang-dengan-kostum-patung-liberty">
												<h2 class="title terkini">Divonis Pengadilan Kamboja, Pengacara AS Datang dengan Kostum Patung Liberty</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601801/divonis-pengadilan-kamboja-pengacara-as-datang-dengan-kostum-patung-liberty">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601786/polandia-minta-penggantian-untuk-senjata-yang-dikirim-ke-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/09/08/id_639992/639992_400.jpg" alt="Polandia Minta Penggantian untuk Senjata yang Dikirim ke Ukraina " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601786/polandia-minta-penggantian-untuk-senjata-yang-dikirim-ke-ukraina">
												<h2 class="title terkini">Polandia Minta Penggantian untuk Senjata yang Dikirim ke Ukraina </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601786/polandia-minta-penggantian-untuk-senjata-yang-dikirim-ke-ukraina">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1601802/paus-fransiskus-sebut-lagi-nato-provokasi-rusia-di-perang-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078038/1078038_400.jpg" alt="Paus Fransiskus Sebut Lagi NATO Provokasi Rusia di Perang Ukraina " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601802/paus-fransiskus-sebut-lagi-nato-provokasi-rusia-di-perang-ukraina">
												<h2 class="title terkini">Paus Fransiskus Sebut Lagi NATO Provokasi Rusia di Perang Ukraina </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1601802/paus-fransiskus-sebut-lagi-nato-provokasi-rusia-di-perang-ukraina">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/24/id_1105440/1105440_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<h2 class="title">Finalis Y20 Awards Diumumkan, Separuhnya Anak SMA dari Indonesia								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<span class="col time">13 Juni 2022 21:26 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117167/1117167_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<h2 class="title">India Dukung Indonesia Sukseskan Presidensi G20								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<span class="col time">13 Juni 2022 09:20 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894878/894878_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<h2 class="title">Kunci Perlancar Arus Distribusi Barang, Bank Indonesia: Digitalisasi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<span class="col time">10 Juni 2022 23:29 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3025/subvarian-omicron-ba-4-dan-ba-5-terdeteksi-di-indonesia-simak-fakta-faktanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Subvarian Omicron BA.4 dan BA.5 Terdeteksi di Indonesia, Simak Fakta-faktanya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116705/1116705_720.jpg">
      </a>
      <p>
        Virus corona varian Omicron BA.4 dan BA.5 telah menyelinap ke Indonesia, pemerintah menyatakan tak perlu panik. Apa yang perlu diperhatikan?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1601705/ukraina-dilaporkan-serang-rs-bersalin-dan-pasar-di-donetsk-sedikitnya-5-tewas');
	// 			window.location = 'https://dunia.tempo.co/read/1601705/ukraina-dilaporkan-serang-rs-bersalin-dan-pasar-di-donetsk-sedikitnya-5-tewas';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1601912",
										   "title" : "pengadilan-jerman-putuskan-relief-anti-yahudi-bisa-tetap-dipasang-di-gereja"
									   },
									   {
										   "id"	:"1601923",
										   "title" : "jerman-akan-kirim-panzerhaubitze-2000-ke-ukraina"
									   },
									   {
										   "id"	:"1601801",
										   "title" : "divonis-pengadilan-kamboja-pengacara-as-datang-dengan-kostum-patung-liberty"
									   },
									   {
										   "id"	:"1601824",
										   "title" : "volodymyr-zelenskiy-minta-jerman-perlihatkan-dukungan-ke-ukraina"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>


<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

</script>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
