<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

			<meta property="fb:app_id" content="332404380172618" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada" />
			<meta property="og:title" content="Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada  | Tempo Dunia" />
			<meta property="og:image" content="http://cdn.tmpo.co/data/2016/12/20/id_565393/565393_620.jpg" />
			<meta property="og:site_name" content="Tempo Dunia"/>
			<meta property="og:description" content=" Kedutaan Besar Republik Indonesia (KBRI) di Den Haag, Belanda, mengeluarkan imbauan kepada warga negara Indonesia yang" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@tempodotco">
			<meta name="twitter:title" content="Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada  | Tempo Dunia">
			<meta name="twitter:description" content=" Kedutaan Besar Republik Indonesia (KBRI) di Den Haag, Belanda, mengeluarkan imbauan kepada warga negara Indonesia yang">
			<meta name="twitter:image:src" content="http://cdn.tmpo.co/data/2016/12/20/id_565393/565393_620.jpg">
			<title>Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada  | Tempo Dunia</title>
			<meta name="language" content="id" />
			<meta name="title" content="Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada  | Tempo Dunia" />
			<meta name="description" content="Kedutaan Besar Republik Indonesia (KBRI) di Den Haag, Belanda, mengeluarkan imbauan kepada warga negara Indonesia yang" />
			<meta name="keywords" content="KBRI Den Haag, imbauan, eropa rawan, belanda" />
			<link rel="image_src" href="http://cdn.tmpo.co/data/2016/12/20/id_565393/565393_620.jpg"/>
			<meta content="all" name="robots"/>
			<meta content="index, follow" name="robots"/>
			<meta content="index, follow" name="yahoobot"/>
			<meta name="news_keywords" content="KBRI Den Haag, imbauan, eropa rawan, belanda" />
		<link rel="canonical" href="https://m.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada"><link rel="amphtml" href="https://m.tempo.co/amphtml/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada"><link rel="alternate" type="application/rss+xml" title="Tempo Dunia" href="http://rss.tempo.co/index.php/teco/news/feed/start/0/limit/10/kanal/4" />
<!-- PROPS-INSIGHT METATAG -->
<meta name="adx:sections" content="Dunia" />
<!-- ProPS Insight script -->
<script type="text/javascript">
 var _siteId="580248650";
 (function(){
   var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//st-a.props.id/insight.js";
   var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
<!-- End of ProPS Insight script -->

<meta name="language" content="id" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="Global" />
<meta name="rating" content="General" />
<meta name="google-site-verification" content="iHDTV_fkU7lMOOmooEH88r-US72aUPfWYLwqgssuR8VE" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="2 days" />
<meta name="creator" content="Web Design & Development - Biro SIM Tempo Inti Media" />
<meta name="copyright" content="Copyright &copy; 2015 TEMPO.CO"/>
<meta name="email" content="cs@tempo.co.id"/>

<!-- PROPS-INSIGHT METATAG -->
<meta name="adx:sections" content="Video" /> 
<!-- ProPS Insight script -->
<script type="text/javascript">
 var _siteId="580248650";
 (function(){
   var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//st-a.props.id/insight.js";
   var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
<!-- End of ProPS Insight script -->

<script type="text/javascript">
  var AI_AUDIENCE_COOKIE_NAME = "ai.audience";
  var aiService = aiService || {};
  aiService.audienceData =  aiService.audienceData || {};  


  window.aiService.getCookie = function(cookieName) {
    var cookiePattern = new RegExp('(^|;)[ ]*' + cookieName + '=([^;]*)');
    cookieMatch = cookiePattern.exec(document.cookie);
    return cookieMatch ? window.decodeURIComponent(cookieMatch[2]) : 0;
  };


  try {
    var audience = window.aiService.getCookie(AI_AUDIENCE_COOKIE_NAME);  
    var audienceObjects = "";
    if (audience != undefined && audience != "") {
      audienceObjects = JSON.parse(audience);
    };
    if(audienceObjects != "" && typeof audienceObjects.audiences != "undefined"){
      aiService.audienceData = audienceObjects.audiences;
    }
  } catch (ex) {};


  window.aiService.getAudience = function(key){
    try{
      if(typeof window.aiService.audienceData[key] != 'undefined')
        return window.aiService.audienceData[key];
      return [];
    }catch(ex){
      return [];
    }
  };
    
  /* define audience keys */
  var audience_data_key = "Interest";


</script>

<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/tab.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/fontstyle.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/base.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/konten.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/box-khusus.css" type="text/css" media="screen" />
<!--here-->
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,300,500,700,900' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Patua+One' rel='stylesheet' type='text/css'>
<!-- <link rel="stylesheet" href="https://www.tempo.co/webtorial/like/remodal-default-theme.css?12"> -->
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/kanal-dunia.css" type="text/css" media="screen" /><!--<script type="text/javascript">
  // var _sf_async_config = { uid: 30463, domain: 'tempo.co', useCanonical: true };
  // (function() {
    // function loadChartbeat() {
      // window._sf_endpt = (new Date()).getTime();
      // var e = document.createElement('script');
      // e.setAttribute('language', 'javascript');
      // e.setAttribute('type', 'text/javascript');
      // e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      // document.body.appendChild(e);
    // };
    // var oldonload = window.onload;
    // window.onload = (typeof window.onload != 'function') ?
      // loadChartbeat : function() { oldonload(); loadChartbeat(); };
  // })();
</script>-->

<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  <!-- Begin comScore Tag -->

<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "16455543" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();

</script>

<noscript>

  <img src="https://b.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />

</noscript>

<!-- End comScore Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23817453-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- BING -->
<meta name="msvalidate.01" content="F4953523D5B8FD01DC445462416CE1CA" />
<!-- END BING -->


<script type='text/javascript'>
	var crtg_nid = '4426';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

			var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/14056285/Konten-Dunia-160x600', [160, 600], 'div-gpt-ad-1432034260869-0').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
			googletag.defineSlot('/14056285/Konten_Dunia_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1452753275877-3').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
			googletag.defineSlot('/14056285/Konten_Dunia_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1422510850365-5').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
			googletag.defineSlot('/14056285/Konten_Dunia_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1422510850365-6').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
			googletag.defineSlot('/14056285/Konten_Dunia_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1422510850365-7').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
			googletag.defineSlot('/14056285/Konten_Dunia_Medium_Rectangle_4', [300, 250], 'div-gpt-ad-1422510850365-8').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
			//googletag.defineSlot('/14056285/Konten_Dunia_Top_Banner', [468, 80], 'div-gpt-ad-1422510850365-11').addService(googletag.pubads());
			googletag.defineSlot('/14056285/Konten_Dunia_336x280_1', [336, 280], 'div-gpt-ad-1463735215370-2').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads()); //birtha
			googletag.defineOutOfPageSlot('/14056285/Konten_Dunia_oop_Infeed', 'div-gpt-ad-1467096376074-3').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads()); //birtha
			googletag.defineSlot('/14056285/Konten_Dunia_Fluid', ['fluid'], 'div-gpt-ad-1473151795579-2').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads()); //birtha

			var crtg_split= (crtg_content|| '').split(';');
			var pubads= googletag.pubads();
			var cto_values= [];
			for (var i=1;i<crtg_split.length;i++){
			cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
			}
			if (cto_values.length> 0) {
			pubads.setTargeting('crtotmpo',cto_values);
			}

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();


		});
		</script>
<link rel="shortcut icon" href="http://cdn.tmpo.co/tempo.ico" type="image/x-icon"/>
<!-- MS-INREAD-DESKTOP-TEMPO.CO -->
<script src="//a.teads.tv/page/60178/tag" async="true"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=332404380172618&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '295226417512139',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 -->
<div class="full-body">
		<div class="pages">
		<div class="top-nav">
 	<ul class="lang">
		<li><a href="https://www.tempo.co" class="fade">Indonesia</a></li>
		<li><a href="https://en.tempo.co" class="fade">English</a></li>
	</ul>
	<div id="login-top" class="top-space-login">
		<!-- JS APPEND HERE FOR LOGIN FORM -->
	</div> <!--//login top -->
	<div class="block-search">
		<form action="https://search.tempo.co/index.php/search/result" method="GET">
			<input type="submit" class="search-button" name="submit" value="">
			<input type="hidden" name="type" value="semua">
			<input type="hidden" name="fld" value="news">
			<input type="text" name="vSearch" class="search-bar" placeholder="search..." required>
		</form>
	</div> <!--//block search -->
    <div class="top-medsos">
    	<div class="top-twitter"><a href="https://twitter.com/tempodotco" title="twitter" class="fade">&nbsp;</a></div>
        <div class="top-facebook"><a href="https://www.facebook.com/TempoMedia" title="facebook" class="fade">&nbsp;</a></div>
        <div class="top-google"><a href="https://plus.google.com/109335234362909335582/posts" title="google+" class="fade">&nbsp;</a></div>
        <div class="top-rss"><a href="https://rss.tempo.co/index.php/teco/news/feed" title="RSS" class="fade">&nbsp;</a></div>
    </div>
</div> <!--// top nav -->

<header class="m15-b m15-t">
			
			<div class="logo-tempo kanal-head">
				<h2 class="logo-kanal"><a href="https://www.tempo.co" title="tempo.co"></a></h2>
				<h1><a href="https://dunia.tempo.co" title="dunia">dunia</a></h1>
			</div>
		</header><div class="block-toplink m5-b">
	<ul class="top-link">
		<li style="color:#333;">jumat, 23 desember 2016</li>
		<li><a href="https://majalah.tempo.co" title="Majalah Tempo" target="_blank">Majalah Tempo</a></li>
		<li><a href="https://magz.tempo.co" title="Tempo English" target="_blank">Tempo English</a></li>
		<li><a href="http://koran.tempo.co" title="Koran Tempo" target="_blank">Koran Tempo</a></li>
		<li><a href="http://komunika.tempo.co" title="Komunika" target="_blank">Komunika</a></li>
		<li><a href="https://store.tempo.co" title="Tempo Store" target="_blank">Tempo Store</a></li>
		<li><a href="https://investigasi.tempo.co" title="Investigasi" target="_blank">Investigasi</a></li>
		<li><a href="https://www.tempo.co/fokus">Fokus</a></li>
		<li><a href="https://edsus.tempo.co" title="Edisi Khusus" target="_blank">Edisi Khusus</a></li>
		<li><a href="https://indonesiana.tempo.co" title="Indonesiana" target="_blank">Indonesiana</a></li>
		<li><a href="https://www.tempo.co/inforial">Business Update</a></li>
        <li><a href="https://www.tempo.co/indikator">Indikator</a></li>
        <li><a href="http://www.tempochannel.com">Tempo Channel</a></li>
		<li><a style="color:#a7be39;" href="https://bola.tempo.co/skor">Live Score</a></li>
	</ul>
</div>
<div class="block-outmenu"></div>
<div class="block-mainmenu m15-b">
	<ul class="main-menu">
		<li class="home"><a href="https://www.tempo.co" title="Home"></a></li>
        <li class="logos"><a href="https://www.tempo.co" title="Home"></a></li>
		<li >
			<a href="https://nasional.tempo.co" title="Politik">Nasional</a>
		</li>
		<li >
			<a href="https://bisnis.tempo.co" title="Bisnis">Bisnis</a>
		</li>
		<li >
			<a href="https://metro.tempo.co" title="Metro">Metro</a>
		</li>
		<li class="selected">
			<a href="https://dunia.tempo.co" title="Dunia">Dunia</a>
		</li>

		<div id="main-menu-sub">
			<ul>
				<li>Bola
					<ul>
            			<li><a href="https://bola.tempo.co" title="Bola">Bola</a></li>
						<li><a href="https://sport.tempo.co" title="Sport">Sport</a></li>
					</ul>
				</li>
			</ul>
		</div>

		<!--
		<li >
			<a href="https://bola.tempo.co" title="Bola">Bola</a>
		</li>
		<li >
			<a href="https://sport.tempo.co" title="Sport">Sport</a>
		</li>
		-->
		<li >
			<a href="https://gaya.tempo.co" title="Gaya">Gaya</a>
		</li>
		<li >
			<a href="https://seleb.tempo.co" title="Seleb">Seleb</a>
		</li>
		<li >
			<a href="https://cantik.tempo.co" title="Cantik">Cantik</a>
		</li>
		<li >
			<a href="https://tekno.tempo.co" title="Tekno">Tekno</a>
		</li>
		<li >
			<a href="http://otomotif.tempo.co" title="Otomotif">Otomotif</a>
		</li>
		<li >
			<a href="https://travel.tempo.co" title="Travel">Travel</a>
		</li>
		<li >
			<a href="http://foto.tempo.co" title="Foto">Foto</a>
		</li>
		<li><a href="https://video.tempo.co" title="Video">Video</a></li>
		<li><a href="http://grafis.tempo.co" title="Grafis">Grafis</a></li>
		<li><a href="https://kolom.tempo.co">Kolom</a></li>
		<li><a href="https://www.tempo.co/indeks" title="Indeks">Indeks</a></li>
	</ul>
	<!-- 
		<li><a href="https://www.tempo.co/caping">Caping</a></li>
		<li><a href="https://www.tempo.co/cariangin">Cari Angin</a></li>
		<li><a href="https://www.tempo.co/jeda">Jeda</a></li>
		<li><a href="https://www.tempo.co/opini">Opini</a></li>
	-->
</div><!--//end main menu -->
        <div class="pages-col">
			<div class="blocking m15-b" style="text-align:center;"><!-- /14056285/Konten_Dunia_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1452753275877-3' style='height:auto; width:auto; text-align:center;' >
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452753275877-3'); });
</script>
</div></div>            <!---------------------- Start Kolom Kanan ------------------------------>
			<div class="right-col">
                <div class="w300 m10-b">
					<div class="banner300x250 top"><!-- Konten_Dunia_Medium_Rectangle_1 -->
<div id='div-gpt-ad-1422510850365-5' style='width:300px; height:auto;padding-bottom:3px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422510850365-5'); });
</script>
</div></div><div class="banner300x250"><!-- Konten_Dunia_Medium_Rectangle_2 -->
<div id='div-gpt-ad-1422510850365-6' style='width:300px; height:auto;padding-bottom:3px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422510850365-6'); });
</script>
</div></div><div class="banner300x250"><!-- Konten_Dunia_Medium_Rectangle_3 -->
<div id='div-gpt-ad-1422510850365-7' style='width:300px; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422510850365-7'); });
</script>
</div></div>					<div class="blocking m15-t m15-b">
	<div id="tops">
		<h2 class="title">Top 10 Dunia</h2>
		<div id="tops-1">
			
			<span class="number">1</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/22/121829929/akhirnya-pernikahan-ayah-dan-anak-laki-laki-ini-disahkan" title="Akhirnya, Pernikahan Ayah dan Anak Laki-laki Ini Disahkan">Akhirnya, Pernikahan Ayah dan Anak Laki-laki Ini Disahkan</a></h3>
		
			<span class="number">2</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/23/117829961/tiga-balita-tewas-tertimpa-peti-ikea-bayar-us-50-juta" title="Tiga Balita Tewas Tertimpa Peti, Ikea Bayar US$ 50 Juta">Tiga Balita Tewas Tertimpa Peti, Ikea Bayar US$ 50 Juta</a></h3>
		
			<span class="number">3</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/23/118829968/dubes-malaysia-maria-chin-ditangkap-dengan-tuduhan-makar" title="Dubes Malaysia: Maria Chin Ditangkap dengan Tuduhan Makar">Dubes Malaysia: Maria Chin Ditangkap dengan Tuduhan Makar</a></h3>
		
			<span class="number">4</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/22/117829870/wanita-muslim-bakal-jadi-pm-wanita-pertama-rumania" title="Wanita Muslim Bakal Jadi PM Wanita Pertama Rumania   &nbsp;">Wanita Muslim Bakal Jadi PM Wanita Pertama Rumania   &nbsp;</a></h3>
		
			<span class="number">5</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/22/121829931/india-larang-pembuangan-kotoran-manusia-dari-udara" title="India Larang Pembuangan Kotoran Manusia Dari Udara">India Larang Pembuangan Kotoran Manusia Dari Udara</a></h3>
		
			<span class="number">6</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/23/116829954/donald-trump-as-harus-perkuat-persenjataan-nuklirnya" title="Donald Trump: AS Harus Perkuat Persenjataan Nuklirnya">Donald Trump: AS Harus Perkuat Persenjataan Nuklirnya</a></h3>
		
			<span class="number">7</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada" title="Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada &nbsp;">Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada &nbsp;</a></h3>
		
			<span class="number">8</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/22/121829921/setelah-37-tahun-salju-jatuh-di-sahara" title="Setelah 37 Tahun, Salju Jatuh di Sahara">Setelah 37 Tahun, Salju Jatuh di Sahara</a></h3>
		
			<span class="number">9</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/23/116829983/tak-bersalah-dan-dipenjara-31-tahun-pria-di-as-bikin-petisi" title="Tak Bersalah dan Dipenjara 31 Tahun, Pria di AS Bikin Petisi &nbsp;">Tak Bersalah dan Dipenjara 31 Tahun, Pria di AS Bikin Petisi &nbsp;</a></h3>
		
			<span class="number">10</span>
			<h3><a href="https://dunia.tempo.co/read/news/2016/12/23/115830010/ini-sosok-perdana-menteri-wanita-muslim-pertama-rumania" title="Ini Sosok Perdana Menteri Wanita Muslim Pertama Rumania  &nbsp;">Ini Sosok Perdana Menteri Wanita Muslim Pertama Rumania  &nbsp;</a></h3>
				</div>
	</div>
</div>
					<div id="widget_foto" kanal="dunia"></div>					<div class="blocking m15-b bgw">
			<h2 class="title">Grafis<span class="more"><a href="http://grafis.tempo.co">+</a></span></h2>
			<ul class="list-double"><li><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/08/787/zigzag-jokowi-di-jebakan-212-dan-411-aksi-2-desember-bagian-3" title="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)"><img src="https://cdn.tmpo.co/data/2016/12/03/id_561302/561302_300.jpg" alt="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)"></a><h4><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/08/787/zigzag-jokowi-di-jebakan-212-dan-411-aksi-2-desember-bagian-3" title="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)">Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)</a></h4></li><li><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/06/786/zigzag-jokowi-sebelum-212-dan-kritik-said-aqil-aksi-2-desember-bagian-2" title="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)"><img src="https://cdn.tmpo.co/data/2016/12/02/id_561152/561152_300.jpg" alt="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)"></a><h4><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/06/786/zigzag-jokowi-sebelum-212-dan-kritik-said-aqil-aksi-2-desember-bagian-2" title="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)">Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)</a></h4></li></ul>
		</div> <!--/ blocking grafis-->                    <div class="right-fixed">
						<div id="widget_video" kanal="dunia"></div>
					<div class="banner300x250 top"><!-- Konten_Dunia_Medium_Rectangle_4 -->
<div id='div-gpt-ad-1422510850365-8' style='width:300px; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422510850365-8'); });
</script>
</div></div>						                    </div>
                </div> <!--/ w300 -->
        	</div> <!--/ right col -->
        	<!---------------------- Start Kolom Kiri ------------------------------->
        	<div class="left-col">
                <div class="w160 m10-b">
					<!-- /14056285/Konten-Dunia-160x600 -->
<div id='div-gpt-ad-1432034260869-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432034260869-0'); });
</script>
</div>					<div class="blocking m15-b">
	<div id="tops">
		<h2 class="title">Terpopuler</h2>
		<div id="tops-1">
			<span class="number small">1</span>
									<h3 class="small"><a href="https://nasional.tempo.co/read/news/2016/12/22/078829882/cicit-cut-meutia-jangan-persoalkan-jilbab-nenek-saya" title="Cicit Cut Meutia: Jangan Persoalkan Jilbab Nenek Saya">Cicit Cut Meutia: Jangan Persoalkan Jilbab Nenek Saya</a></h3><span class="number small">2</span>
									<h3 class="small"><a href="https://nasional.tempo.co/read/news/2016/12/22/063829857/sebut-5-pahlawan-kafir-dwi-jangan-ajari-saya-toleransi" title="Sebut 5 Pahlawan Kafir, Dwi: Jangan Ajari Saya Toleransi">Sebut 5 Pahlawan Kafir, Dwi: Jangan Ajari Saya Toleransi</a></h3><span class="number small">3</span>
									<h3 class="small"><a href="https://nasional.tempo.co/read/news/2016/12/22/058829766/fpi-kalimantan-selatan-menggeruduk-15-toko-retail-modern" title="FPI Kalimantan Selatan Menggeruduk 15 Toko Retail Modern">FPI Kalimantan Selatan Menggeruduk 15 Toko Retail Modern</a></h3><span class="number small">4</span>
									<h3 class="small"><a href="https://tekno.tempo.co/read/news/2016/12/22/072829784/video-dj-kelas-dunia-ramai-ramai-bikin-lagu-om-telolet-om" title="Video: DJ Kelas Dunia Ramai-ramai Bikin Lagu 'Om Telolet Om' &nbsp;">Video: DJ Kelas Dunia Ramai-ramai Bikin Lagu 'Om Telolet Om' &nbsp;</a></h3><span class="number small">5</span>
									<h3 class="small"><a href="https://bola.tempo.co/read/news/2016/12/22/099829796/ini-klub-dan-atlet-eropa-yang-ikut-demam-om-telolet-om" title="Ini Klub dan Atlet Eropa yang Ikut Demam 'Om Telolet Om' &nbsp;">Ini Klub dan Atlet Eropa yang Ikut Demam 'Om Telolet Om' &nbsp;</a></h3><span class="number small">6</span>
									<h3 class="small"><a href="https://dunia.tempo.co/read/news/2016/12/22/121829929/akhirnya-pernikahan-ayah-dan-anak-laki-laki-ini-disahkan" title="Akhirnya, Pernikahan Ayah dan Anak Laki-laki Ini Disahkan">Akhirnya, Pernikahan Ayah dan Anak Laki-laki Ini Disahkan</a></h3><span class="number small">7</span>
									<h3 class="small"><a href="https://nasional.tempo.co/read/news/2016/12/22/063829773/setelah-kadis-pendidikan-giliran-kepala-sekolah-ditangkap" title="Setelah Kadis Pendidikan, Giliran Kepala Sekolah Ditangkap">Setelah Kadis Pendidikan, Giliran Kepala Sekolah Ditangkap</a></h3><span class="number small">8</span>
									<h3 class="small"><a href="https://nasional.tempo.co/read/news/2016/12/22/058829774/korban-banjir-di-kota-bima-diungsikan" title="Korban Banjir di Kota Bima Diungsikan">Korban Banjir di Kota Bima Diungsikan</a></h3><span class="number small">9</span>
									<h3 class="small"><a href="https://bola.tempo.co/read/news/2016/12/22/099829809/conte-segera-tarik-2-pemain-muda-chelsea-yang-dipinjamkan" title="Conte Segera Tarik 2 Pemain Muda Chelsea yang Dipinjamkan">Conte Segera Tarik 2 Pemain Muda Chelsea yang Dipinjamkan</a></h3><span class="number small">10</span>
									<h3 class="small"><a href="https://metro.tempo.co/read/news/2016/12/22/064829875/kapolda-metro-jaya-jangan-coba-coba-sweeping" title="Kapolda Metro Jaya : Jangan Coba-coba Sweeping!">Kapolda Metro Jaya : Jangan Coba-coba Sweeping!</a></h3>		</div>
	</div>
</div>					<div id="widget_tempochanel_160"></div>
					<div id="widget_majalah_kanan"></div>
					<div class="left-fixed">
						<div class="blocking m20-b bgw">
			<h2 class="title">Berita Pilihan</h2>
			<ul class="list-text"><li><h4><a href="https://bola.tempo.co/read/news/2016/12/21/099829566/om-telolet-om-jadi-heboh-ini-kata-real-madrid-dan-ballack" title="'Om Telolet Om' Jadi Heboh, Ini Kata Real Madrid dan Ballack &nbsp;">'Om Telolet Om' Jadi Heboh, Ini Kata Real Madrid dan Ballack &nbsp;</a></h4></li><li><h4><a href="https://nasional.tempo.co/read/news/2016/12/22/063829769/kpk-tangkap-pejabat-dinas-pendidikan-saat-minta-suap" title="KPK Tangkap Pejabat Dinas Pendidikan Saat Minta Suap &nbsp;">KPK Tangkap Pejabat Dinas Pendidikan Saat Minta Suap &nbsp;</a></h4></li><li><h4><a href="https://tekno.tempo.co/read/news/2016/12/21/072829558/penasaran-om-telolet-om-lihat-video-telolet-bus-bus-ini" title="Penasaran 'Om Telolet Om', Lihat Video Telolet Bus-bus Ini  &nbsp;">Penasaran 'Om Telolet Om', Lihat Video Telolet Bus-bus Ini  &nbsp;</a></h4></li><li><h4><a href="https://cantik.tempo.co/read/news/2016/12/22/339829808/daftar-gaun-termahal-kate-middleton-sepanjang-2016" title="Daftar Gaun Termahal Kate Middleton Sepanjang 2016">Daftar Gaun Termahal Kate Middleton Sepanjang 2016</a></h4></li><li><h4><a href="https://nasional.tempo.co/read/news/2016/12/20/078829213/investigasi-ada-kalla-di-balik-penerbitan-izin-fk-bosowa" title="INVESTIGASI: Ada Kalla di Balik Penerbitan Izin FK Bosowa?">INVESTIGASI: Ada Kalla di Balik Penerbitan Izin FK Bosowa?</a></h4></li></ul>
		</div>					</div>
                </div> <!--/ w160 -->
        	</div> <!--/ left col -->
            <div class="double-block">
            <!-- Start Kolom Tengah -->
        	<div class="center-col">
                <div class="w100 m10-b">
								                	<div class="artikel">
<ul class="block-kanal-map">
	<li><a href="https://www.tempo.co" class="shadow fade">home</a></li><li><a href="https://dunia.tempo.co" class="shadow fade">dunia</a></li><li><a href="#" class="shadow fade">eropa</a></li></ul>
<h1>
	Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada &nbsp;</h1>
<div class="block-tanggal">
	
		Jum'at, 23 Desember 2016 | 08:59 WIB	
</div>
<div class="block-display">
	<div class="single-img">
		<div class="share-display fade">
			<ul>
				<li><a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/sharer/sharer.php?u=https://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada', 'Share Facebook', 600, 400)" title="share facebook"><img src="https://cdn.tmpo.co/web/teco/images/fb-img-share.png" alt="share facebook"></a></li>
				<li><a href="javascript:void(0)" onclick="popupwindow('https://twitter.com/home?status=https://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada', 'Twitter Share', 600, 400)" title="share twitter"><img src="https://cdn.tmpo.co/web/teco/images/twitter-img-share.png" alt="share twitter"></a></li>
				<li><a href="javascript:void(0)" onclick="popupwindow('https://plus.google.com/share?url=https://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada', 'Google Share', 600, 400)" title="share google+"><img src="https://cdn.tmpo.co/web/teco/images/google-img-share.png" alt="share google+"></a></li>
				<li><a href="javascript:void(0)" onclick="popupwindow('https://id.pinterest.com/pin/create/button/?url=https://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada&media=https://cdn.tmpo.co/data/2016/12/20/id_565393/565393_620.jpg', 'Pinterest', 600, 400)" title="share pinterest"><img src="https://cdn.tmpo.co/web/teco/images/pinterest-img-share.png" alt="share pinterest"></a></li>
			</ul>
		</div>
		<!-- end share display -->
		
		<img src="https://cdn.tmpo.co/data/2016/12/20/id_565393/565393_620.jpg" alt="Eropa Sedang Rawan, KBRI Belanda Minta WNI Waspada &nbsp;">
	</div>
	<!-- end single img -->
	<div class="deskripsi">Duta besar Rusia untuk Turki Andrei Karlov, terbaring dilantai setelah ditembak oleh Mevlut Mert Altintas di galeri seni di Ankara, Turki, 19 Desember 2016. Penembakan itu terjadi ketika Karlov mengadiri pameran photo berjudul "Rusia dalam pandangan Turki" yang disponsori kedutaan Rusia. Depo Photos/Sozcu Newspaper via REUTERS</div>
	<!-- end deskripsi -->
</div>
<!-- end block display -->
<p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Kedutaan Besar Republik Indonesia (KBRI) di Den Haag, Belanda, mengeluarkan imbauan kepada warga negara Indonesia yang ingin bepergian ke Negeri Kincir Angin. Imbauan itu dibuat menyusul sejumlah kerawanan yang terjadi di Eropa beberapa waktu terakhir.<br /> <br /> &ldquo;Imbauan kepada masyarakat Indonesia di Belanda sehubungan dengan peristiwa akhir-akhir ini di Eropa, sifatnya normatif,&rdquo; ujar Duta Besar RI untuk Belanda, I Gusti Agung Wesaka Puja, lewat pesan tertulis, Jumat, 23 Desember 2016.<br /> <br /> Dalam rilis pers resmi yang diunggah di <em>website</em> resmi KBRI Den Haag, Kamis kemarin, KBRI meminta WNI yang akan berkunjung ke Belanda mewaspadai dan memantau perkembangan situasi keamanan. &ldquo;Setiap WNI yang ada di Belanda agar waspada, terutama di pusat-pusat keramaian,&rdquo; bunyi keterangan tertulis KBRI tersebut.<br /> <br /> Selain memantau perkembangan dari media dan di situs-situs resmi pemerintah Belanda, WNI diminta mematuhi kebijakan yang diberlakukan di lokasi berada. WNI yang bersekolah atau yang tinggal dengan profesi beragam di Belanda juga diajak meningkatkan kepekaan. &ldquo;Juga saling memberikan informasi kepada WNI lain jika ada hal-hal yang mencurigakan dan berbahaya.<br /> <br /> &ldquo;Ada pula imbauan agar para WNI membawa tanda pengenal saat bepergian di Belanda. Mereka yang mendapatkan kesulitan diminta segera menghubungi KBRI Den Haag untuk memperoleh bantuan. &ldquo;Selain itu, penting bagi WNI memiliki nomor-nomor penting di Belanda dan di Indonesia.&rdquo;<br /> <br /> Sejumlah teror terjadi di beberapa negara di Eropa dalam waktu yang hampir bersamaan. Sejumlah kejadian kontroversial yang baru terjadi antara lain penembakan Dubes Rusia di Ankara, Turki, Andrey Karlov, dan peristiwa penabrakan truk di sebuah pasar di Berlin, Jerman.<br /> <br /> <strong>YOHANES PASKALIS</strong><br /> <br /> <strong>Baca:<br /> </strong><a title="BBC Menulis 'Om Telolet Om' dan Musik Telolet Para DJ &nbsp;" href="https://dunia.tempo.co/read/news/2016/12/22/117829718/bbc-menulis-om-telolet-om-dan-musik-telolet-para-dj">BBC Menulis 'Om Telolet Om' dan Musik Telolet Para DJ <br /> </a><a title="Akhirnya, Pernikahan Ayah dan Anak Laki-laki Ini Disahkan" href="https://dunia.tempo.co/read/news/2016/12/22/121829929/akhirnya-pernikahan-ayah-dan-anak-laki-laki-ini-disahkan">Akhirnya, Pernikahan Ayah dan Anak Laki-laki Ini Disahkan<br /> </a><a title="Wanita Muslim Bakal Jadi PM Wanita Pertama Rumania   &nbsp;" href="https://dunia.tempo.co/read/news/2016/12/22/117829870/wanita-muslim-bakal-jadi-pm-wanita-pertama-rumania">Wanita Muslim Bakal Jadi PM Wanita Pertama Rumania &nbsp;</a></p><br /><br />
<p>&nbsp;</p><br /><br />
<p>&nbsp;</p><br /><br />
<p>&nbsp;</p><br /><br />
<p><strong>&nbsp;</strong></p><br /><br />
<p>&nbsp;</p><br /><br />
<br /></div>
<!-- end artikel -->
<!-- /14056285/Konten_Dunia_Fluid -->
<div id='div-gpt-ad-1473151795579-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473151795579-2'); });
</script>
</div>

<!--UNRULY-->
						<script>
							var unruly = window.unruly || {};
							unruly.native = unruly.native || {};
							unruly.native.siteId = 973061;
						</script>
						<script src="//video.unrulymedia.com/native/native-loader.js"></script>
						<!--UNRULY-->

<div class="share-konten m20-b m30-t">
	<div class="viewport-share"></div>
	<div class="title">bagikan<br>halaman ini</div>
	<ul class="share-big">
		<li class="pinterest">
			<a href="javascript:void(0)" onclick="popupwindow('https://id.pinterest.com/pin/create/button/?url=http://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada&media=https://cdn.tmpo.co/data/2016/12/20/id_565393/565393_620.jpg', 'Pinterest', 600, 400)" title="Pinterest">
				<div class="angka angka-pin">0</div>
				<div class="med-name">Pint it</div>
			</a>
		</li>
		<li class="like">
			<a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/plugins/like.php?href=http://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada', 'Facebook Like', 600, 400)" title="Like">
				<div class="angka angka-like">0</div>
				<div class="med-name">Like</div>
			</a>
		</li>
		<li class="google">
			<a href="javascript:void(0)" onclick="popupwindow('https://plus.google.com/share?url=http://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada', 'Google Share', 600, 400)" title="Google+">
				<div class="angka angka-google">0</div>
				<div class="med-name">Google+</div>
			</a>
		</li>
		<li class="twitter">
			<a href="javascript:void(0)" onclick="popupwindow('https://twitter.com/home?status=http://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada', 'Twitter Share', 600, 400)" title="Twitter">
				<div class="angka angka-twitter">0</div>
				<div class="med-name">Twitter</div>
			</a>
		</li>
		<li class="fb">
			<a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/sharer/sharer.php?u=http://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada', 'Share Facebook', 600, 400)" title="Facebook">
				<div class="angka angka-fb">0</div>
				<div class="med-name">Facebook</div>
			</a>
		</li>
	</ul>
</div> <!--/ share konten --><div class="blocking off">
	<div class="blocking m20-b left-side" style="width:48%; margin-right:2%;">
		<div class="blocking m20-b off">
			<div class="title small">Berita Terkait</div>
			<ul class="list-text big-14f">
				<li><a href="https://dunia.tempo.co/read/news/2016/12/02/117824778/parlemen-belanda-larang-cadar-dan-burkak-di-ruang-publik" title="Parlemen Belanda Larang Cadar dan Burkak di Ruang Publik">Parlemen Belanda Larang Cadar dan Burkak di Ruang Publik</a></li><li><a href="https://travel.tempo.co/read/news/2016/11/30/201824199/sate-ayam-dan-nasi-goreng-diserbu-pengunjung-bazar-di-moskow" title="Sate Ayam dan Nasi Goreng Diserbu Pengunjung Bazar di Moskow &nbsp;">Sate Ayam dan Nasi Goreng Diserbu Pengunjung Bazar di Moskow &nbsp;</a></li><li><a href="https://dunia.tempo.co/read/news/2016/11/25/117823159/parlemen-belanda-mulai-bahas-uu-larangan-burqa" title="Parlemen Belanda Mulai Bahas UU Larangan Burqa">Parlemen Belanda Mulai Bahas UU Larangan Burqa</a></li><li><a href="https://dunia.tempo.co/read/news/2016/11/25/117823060/puisi-karya-anne-frank-anak-korban-nazi-terjual-rp-2-m" title="Puisi Karya Anne Frank, Anak Korban Nazi, Terjual Rp 2 M">Puisi Karya Anne Frank, Anak Korban Nazi, Terjual Rp 2 M</a></li><li><a href="https://nasional.tempo.co/read/news/2016/11/23/078822506/ini-bentuk-kerja-sama-indonesia-belanda-soal-kapal-hilang" title="Ini Bentuk Kerja Sama Indonesia-Belanda Soal Kapal Hilang &nbsp;">Ini Bentuk Kerja Sama Indonesia-Belanda Soal Kapal Hilang &nbsp;</a></li>			</ul>
		</div>
		<div class="blocking m20-b off">
			<div class="title small">Topik</div>
			<ul class="topik-terkait">
				<li><a href="https://www.tempo.co/topik/masalah/1553/internasional-belanda">#Internasional-Belanda</a></li><li><a href="https://www.tempo.co/topik/lembaga/293/kedutaan-besar-republik-indonesia-kbri">#Kedutaan Besar Republik Indonesia | KBRI</a></li><li><a href="https://www.tempo.co/topik/lokasi/830/belanda">#Belanda</a></li>			</ul>
		</div>
		<!--/blocking topik terkait -->
	</div>
	<div class="blocking m20-b right-side" style="width:48%; margin-left:2%;">
		<div class="blocking m5-b off">
			<!--<h2 class="title small">Terkait Lainnya</h2>-->
			<ul class="terkait-img">
				
				<li>
					<div class="multi-terkait">Foto</div>
					<a href="http://foto.tempo.co/read/beritafoto/38145/5-bangkai-paus-bergigi-terbesar-terdampar-di-tepi-pantai-belanda" title="5 Bangkai Paus Bergigi Terbesar Terdampar di Tepi Pantai Belanda"><img src="https://statik.tempo.co/?id=472743" alt="5 Bangkai Paus Bergigi Terbesar Terdampar di Tepi Pantai Belanda" class="img100"></a>
					<h4><a href="http://foto.tempo.co/read/beritafoto/38145/5-bangkai-paus-bergigi-terbesar-terdampar-di-tepi-pantai-belanda" title="5 Bangkai Paus Bergigi Terbesar Terdampar di Tepi Pantai Belanda">5 Bangkai Paus Bergigi Terbesar Terdampar di Tepi Pantai Belanda</a></h4>
				</li>
			
				<li>
					<div class="multi-terkait">Indonesiana</div>
					<a href="https://indonesiana.tempo.co/read/29742/2015/01/19/matatita.com/wajah-wajah-indonesia-di-volendam-belanda" title="Wajah-wajah Indonesia di Volendam Belanda"><img src="https://cdn.tmpo.co/indonesiana/foto/2/9/8/4/2/image_275.jpg" alt="Wajah-wajah Indonesia di Volendam Belanda" class="img100"></a>
					<h4><a href="https://indonesiana.tempo.co/read/29742/2015/01/19/matatita.com/wajah-wajah-indonesia-di-volendam-belanda" title="Wajah-wajah Indonesia di Volendam Belanda">Wajah-wajah Indonesia di Volendam Belanda</a></h4>
				</li>
						</ul>
		</div>
		<!--/blocking berita terkait & Indonesiana terkait-->
	</div>
</div>

												<!-- /14056285/Konten_Dunia_oop_Infeed -->
<div id='div-gpt-ad-1467096376074-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467096376074-3'); });
</script>
</div>


						

            <!--    	

						<div id="SC_TBlock_130490" class="SC_TBlock" style="width: 653px; height:100px">loading...</div>
						<script type="text/javascript">var SC_CId = "130490",SC_Domain="n.ads5-adnow.com";SC_Start_130490=(new Date).getTime();</script>
						<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>

                	 -->

                	<div class="blocking m20-b off">
	<div class="title komentar"><span class="jml-komentar"></span>
		<span class="tab-comment fb fb-comment-btn"><a href="#" title="komentar lewat Akun Facebook"></a></span>
		<span class="tab-comment tid tempo-comment-btn"><a href="#" title="komentar lewat Akun Tempo.ID"></a></span>
	</div>
	<div class="komentar-inside">
		<div class="tulis-komentar">
			<div class="auth-komentar">
				<!-- JS APPEND AUTH HERE -->
			</div>
			<textarea class="form komen-input" placeholder="Komentari berita di atas..."></textarea>
			<input type="hidden" class="hdkomentarType" value="idnews"/>
			<input type="hidden" class="hdkomentarId" value="829997"/>
			<input type="hidden" class="hdkomentarMod" value=""/>
			<button class="kirim-komentar sendComment">Kirim</button>
			<p class="disclaimer">Disclaimer : Komentar adalah tanggapan pribadi, tidak mewakili kebijakan editorial redaksi tempo.co. Redaksi berhak mengubah kata-kata yang berbau pelecehan, intimidasi, bertendensi suku, agama, ras, dan antar golongan</p>
		</div>
		<!--//tulis komentar-->
		<ul class="baca-komentar list-komentar">
			<!-- JS APPEND COMMENT HERE -->
		</ul>
	</div>
	<!--//komentar inside-->
	<div class="hal-komentar">
		<!-- JS APPEND PAGINATION COMMENT HERE -->
	</div>
		<div class="fb-comments" data-href="https://dunia.tempo.co/read/news/2016/12/23/117829997/eropa-sedang-rawan-kbri-belanda-minta-wni-waspada" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
	<div class="addcrowdy"> </div>
</div>
<!--//komentar -->


					<div id="widget_foto_bawah"></div>
                	<div class="blocking off">
	<h2 class="title" style="border-top:1px solid #ddd; border-bottom:1px solid #ddd; padding:5px 0;">Berita Terbaru</h2>
	<div class="blocking m20-b left-side" style="width:48%; margin-right:2%;">
		<ul class="list-text">
			
				<li>
					<h5 class="waktu">2 menit lalu</h5>
					<h4><a href="https://cantik.tempo.co/read/news/2016/12/23/336830030/silakan-pilih-meja-televisi-yang-sesuai-interior-ruang-anda" title="Silakan Pilih Meja Televisi yang Sesuai Interior Ruang Anda">Silakan Pilih Meja Televisi yang Sesuai Interior Ruang Anda</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">32 menit lalu</h5>
					<h4><a href="https://bola.tempo.co/read/news/2016/12/23/099830028/pelatih-afrika-selatan-didepak-setelah-terlibat-perselisihan" title="Pelatih Afrika Selatan Didepak Setelah Terlibat Perselisihan">Pelatih Afrika Selatan Didepak Setelah Terlibat Perselisihan</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">32 menit lalu</h5>
					<h4><a href="https://cantik.tempo.co/read/news/2016/12/23/333830027/kiat-untuk-menjaga-nyala-api-cinta-menurut-saran-ilmuwan" title="Kiat untuk Menjaga Nyala Api Cinta Menurut Saran Ilmuwan">Kiat untuk Menjaga Nyala Api Cinta Menurut Saran Ilmuwan</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">32 menit lalu</h5>
					<h4><a href="https://seleb.tempo.co/read/news/2016/12/23/112830026/banda-neira-bubar-ananda-badudu-pilih-di-belakang-layar" title="Banda Neira Bubar, Ananda Badudu Pilih di Belakang Layar">Banda Neira Bubar, Ananda Badudu Pilih di Belakang Layar</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">jumat, 23 desember 2016 | 12:02 WIB</h5>
					<h4><a href="https://bola.tempo.co/read/news/2016/12/23/233830025/hugo-lloris-perpanjang-kontrak-di-tottenham-hingga-2022" title="Hugo Lloris Perpanjang Kontrak di Tottenham hingga 2022">Hugo Lloris Perpanjang Kontrak di Tottenham hingga 2022</a></h4>
				</li>
					</ul>
	</div>
	<div class="blocking m20-b right-side" style="width:48%; margin-left:2%;">
		<ul class="list-text">
			
				<li>
					<h5 class="waktu">jumat, 23 desember 2016 | 12:00 WIB</h5>
					<h4><a href="https://cantik.tempo.co/read/news/2016/12/23/337830024/restoran-perompak-nan-elegan" title="Restoran `Perompak` Nan Elegan">Restoran `Perompak` Nan Elegan</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">jumat, 23 desember 2016 | 11:57 WIB</h5>
					<h4><a href="https://bola.tempo.co/read/news/2016/12/23/099830023/man-united-buru-victor-lindelof-jadi-ancaman-bagi-smalling" title="Man United Buru Victor Lindelof, Jadi Ancaman bagi Smalling">Man United Buru Victor Lindelof, Jadi Ancaman bagi Smalling</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">jumat, 23 desember 2016 | 11:56 WIB</h5>
					<h4><a href="https://bisnis.tempo.co/read/news/2016/12/23/090830022/bi-pastikan-jumlah-rupiah-yang-beredar-sesuai-kebutuhan" title="BI Pastikan Jumlah Rupiah yang Beredar Sesuai Kebutuhan">BI Pastikan Jumlah Rupiah yang Beredar Sesuai Kebutuhan</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">jumat, 23 desember 2016 | 11:55 WIB</h5>
					<h4><a href="https://metro.tempo.co/read/news/2016/12/23/083830021/sudah-berdamai-kapolda-berharap-sutisna-cabut-laporan" title="Sudah Berdamai, Kapolda Berharap Sutisna Cabut Laporan">Sudah Berdamai, Kapolda Berharap Sutisna Cabut Laporan</a></h4>
				</li>
			
				<li>
					<h5 class="waktu">jumat, 23 desember 2016 | 11:46 WIB</h5>
					<h4><a href="https://tekno.tempo.co/read/news/2016/12/23/072830020/4-pelajaran-berharga-dari-heboh-om-telolet-om" title="4 Pelajaran Berharga dari Heboh 'Om Telolet Om'">4 Pelajaran Berharga dari Heboh 'Om Telolet Om'</a></h4>
				</li>
					</ul>
	</div>
</div>                	<div class="blocking off">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6260878263544661"
     data-ad-slot="8622043641"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                </div> <!--/ w100% -->
        	</div> <!--/ center col -->
        </div><!--/double-block -->
        </div><!--/pages col -->
        <div class="scrollTop"></div>
	</div><!--/pages -->
	</div> <!--/ full body -->
<footer>
	<div class="block-footer m15-l m15-r">
        <ul class="footer">
            <div class="logo-footer"><a href="#" class="fade"><img src="/assets/teco/images/logo-footer2.png" width="90" height="90"></a></div>
            <div class="footer-col">
                <li><a href="https://nasional.tempo.co" class="fade">Nasional</a></li>
                <li><a href="https://bisnis.tempo.co" class="fade">Bisnis</a></li>
                <li><a href="https://metro.tempo.co" class="fade">Metro</a></li>
                <li><a href="https://dunia.tempo.co" class="fade">Dunia</a></li>
                <li><a href="https://bola.tempo.co" class="fade">Bola</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://sport.tempo.co" class="fade">Sport</a></li>
                <li><a href="https://gaya.tempo.co" class="fade">Gaya</a></li>
                <li><a href="https://seleb.tempo.co" class="fade">Seleb</a></li>
                <li><a href="https://tekno.tempo.co" class="fade">Tekno</a></li>
                <li><a href="http://otomotif.tempo.co" class="fade">Otomotif</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://travel.tempo.co" class="fade">Travel</a></li>
                <li><a href="http://foto.tempo.co" class="fade">Foto</a></li>
                <li><a href="https://video.tempo.co" class="fade">Video</a></li>
                <li><a href="http://grafis.tempo.co" class="fade">Grafis</a></li>
                <li><a href="https://www.tempo.co/indeks" class="fade">Indeks Berita</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://www.tempo.co/fokus" class="fade">Fokus</a></li>
                <li><a href="https://www.tempo.co/indikator" class="fade">Indikator</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Catatan Pinggir</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Cari Angin</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Kolom</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://kolom.tempo.co" class="fade">Opini</a></li>
                <li><a href="https://seleb.tempo.co" class="fade">Jeda</a></li>
                <li><a href="https://edsus.tempo.co" class="fade">Edisi Khusus</a></li>
                <li><a href="https://investigasi.tempo.co" class="fade">Investigasi</a></li>
				<li><a href="http://www.tempochannel.com" class="fade">Tempo Channel</a></li>
                
            </div>
            <div class="footer-col">
                <li><a href="https://en.tempo.co" class="fade">Tempo.co Inggris</a></li>
                <li><a href="https://majalah.tempo.co" class="fade">Majalah Tempo</a></li>
                <li><a href="http://koran.tempo.co" class="fade">Koran Tempo</a></li>
                <li><a href="https://indonesiana.tempo.co" class="fade">Indonesiana</a></li>
                <li><a href="https://store.tempo.co" class="fade">Tempo Store</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://korporat.tempo.co" class="fade">Tempo Korporat</a></li>
                <li><a href="https://magz.tempo.co" class="fade">Tempo Magz</a></li>
                <li><a href="http://komunika.tempo.co" class="fade">Komunika</a></li>
                <li><a href="https://search.tempo.co" class="fade">Tempo Search</a></li>
            	<!--<li><a href="#" class="fade">Travelounge</a></li>-->                
            </div>
            <div class="footer-col foot-blank">
                <li><a href="https://tempo-institute.org" class="fade">Tempo Institute</a></li>
                <li><a href="https://www.tempo.co/inforial" class="fade">Business Update</a></li>
                <li><a href="https://komunitas.tempo.co" class="fade">Tempo Komunitas</a></li>
                <li><a href="https://langganan.tempo.co" class="fade">Langganan</a></li>
            </div>
            <div class="footer-col right">
            <ul class="foot-icon">
                <li class="apps"><a href="https://itunes.apple.com/us/app/tempo.co/id414031470?mt=8" class="fade" title="Apple Apps">&nbsp;</a></li>
                <li class="android"><a href="https://play.google.com/store/apps/details?id=com.apps.foundry.tempo&hl=en" class="fade" title="Android">&nbsp;</a></li>
                <li class="windows"><a href="https://www.windowsphone.com/en-pk/store/app/tempo-co/db03ccff-428a-4a66-a178-150182aee1f2" class="fade" title="Windows Mobile">&nbsp;</a></li>
                <li class="blackberry"><a href="https://appworld.blackberry.com/webstore/content/132944/?lang=en&countrycode=ID" class="fade" title="Blackberry">&nbsp;</a></li>
            </ul>
            <ul class="foot-icon">
                <li class="twitter"><a href="https://twitter.com/tempodotco" class="fade" title="Twitter">&nbsp;</a></li>
                <li class="facebook"><a href="https://www.facebook.com/TempoMedia" class="fade" title="Facebook">&nbsp;</a></li>
                <li class="google"><a href="https://plus.google.com/109335234362909335582/posts" class="fade" title="Google+">&nbsp;</a></li>
                <li class="rss"><a href="https://rss.tempo.co/index.php/teco/news/feed" class="fade" title="RSS Tempo">&nbsp;</a></li>
            </ul>
            <ul class="foot-icon">
                <li class="youtube"><a href="https://www.youtube.com/user/tempodotco" class="fade" title="Youtube">&nbsp;</a></li>
                <li class="pinterest"><a href="https://www.pinterest.com/tempoco/" class="fade" title="Pinterest">&nbsp;</a></li>
            </ul>
            </div>
        </ul>
	</div>
</footer> <!--//end footer -->
<div class="foot-about">
	<div class="inside">
		<ul class="about">
			<li class="rightcopy">&copy; 2015 - <span class="red">Tempo Inti Media</span></li>
			<li><a href="https://www.tempo.co/about/">Tentang Kami</a></li>
			<li><a href="https://www.tempo.co/terms_of_use/">Term Of Use</a></li>
			<li><a href="https://www.tempo.co/kode_etik/">Kode Etik</a></li>
			<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
		</ul>
	</div>
</div> <!--//end about -->
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery-1.10.2.min.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery.flexslider.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery-scrolltofixed.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/popup.min.js"></script>
<!-- <script src='https://www.tempo.co/webtorial/like/remodal.min.js' type='text/javascript'></script> -->


<!--     <div data-remodal-id="modal" class="remodal" data-remodal-options="closeOnOutsideClick: false, closeOnEscape: false">
         <div class="popup">
            <button data-remodal-action="close" class="remodal-close"></button>
            <div class="like-button-fb">
                <div style="float: right;margin: 0px 15px 0px 0px;" class="fb-like" data-href="https://www.facebook.com/TempoMedia" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>   
            </div>
         </div>
    </div>

    <script type="text/javascript">
        setTimeout(function(){
            //alert('3 Detik');
            $('[data-remodal-id=modal]').remodal().open();
            setTimeout(function(){
                //$('[data-remodal-id=modal]').remodal().close();
            },10000);

        }, 10000);
    </script>
 -->

</body>
</html>
<script language="javascript" src="https://www.tempo.co/web/teco/js/cookie.min.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/function.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery.lazyload-any.min.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
<script src="https://apis.google.com/js/client:plusone.js"></script>
<script>
	jQuery(document).ready(function() {
		// Load widget tempochannel 160
		jQuery("#widget_tempochanel_160").html('<iframe scrolling="no" src="https://www.tempo.co/widget/tempochannel_160" style="border: 0px;width:160px;height:202px;"></iframe>');
		jQuery("#widget_majalah_kanan").html('<iframe scrolling="no" src="https://www.tempo.co/widget/majalah" style="border: 0px;width:160px;height:855px;"></iframe>');
		jQuery("#widget_foto_bawah").html('<iframe scrolling="no" src="https://www.tempo.co/widget/foto_bawah/" style="border: 0px;width:100%;height:404px;"></iframe>');
		jQuery("#widget_video").html('<iframe scrolling="no" src="https://www.tempo.co/widget/video/' + $("#widget_video").attr("kanal") + '" style="border: 0px;width:auto;height:202px; margin-bottom:10px"></iframe>');
		jQuery('#foto-front').flexslider({
			animation: "fade",
			animationSpeed: 700,
		});
		jQuery('#video-front').flexslider({
			animation: "slide",
		});
		jQuery('#cetak-front').flexslider({
			animation: "slide",
			controlNav: false
		});

		$('.top-nav').scrollToFixed({
			zIndex: 1005
		});
		$('.block-mainmenu').scrollToFixed({
			zIndex: 1000,
			marginTop: 34
		});
		$('.left-fixed').scrollToFixed({
			marginTop: 79
		});
		$('.right-fixed').scrollToFixed({
			marginTop: 79
		});
		$('#tabs div').hide();
		$('#tabs div:first').show();
		$('#tabs ul li:first').addClass('active');
		$('#tabs ul li a').mouseover(function() {
			$('#tabs ul li').removeClass('active');
			$(this).parent().addClass('active');
			var currentTab = $(this).attr('href');
			$('#tabs div').hide();
			$(currentTab).show();
			return false;
		});
		$(".closed").click(function() {
			$(".with-bottom-banner").css('margin-bottom', '0');
			$(".fix-bottom-block").fadeOut('fast');
		});
		$('.scrollTop').click(function() {
			$('html, body').animate({
				scrollTop: 0
			}, 500);
		});
		$('a[href*=#]:not([href=#])').click(function() {
			if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') && location.hostname == this.hostname) {
				var target = $(this.hash);
				target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
				if (target.length) {
					$('html,body').animate({
						scrollTop: target.offset().top
					}, 1000);
					return false;
				}
			}
		});
		var num = 170; //number of pixels before modifying styles
		$(window).bind('scroll', function() {
			if ($(window).scrollTop() > num) {
				/*$('.small-logo').fadeIn('fast');*/
				$('.block-outmenu').addClass('stand-menu').css('height', '68px');
				$('.block-mainmenu').addClass('white-border');
				$('.logos').fadeIn("fast").css('display', 'block', 'visibility', 'visible');
				$('.home').fadeOut("fast").css('display', 'none', 'visibility', 'hidden');
				$('.scrollTop').fadeIn('fast');
			} else {
				/*$('.small-logo').fadeOut('fast');*/
				$('.block-outmenu').removeClass('stand-menu').css('height', '0px');
				$('.block-mainmenu').removeClass('white-border');
				$('.logos').fadeOut("fast").css('display', 'none', 'visibility', 'hidden');
				$('.home').fadeIn("fast").css('display', 'block', 'visibility', 'visible');
				$('.scrollTop').fadeOut('fast');
			}
		});
		// Mengambil id dari url
		var this_link = location.href;
		var split_link = this_link.split("/");
		var idnews = '';
		if(typeof split_link[8] !== undefined) {
			idnews = split_link[8].substring(3);
		}
		get_komentar(idnews, 1);
		// Check login
		checkLogin();
		// Hide Tab Komentar Tempo
		$('.komentar-inside').hide();
		$('.hal-komentar').hide();
		// Load gambar loadmore gif
		$(["https://cdn.tmpo.co/web/teco/images/tempo-loading-50.gif"]).preload();

	});
	// Fungsi untuk load gambar sync
	$.fn.preload = function() {
		this.each(function() {
			$("<img/>")[0].src = this
		})
	};

  $('figure img').css('max-width','600px');

</script><!-- status cache file 13:02:07 -->
