<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Presiden Uganda Cabut Semua Pembatasan Pergerakan Menyangkut Ebola - Dunia Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Semua aturan yang membatasi pergerakan warga demi menghentikan penyebaran wabah Ebola di Uganda, dicabut"/>
<meta name="keywords" content="Ebola, Uganda, Penyakit, Wabah, Pembatasan"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel dunia -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1151360&width=650" />
<meta property="og:url" content="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola" />
<meta property="og:title" content="Presiden Uganda Cabut Semua Pembatasan Pergerakan Menyangkut Ebola " />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Semua aturan yang membatasi pergerakan warga demi menghentikan penyebaran wabah Ebola di Uganda, dicabut" />


<link rel="canonical" href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//dunia.tempo.co/amp/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola">

<meta name="author" content="Suci Sekarwati">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1669606">

<link rel="image_src" href="https://statik.tempo.co?id=1151360&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="magang_merdeka">
<!-- Item Category -->
<meta property="article:section" content="dunia"> <!-- Main category (Required) -->
<meta property="article:section2" content="afrika"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-18T13:30:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Presiden Uganda Cabut Semua Pembatasan Pergerakan Menyangkut Ebola ">
<meta name="twitter:description" content="Semua aturan yang membatasi pergerakan warga demi menghentikan penyebaran wabah Ebola di Uganda, dicabut">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/24/id_1151360/1151360_720.jpg">

<meta name="date published" content="2022-12-18T13:30:00+07:00">

<meta name="date_published" content="2022-12-18T13:30:00+07:00">

<meta name="datepublished" content="2022-12-18T13:30:00+07:00">

<meta name="adx:sections" content="dunia" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola"
    },
    "headline": "Presiden Uganda Cabut Semua Pembatasan Pergerakan Menyangkut Ebola ",
    "author": {
            "@type": "Person",
            "name": "magang_merdeka"
    },
    "editor": {
            "@type": "Person",
            "name": "Suci Sekarwati"
    },
    "keywords": "Ebola, Uganda, Penyakit, Wabah, Pembatasan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1151360&width=650",
          "caption": "Wanita dan anaknya tiba untuk pemeriksaan terkait ebola di rumah sakit umum Bwera dekat perbatasan dengan Republik Demokratik Kongo di Bwera, Uganda, 14 Juni 2019. REUTERS/James Akena"
    },
    "description": "Semua aturan yang membatasi pergerakan warga demi menghentikan penyebaran wabah Ebola di Uganda, dicabut",
        "articleBody": "TEMPO.CO, Jakarta - Presiden Uganda Yoweri Museveni mencabut semua aturan yang membatasi pergerakan warga demi menghentikan penyebaran wabah Ebola pada Sabtu, 17 Desember 2022. Museveni juga mengklaim negaranya telah membuat kemajuan dalam mengekang penyakit mematikan itu.Museveni mencabut pembatasan di pusat pengendalian penyakit di distrik Mubende, yang mencatat ada 66 kasus Ebola dan 29 kematian akibat virus tersebut. Sedangkan di wilayah Kassanda, tercatat ada 49 kasus wabah Ebola dan 21 kematiannya. Uganda adalah sebuah negara Afrika Timur.\"Saat ini tidak ada penularan, tidak ada kontak dalam tindak lanjut, tidak ada pasien di fasilitas isolasi, dan kami sedang menghitung mundur dengan baik,\" kata Museveni dalam sebuah pernyataan.Baca juga: WHO: Kandidat Vaksin Ebola Akan Dikirim ke Uganda Pekan DepanPetugas mengenakan pakaian pelindung Ebola terlihat di dalam fasilitas perawatan Ebola di rumah sakit umum Bwera dekat perbatasan dengan Republik Demokratik Kongo di Bwera, Uganda. REUTERS/James AkenaKasus Ebola pertama kali terkonfirmasi di Uganda pada September 2022. Sebelumnya Ebola yang mematikan menyebar di Sudan, hingga menewaskan 40 persen sampai 60 persen pasien yang terinfeksi virus ini. Sejauh ini, belum ada vaksin yang terbukti bisa menangkal (penyebaran wabah Ebola).Pada Oktober 2022, pemerintah daerah Kampala memberlakukan pembatasan melakukan perjalanan dan pemberlakuan jam malam serta menutup tempat ibadah dan hiburan. Awal bulan ini, Uganda mengatakan telah memulangkan pasien Ebola terakhirnya.Orang yang terinfeksi Ebola biasanya akan mengalami gejala muntah, pendarahan dan diare. Virus ini menyebar melalui kontak dengan cairan tubuh pasien yang terinfeksi. Virus terkadang dapat bertahan di mata, sistem saraf pusat, dan cairan tubuh orang yang selamat dan menyebar bertahun-tahun kemudian.Reuters | Nugroho Catur PamungkasBaca juga: Pasal Demonstrasi di RKUHP Jadi Sorotan, Anggota DPR Sebut Perlu Sosialisasi ke Penegak HukumIkuti berita terkini dari Tempo.co di Google News, klik di sini.",
    "datePublished": "2022-12-18T13:30:00+07:00",
        "dateModified": "2022-12-18T13:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Afrika"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Dunia/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Dunia/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Ebola, Uganda, Penyakit, Wabah, Pembatasan"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!-- Regie Alfa -->
<script async src="//get.optad360.io/sf/45e12619-7fc5-4def-867e-6fce9e7ad416/plugin.min.js"></script>

<!-- Jixie -->
<script async src="https://scripts.jixie.media/onescript/Te267Ckc0n/jx-Te33267EnmTw.min.js"></script>

<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1669606", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="selected">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co" class="fade selected"><span itemprop="name">Dunia</span></a></li>
		<!-- <li><a href="//dunia.tempo.co" class="fade selected">Afrika</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Presiden Uganda Cabut Semua Pembatasan Pergerakan Menyangkut Ebola </h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><span itemprop="author">magang_merdeka</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1492/suci-sekarwati"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1492/suci-sekarwati"><span itemprop="editor">Suci Sekarwati</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Minggu, 18 Desember 2022 13:30 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151360/1151360_720.jpg">
      <figcaption itemprop="caption">Wanita dan anaknya tiba untuk pemeriksaan terkait ebola di rumah sakit umum Bwera dekat perbatasan dengan Republik Demokratik Kongo di Bwera, Uganda, 14 Juni 2019. REUTERS/James Akena</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Wanita dan anaknya tiba untuk pemeriksaan terkait ebola di rumah sakit umum Bwera dekat perbatasan dengan Republik Demokratik Kongo di Bwera, Uganda, 14 Juni 2019. REUTERS/James Akena</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Presiden Uganda Yoweri Museveni mencabut semua aturan yang membatasi pergerakan warga demi menghentikan penyebaran wabah <a href="https://www.tempo.co/tag/ebola" target="_blank" rel="noopener">Ebola </a>pada Sabtu, 17 Desember 2022. Museveni juga mengklaim negaranya&nbsp;telah membuat kemajuan dalam mengekang penyakit mematikan itu.</p><p>Museveni mencabut pembatasan di pusat pengendalian penyakit di distrik Mubende, yang mencatat ada 66 kasus Ebola dan 29 kematian akibat virus tersebut. Sedangkan di wilayah Kassanda, tercatat ada 49 kasus wabah Ebola dan 21 kematiannya. <a href="https://www.tempo.co/tag/uganda" target="_blank" rel="noopener">Uganda </a>adalah sebuah negara Afrika Timur.</p><p>"Saat ini tidak ada penularan, tidak ada kontak dalam tindak lanjut, tidak ada pasien di fasilitas isolasi, dan kami sedang menghitung mundur dengan baik," kata Museveni dalam sebuah pernyataan.</p><div id="remp-inarticle-desktop"></div><p>Baca juga:&nbsp;<a href="https://dunia.tempo.co/read/1658382/who-kandidat-vaksin-ebola-akan-dikirim-ke-uganda-pekan-depan" target="_blank" rel="noopener">WHO: Kandidat Vaksin Ebola Akan Dikirim ke Uganda Pekan Depan</a></p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/10/23/id_1151096/1151096_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Petugas mengenakan pakaian pelindung Ebola terlihat di dalam fasilitas perawatan Ebola di rumah sakit umum Bwera dekat perbatasan dengan Republik Demokratik Kongo di Bwera, Uganda. REUTERS/James Akena</small></p><p>Kasus Ebola pertama kali terkonfirmasi di Uganda pada September 2022. Sebelumnya Ebola yang mematikan menyebar di Sudan, hingga menewaskan 40 persen sampai 60 persen pasien yang terinfeksi virus ini. Sejauh ini, belum ada vaksin yang terbukti bisa menangkal (penyebaran wabah Ebola).</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Pada Oktober 2022, pemerintah daerah Kampala memberlakukan pembatasan melakukan perjalanan dan pemberlakuan jam malam serta menutup tempat ibadah dan hiburan. Awal bulan ini, Uganda mengatakan telah memulangkan pasien Ebola terakhirnya.</p><p>Orang yang terinfeksi <a href="https://www.tempo.co/tag/ebola" target="_blank" rel="noopener">Ebola </a>biasanya akan mengalami gejala muntah, pendarahan dan diare. Virus ini menyebar melalui kontak dengan cairan tubuh pasien yang terinfeksi. Virus terkadang dapat bertahan di mata, sistem saraf pusat, dan cairan tubuh orang yang selamat dan menyebar bertahun-tahun kemudian.</p><p><strong>Reuters | Nugroho Catur Pamungkas</strong></p><p>Baca juga:&nbsp;<a href="https://nasional.tempo.co/read/1664521/pasal-demonstrasi-di-rkuhp-jadi-sorotan-anggota-dpr-sebut-perlu-sosialisasi-ke-penegak-hukum" target="_blank" rel="noopener">Pasal Demonstrasi di RKUHP Jadi Sorotan, Anggota DPR Sebut Perlu Sosialisasi ke Penegak Hukum</a></p><p><em>Ikuti berita terkini dari Tempo.c</em><em>o di Google&nbsp;News, klik&nbsp;</em><a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ"><em>di sini</em></a><em>.</em></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/ebola" itemprop="keywords">Ebola</a><a href ="https://www.tempo.co/tag/uganda" itemprop="keywords">Uganda</a><a href ="https://www.tempo.co/tag/penyakit" itemprop="keywords">Penyakit</a><a href ="https://www.tempo.co/tag/wabah" itemprop="keywords">Wabah</a><a href ="https://www.tempo.co/tag/pembatasan" itemprop="keywords">Pembatasan</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151360/1151360_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola">Presiden Uganda Cabut Semua Pembatasan Pergerakan Menyangkut Ebola </a></h4>
    <h4 class="date margin-top-xs">19 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669590/gubernur-bank-sentral-iran-salahkan-protes-mahsa-amini-atas-anjloknya-mata-uang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143345/1143345_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669590/gubernur-bank-sentral-iran-salahkan-protes-mahsa-amini-atas-anjloknya-mata-uang">Gubernur Bank Sentral Iran Salahkan Protes Mahsa Amini atas Anjloknya Mata Uang </a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669580/didier-deschamps-memastikan-kesehatan-pemain-yang-terkena-penyakit-misterius">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160494/1160494_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669580/didier-deschamps-memastikan-kesehatan-pemain-yang-terkena-penyakit-misterius">Didier Deschamps Memastikan Kesehatan Pemain yang Terkena Penyakit Misterius</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669564/elon-musk-pulihkan-akun-twitter-wartawan-yang-diblokir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105842/1105842_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669564/elon-musk-pulihkan-akun-twitter-wartawan-yang-diblokir">Elon Musk Pulihkan Akun Twitter Wartawan yang Diblokir </a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669477/zelensky-mengaku-didesak-agar-sudi-berunding-dengan-rusia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157125/1157125_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669477/zelensky-mengaku-didesak-agar-sudi-berunding-dengan-rusia">Zelensky Mengaku Didesak Agar Sudi Berunding dengan Rusia </a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669472/iran-tak-terima-didepak-dari-komisi-perempuan-pbb">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1158885/1158885_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669472/iran-tak-terima-didepak-dari-komisi-perempuan-pbb">Iran Tak Terima Didepak dari Komisi Perempuan PBB </a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669448/putin-kumpulkan-jenderal-rusia-usai-gempur-ukraina-habis-habisan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/14/id_1165507/1165507_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669448/putin-kumpulkan-jenderal-rusia-usai-gempur-ukraina-habis-habisan">Putin Kumpulkan Jenderal Rusia Usai Gempur Ukraina Habis-habisan </a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669439/layanan-kremasi-di-beijing-kewalahan-akibat-corona-menggila">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1159041/1159041_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669439/layanan-kremasi-di-beijing-kewalahan-akibat-corona-menggila">Layanan Kremasi di Beijing Kewalahan Akibat Corona Menggila</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669448/putin-kumpulkan-jenderal-rusia-usai-gempur-ukraina-habis-habisan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/14/id_1165507/1165507_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669448/putin-kumpulkan-jenderal-rusia-usai-gempur-ukraina-habis-habisan">Putin Kumpulkan Jenderal Rusia Usai Gempur Ukraina Habis-habisan </a></h4>
    <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669387/covid-19-china-melonjak-kedubes-as-tunda-layanan-visa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/11/id_1164620/1164620_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://dunia.tempo.co/read/1669387/covid-19-china-melonjak-kedubes-as-tunda-layanan-visa">COVID-19 China Melonjak, Kedubes AS Tunda Layanan Visa</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">6 Penyakit Silent KIller yang Perlu Diwaspadai</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/02/22/id_821609/821609_720.jpg"></figure>
<figcaption>6 Penyakit Silent KIller yang Perlu Diwaspadai</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Waspadai penyakit silent killer yang sering tak terdeteksi. Berikut daftar penyakit yang bisa masuk ke dalam kategori pembunuh senyap. </p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1667465/6-penyakit-silent-killer-yang-perlu-diwaspadai';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kasus Kematian Satu Keluarga di Kalideres Berakhir, Ketua RT Apresiasi Polisi</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/13/id_1156691/1156691_720.jpg"></figure>
<figcaption>Kasus Kematian Satu Keluarga di Kalideres Berakhir, Ketua RT Apresiasi Polisi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Polisi menyatakan kematian satu keluarga di Kalideres wajar</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1666978/kasus-kematian-satu-keluarga-di-kalideres-berakhir-ketua-rt-apresiasi-polisi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Akan Diujicoba, Calon Vaksin Ebola Tiba di Uganda</h1>
<h4 class="date margin-bottom-sm">9 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151096/1151096_720.jpg"></figure>
<figcaption>Akan Diujicoba, Calon Vaksin Ebola Tiba di Uganda</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Wabah ebola telah menginfeksi 142 orang di Uganda, dan menyebabkan sedikitnya 56 orang meninggal.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1666125/akan-diujicoba-calon-vaksin-ebola-tiba-di-uganda';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Penyakit yang Biasa Menyerang setelah Bencana Alam</h1>
<h4 class="date margin-bottom-sm">11 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159973/1159973_720.jpg"></figure>
<figcaption>Penyakit yang Biasa Menyerang setelah Bencana Alam</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Beberapa penyakit biasa muncul usai bencana.  Berikut, beberapa penyakit yang rawan menjangkiti para korban bencana alam.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1665212/penyakit-yang-biasa-menyerang-setelah-bencana-alam';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ini Penyakit yang Paling Besar Menghabiskan Dana BPJS Kesehatan</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/09/11/id_871488/871488_720.jpg"></figure>
<figcaption>Ini Penyakit yang Paling Besar Menghabiskan Dana BPJS Kesehatan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>BPJS Kesehatan mencatat penyakit katastropik atau penyakit berbiaya mahal dalam klaim biaya pelayanan kesehatan JKN-KIS.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1664918/ini-penyakit-yang-paling-besar-menghabiskan-dana-bpjs-kesehatan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Inilah 7 Penyakit yang Belum Ditemukan Obatnya</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161484/1161484_720.jpg"></figure>
<figcaption>Inilah 7 Penyakit yang Belum Ditemukan Obatnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tidak semua penyakit yang ada di dunia ini mampu ditemukan obat penawarnya. Berikut sejumlah penyakit yang belum ditemukan obatnya.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1664914/inilah-7-penyakit-yang-belum-ditemukan-obatnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Waspadai Penyakit di Tenda Pengungsian, Infeksi Jamur Kulit hingga Kutu Rambut</h1>
<h4 class="date margin-bottom-sm">15 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/25/id_1159974/1159974_720.jpg"></figure>
<figcaption>Waspadai Penyakit di Tenda Pengungsian, Infeksi Jamur Kulit hingga Kutu Rambut</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Beberapa jenis penyakit ini rawan terjadi di tempat pengungsian.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1664049/waspadai-penyakit-di-tenda-pengungsian-infeksi-jamur-kulit-hingga-kutu-rambut';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bisakah Minum Air Bawang Menyembuhkan Pilek atau Penyakit? </h1>
<h4 class="date margin-bottom-sm">15 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/07/29/id_627703/627703_620.jpg"></figure>
<figcaption>Bisakah Minum Air Bawang Menyembuhkan Pilek atau Penyakit? </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tren minum air bawang sedang digemari TikTok, dan diklaim bisa mempercepat penyembuhan pilek dan beragam penyakit. Apa kata ahli?</p>

</div><br>
<button onclick="window.location.href='https://cantik.tempo.co/read/1663978/bisakah-minum-air-bawang-menyembuhkan-pilek-atau-penyakit';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Catat, Inilah 5 Penyakit yang Kerap Memicu Mati Muda </h1>
<h4 class="date margin-bottom-sm">19 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/11/12/id_888581/888581_720.jpg"></figure>
<figcaption>Catat, Inilah 5 Penyakit yang Kerap Memicu Mati Muda </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Gaya hidup yang buruk menjadi penyebab utama anak muda mengalami penyakit serius sehingga memicu terjadinya kematian dini. Berikut lima penyakit yang kerap menyebabkan mati muda. </p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1662019/catat-inilah-5-penyakit-yang-kerap-memicu-mati-muda';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Merasakan Sakit Dada Bagian Kiri, Bisa Disebabkan karena 7 Penyakit Ini</h1>
<h4 class="date margin-bottom-sm">21 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/19/id_916297/916297_720.jpg"></figure>
<figcaption>Merasakan Sakit Dada Bagian Kiri, Bisa Disebabkan karena 7 Penyakit Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pernahkah merasakan sakit dada bagian kiri? Jangan dianggap remeh, bisa jadi itu merupakan tanda dari penyakit berbahaya.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1661555/merasakan-sakit-dada-bagian-kiri-bisa-disebabkan-karena-7-penyakit-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Dunia</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669448/putin-kumpulkan-jenderal-rusia-usai-gempur-ukraina-habis-habisan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/14/id_1165507/1165507_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669448/putin-kumpulkan-jenderal-rusia-usai-gempur-ukraina-habis-habisan">Putin Kumpulkan Jenderal Rusia Usai Gempur Ukraina Habis-habisan </a></h4>
      <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669439/layanan-kremasi-di-beijing-kewalahan-akibat-corona-menggila">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1159041/1159041_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669439/layanan-kremasi-di-beijing-kewalahan-akibat-corona-menggila">Layanan Kremasi di Beijing Kewalahan Akibat Corona Menggila</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669472/iran-tak-terima-didepak-dari-komisi-perempuan-pbb">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1158885/1158885_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669472/iran-tak-terima-didepak-dari-komisi-perempuan-pbb">Iran Tak Terima Didepak dari Komisi Perempuan PBB </a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669580/didier-deschamps-memastikan-kesehatan-pemain-yang-terkena-penyakit-misterius">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160494/1160494_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669580/didier-deschamps-memastikan-kesehatan-pemain-yang-terkena-penyakit-misterius">Didier Deschamps Memastikan Kesehatan Pemain yang Terkena Penyakit Misterius</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669477/zelensky-mengaku-didesak-agar-sudi-berunding-dengan-rusia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157125/1157125_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669477/zelensky-mengaku-didesak-agar-sudi-berunding-dengan-rusia">Zelensky Mengaku Didesak Agar Sudi Berunding dengan Rusia </a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/29/id_1161181/1161181_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola"></a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669456/ribuan-turis-terdampar-di-machu-picchu-akibat-protes-berdarah-peru">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/16/id_1165966/1165966_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669456/ribuan-turis-terdampar-di-machu-picchu-akibat-protes-berdarah-peru">Ribuan Turis Terdampar di Machu Picchu Akibat Protes Berdarah Peru </a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669411/tuai-kecaman-global-elon-musk-pulihkan-akun-twitter-sejumlah-jurnalis">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/03/id_1162525/1162525_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669411/tuai-kecaman-global-elon-musk-pulihkan-akun-twitter-sejumlah-jurnalis">Tuai Kecaman Global, Elon Musk Pulihkan Akun Twitter Sejumlah Jurnalis</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669406/demonstrasi-berujung-maut-dua-menteri-peru-mundur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/16/id_1165928/1165928_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669406/demonstrasi-berujung-maut-dua-menteri-peru-mundur">Demonstrasi Berujung Maut, Dua Menteri Peru Mundur</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669428/invasi-ke-ukraina-rusia-janji-tidak-akan-gunakan-senjata-biologis">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/09/24/id_439828/439828_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669428/invasi-ke-ukraina-rusia-janji-tidak-akan-gunakan-senjata-biologis">Invasi ke Ukraina, Rusia Janji Tidak Akan Gunakan Senjata Biologis</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Dunia  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669620/angelina-jolie-berhenti-jadi-utusan-pbb-untuk-pengungsi">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/10/01/id_876983/876983_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669620/angelina-jolie-berhenti-jadi-utusan-pbb-untuk-pengungsi">Angelina Jolie Berhenti Jadi Utusan PBB untuk Pengungsi</a></h4>
      <h4 class="date margin-top-xs">15 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151360/1151360_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669606/presiden-uganda-cabut-semua-pembatasan-pergerakan-menyangkut-ebola">Presiden Uganda Cabut Semua Pembatasan Pergerakan Menyangkut Ebola </a></h4>
      <h4 class="date margin-top-xs">45 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669590/gubernur-bank-sentral-iran-salahkan-protes-mahsa-amini-atas-anjloknya-mata-uang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143345/1143345_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669590/gubernur-bank-sentral-iran-salahkan-protes-mahsa-amini-atas-anjloknya-mata-uang">Gubernur Bank Sentral Iran Salahkan Protes Mahsa Amini atas Anjloknya Mata Uang </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669580/didier-deschamps-memastikan-kesehatan-pemain-yang-terkena-penyakit-misterius">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/26/id_1160494/1160494_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669580/didier-deschamps-memastikan-kesehatan-pemain-yang-terkena-penyakit-misterius">Didier Deschamps Memastikan Kesehatan Pemain yang Terkena Penyakit Misterius</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669564/elon-musk-pulihkan-akun-twitter-wartawan-yang-diblokir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105842/1105842_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669564/elon-musk-pulihkan-akun-twitter-wartawan-yang-diblokir">Elon Musk Pulihkan Akun Twitter Wartawan yang Diblokir </a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669565/5-fakta-kilas-balik-delapan-tahun-silam-hilangnya-pesawat-mh370">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/10/23/id_975647/975647_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669565/5-fakta-kilas-balik-delapan-tahun-silam-hilangnya-pesawat-mh370">5 Fakta Kilas Balik Delapan Tahun Silam Hilangnya Pesawat MH370</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669485/rusia-tuding-prancis-di-balik-kiriman-bom-parsel-untuk-diplomatnya-di-afrika-tengah">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/07/19/id_720094/720094_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669485/rusia-tuding-prancis-di-balik-kiriman-bom-parsel-untuk-diplomatnya-di-afrika-tengah">Rusia Tuding Prancis di Balik Kiriman Bom Parsel untuk Diplomatnya di Afrika Tengah </a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669481/top-3-dunia-korban-longsor-genting-malaysia-putin-kumpulkan-jenderal-rusia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/12/17/id_1166188/1166188_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669481/top-3-dunia-korban-longsor-genting-malaysia-putin-kumpulkan-jenderal-rusia">Top 3 Dunia: Korban Longsor Genting Malaysia, Putin Kumpulkan Jenderal Rusia </a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669477/zelensky-mengaku-didesak-agar-sudi-berunding-dengan-rusia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/15/id_1157125/1157125_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669477/zelensky-mengaku-didesak-agar-sudi-berunding-dengan-rusia">Zelensky Mengaku Didesak Agar Sudi Berunding dengan Rusia </a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://dunia.tempo.co/read/1669472/iran-tak-terima-didepak-dari-komisi-perempuan-pbb">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/22/id_1158885/1158885_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://dunia.tempo.co/read/1669472/iran-tak-terima-didepak-dari-komisi-perempuan-pbb">Iran Tak Terima Didepak dari Komisi Perempuan PBB </a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
