<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>AS Uji Coba Rudal Hipersonik, Rusia Sudah Menggunakannya Menyerang Odesa - Dunia Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1108175&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1108175&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa" />
  <meta property="og:title" content="AS Uji Coba Rudal Hipersonik, Rusia Sudah Menggunakannya Menyerang Odesa" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Angkatan Udara AS berhasil melakukan uji coba rudal hipersonik, yang terbang dengan kecepatan lima kali kecepatan suara." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Angkatan Udara AS berhasil melakukan uji coba rudal hipersonik, yang terbang dengan kecepatan lima kali kecepatan suara."/>
    <meta name="keywords" content="rudal hipersonik, Amerika Serikat, Rusia, Cina, Pesawat Pengebom B-52, Odesa"/>
            <meta name="author" content="Yudono Yanuar">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1592393">

		<link rel="image_src" href="https://statik.tempo.co?id=1108175&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="amerika"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-17T15:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="AS Uji Coba Rudal Hipersonik, Rusia Sudah Menggunakannya Menyerang Odesa">
		<meta name="twitter:description" content="Angkatan Udara AS berhasil melakukan uji coba rudal hipersonik, yang terbang dengan kecepatan lima kali kecepatan suara.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1108175&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa"
    },
    "headline": "AS Uji Coba Rudal Hipersonik, Rusia Sudah Menggunakannya Menyerang Odesa",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Yudono Yanuar"
    },
    "keywords": "rudal hipersonik, Amerika Serikat, Rusia, Cina, Pesawat Pengebom B-52, Odesa",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1108175&width=650",
          "caption": "Ilustrasi prototipe senjata hipersonik Lockheed Martin untuk program HAWC DARPA. (Lockheed Martin)"
    },
    "description": "Angkatan Udara AS berhasil melakukan uji coba rudal hipersonik, yang terbang dengan kecepatan lima kali kecepatan suara.",
        "articleBody": "TEMPO.CO, Jakarta - Angkatan Udara AS berhasil melakukan uji coba rudal hipersonik, yang terbang dengan kecepatan lima kali kecepatan suara.Tes Amerika Serikat itu dilakukan pada Sabtu, 14 Mei 2022, di lepas pantai California Selatan ketika sebuah pesawat pengebom B-52 melepaskan Senjata Respons Cepat yang Diluncurkan di Udara (ARRW).\"Setelah pemisahan dari pesawat, booster ARRW menyala dan terbakar selama durasi yang diharapkan, mencapai kecepatan hipersonik lima kali lebih tinggi dari kecepatan suara,\" kata Angkatan Udara mengatakan dalam sebuah pernyataan, Senin, 16 Mei 2022.Amerika Serikat tidak sendirian dalam mengembangkan senjata hipersonik, yang kecepatan dan kemampuan manuvernya membuat mereka sulit dilacak dan dicegat.Rusia bahkan telah menembakkan rudal hipersonik ke sasaran di Ukraina. Menurut Euronews, Rusia menggempur pelabuhan penting di selatan Ukraina, Odesa, menyebabkan 44 warga sipil tewas di puing-puing sebuah bangunan, 10 Mei 2022.Pelabuhan tersebut mendapat serangan rudal berulang kali, termasuk dari beberapa rudal hipersonik. Sebelumnya, militer Ukraina mengatakan pasukan Rusia menembakkan tujuh rudal dari udara ke Odesa, menghantam pusat perbelanjaan dan gudang.Cina telah menguji senjata hipersonik pada Oktober tahun lalu, kata pejabat militer AS. Namun Kementerian Luar Negeri Cina membantah bahwa pihaknya telah melakukan uji coba senjata.Reuters",
    "datePublished": "2022-05-17T15:30:00+07:00",
        "dateModified": "2022-05-17T15:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Amerika"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 17 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1592170/jess-no-limit-dan-sisca-kohl-umumkan-pacaran-mengaku-bucin-dan-lap-keringat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110227/1110227_400.jpg" alt="Jess No Limit dan Sisca Kohl Umumkan Pacaran, Mengaku Bucin dan Lap Keringat" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1592170/jess-no-limit-dan-sisca-kohl-umumkan-pacaran-mengaku-bucin-dan-lap-keringat">
                <h2 class="title">Jess No Limit dan Sisca Kohl Umumkan Pacaran, Mengaku Bucin dan Lap Keringat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1592075/penyanyi-legendaris-bob-tutupoly-stroke-yuni-shara-peluk-beri-semangat-sembuh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110181/1110181_400.jpg" alt="Penyanyi Legendaris Bob Tutupoly Stroke, Yuni Shara Peluk Beri Semangat Sembuh" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1592075/penyanyi-legendaris-bob-tutupoly-stroke-yuni-shara-peluk-beri-semangat-sembuh">
                <h2 class="title">Penyanyi Legendaris Bob Tutupoly Stroke, Yuni Shara Peluk Beri Semangat Sembuh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1592268/adegannya-di-aquaman-2-dipotong-amber-heard-aku-berjuang-tetap-bertahan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106397/1106397_400.jpg" alt="Adegannya di Aquaman 2 Dipotong, Amber Heard: Aku Berjuang Tetap Bertahan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1592268/adegannya-di-aquaman-2-dipotong-amber-heard-aku-berjuang-tetap-bertahan">
                <h2 class="title">Adegannya di Aquaman 2 Dipotong, Amber Heard: Aku Berjuang Tetap Bertahan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1592138/10-tanda-pasangan-selingkuh-perhatikan-perubahan-pada-lingkaran-pertemanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/24/id_550030/550030_400.jpg" alt="10 Tanda Pasangan Selingkuh, Perhatikan Perubahan pada Lingkaran Pertemanan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1592138/10-tanda-pasangan-selingkuh-perhatikan-perubahan-pada-lingkaran-pertemanan">
                <h2 class="title">10 Tanda Pasangan Selingkuh, Perhatikan Perubahan pada Lingkaran Pertemanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1592168/hepatitis-tak-hanya-tersebab-virus-ada-juga-yang-nonvirus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107868/1107868_400.jpg" alt="Hepatitis Tak hanya Tersebab Virus, Ada juga yang Nonvirus" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1592168/hepatitis-tak-hanya-tersebab-virus-ada-juga-yang-nonvirus">
                <h2 class="title">Hepatitis Tak hanya Tersebab Virus, Ada juga yang Nonvirus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1592161/kiat-cegah-masalah-kesehatan-usai-libur-lebaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/07/01/id_520065/520065_400.jpg" alt="Kiat Cegah Masalah Kesehatan usai Libur Lebaran" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1592161/kiat-cegah-masalah-kesehatan-usai-libur-lebaran">
                <h2 class="title">Kiat Cegah Masalah Kesehatan usai Libur Lebaran</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1592160/jadwal-baru-ka-pangrango-rute-bogor-sukabumi-sehari-3-kali-perjalanan-pp" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/11/08/id_235264/235264_400.jpg" alt="Jadwal Baru KA Pangrango Rute Bogor-Sukabumi, Sehari 3 Kali Perjalanan PP" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1592160/jadwal-baru-ka-pangrango-rute-bogor-sukabumi-sehari-3-kali-perjalanan-pp">
                <h2 class="title">Jadwal Baru KA Pangrango Rute Bogor-Sukabumi, Sehari 3 Kali Perjalanan PP</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1592108/jalur-puncak-padat-kendaraan-wisatawan-berbaur-dengan-pemudik-arus-balik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/07/id_1108228/1108228_400.jpg" alt="Jalur Puncak Padat, Kendaraan Wisatawan Berbaur dengan Pemudik Arus Balik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1592108/jalur-puncak-padat-kendaraan-wisatawan-berbaur-dengan-pemudik-arus-balik">
                <h2 class="title">Jalur Puncak Padat, Kendaraan Wisatawan Berbaur dengan Pemudik Arus Balik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1592229/penerbangan-2-000-lampion-tutup-rangkaian-tri-suci-waisak-di-candi-borobudur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110248/1110248_400.jpg" alt="Penerbangan 2.000 Lampion Tutup Rangkaian Tri Suci Waisak di Candi Borobudur" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1592229/penerbangan-2-000-lampion-tutup-rangkaian-tri-suci-waisak-di-candi-borobudur">
                <h2 class="title">Penerbangan 2.000 Lampion Tutup Rangkaian Tri Suci Waisak di Candi Borobudur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087451/1087451_400.jpg" alt="Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia">
                <h2 class="title">Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2993/catat-fakta-fakta-temuan-hepatitis-akut-misterius-pada-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/03/id_1107473/1107473_400.jpg" alt="Catat Fakta-Fakta Temuan Hepatitis Akut Misterius pada Anak" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2993/catat-fakta-fakta-temuan-hepatitis-akut-misterius-pada-anak">
                <h2 class="title">Catat Fakta-Fakta Temuan Hepatitis Akut Misterius pada Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2994/peta-kuliner-pilihan-di-jalur-mudik-2022-baik-pantura-maupun-non-pantura" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/21/id_917111/917111_400.jpg" alt="Peta Kuliner Pilihan di Jalur Mudik 2022, Baik Pantura maupun Non Pantura" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2994/peta-kuliner-pilihan-di-jalur-mudik-2022-baik-pantura-maupun-non-pantura">
                <h2 class="title">Peta Kuliner Pilihan di Jalur Mudik 2022, Baik Pantura maupun Non Pantura</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1419/bps-tingkat-pengangguran-terbuka-sebesar-583-persen-pada-februari-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110403/1110403_400.jpg" alt="BPS: Tingkat Pengangguran Terbuka sebesar 5,83 Persen pada Februari 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1419/bps-tingkat-pengangguran-terbuka-sebesar-583-persen-pada-februari-2022">
                <h2 class="title">BPS: Tingkat Pengangguran Terbuka sebesar 5,83 Persen pada Februari 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1418/seminggu-pascalibur-lebaran-2022-jumlah-kasus-harian-covid-19-naik-kasus-aktif-dan-kematian-masih-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110178/1110178_400.jpg" alt="Seminggu Pascalibur Lebaran 2022, Jumlah Kasus Harian Covid-19 Naik, Kasus Aktif dan Kematian Masih Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1418/seminggu-pascalibur-lebaran-2022-jumlah-kasus-harian-covid-19-naik-kasus-aktif-dan-kematian-masih-menurun">
                <h2 class="title">Seminggu Pascalibur Lebaran 2022, Jumlah Kasus Harian Covid-19 Naik, Kasus Aktif dan Kematian Masih Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1417/negara-negara-penghasil-beras-terbanyak-di-dunia-pada-2020-2021-indonesia-peringkat-berapa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/13/id_1109596/1109596_400.jpg" alt="Negara-negara Penghasil Beras Terbanyak di Dunia pada 2020 / 2021, Indonesia Peringkat Berapa? " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1417/negara-negara-penghasil-beras-terbanyak-di-dunia-pada-2020-2021-indonesia-peringkat-berapa">
                <h2 class="title">Negara-negara Penghasil Beras Terbanyak di Dunia pada 2020 / 2021, Indonesia Peringkat Berapa? </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107211/1107211_400.jpg" alt="Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka">
                <h2 class="title">Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106757/1106757_400.jpg" alt="Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama">
                <h2 class="title">Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107129/1107129_400.jpg" alt="MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa">
                <h2 class="title">MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1700/keliru-video-longmarch-mahasiswa-bem-seluruh-indonesia-pada-demo-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103786/1103786_400.jpg" alt="Keliru, Video Longmarch Mahasiswa BEM Seluruh Indonesia pada Demo 11 April 2022" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1700/keliru-video-longmarch-mahasiswa-bem-seluruh-indonesia-pada-demo-11-april-2022">
                <h2 class="title">Keliru, Video Longmarch Mahasiswa BEM Seluruh Indonesia pada Demo 11 April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105914/1105914_400.jpg" alt="Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa">
                <h2 class="title">Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/27/id_1106251/1106251_400.jpg" alt="Colorful Ramadan di Archipelago International " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international">
                <h2 class="title">Colorful Ramadan di Archipelago International </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1583342/tempo-media-week-2022-sukses-berkolaborasi-di-masa-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103863/1103863_400.jpg" alt="Tempo Media Week 2022 Sukses Berkolaborasi di Masa Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1583342/tempo-media-week-2022-sukses-berkolaborasi-di-masa-pandemi">
                <h2 class="title">Tempo Media Week 2022 Sukses Berkolaborasi di Masa Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							AS Uji Coba Rudal Hipersonik, Rusia Sudah Menggunakannya Menyerang Odesa						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Yudono Yanuar</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 17 Mei 2022 15:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/05/07/id_1108175/1108175_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1108175&width=720" data-original-src="https://statik.tempo.co/?id=1108175&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/05/07/id_1108175/1108175_720.jpg" data-original-src="https://statik.tempo.co/data/2022/05/07/id_1108175/1108175_720.jpg" alt="Ilustrasi prototipe senjata hipersonik Lockheed Martin untuk program HAWC DARPA. (Lockheed Martin)">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi prototipe senjata hipersonik Lockheed Martin untuk program HAWC DARPA. (Lockheed Martin)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Angkatan Udara AS berhasil melakukan uji coba <a href="https://www.tempo.co/tag/rudal-hipersonik">rudal&nbsp;hipersonik</a>, yang terbang dengan kecepatan lima kali kecepatan suara.</p><div id="_popIn_recommend_word"></div><p>Tes <a href="https://www.tempo.co/tag/amerika-serikat">Amerika Serikat&nbsp;</a>itu dilakukan pada Sabtu, 14 Mei 2022, di lepas pantai California Selatan ketika sebuah pesawat pengebom B-52 melepaskan Senjata Respons Cepat yang Diluncurkan di Udara (ARRW).</p><p>"Setelah pemisahan dari pesawat, booster ARRW menyala dan terbakar selama durasi yang diharapkan, mencapai kecepatan hipersonik lima kali lebih tinggi dari kecepatan suara," kata Angkatan Udara mengatakan dalam sebuah pernyataan, Senin, 16 Mei 2022.</p><div id="go-baca"></div><div id="full"></div><p>Amerika Serikat tidak sendirian dalam mengembangkan senjata hipersonik, yang kecepatan dan kemampuan manuvernya membuat mereka sulit dilacak dan dicegat.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Rusia bahkan telah menembakkan rudal hipersonik ke sasaran di Ukraina. Menurut <em>Euronews</em>,&nbsp;Rusia menggempur pelabuhan penting di selatan Ukraina, Odesa, menyebabkan 44 warga sipil tewas di puing-puing sebuah bangunan, 10 Mei 2022.</p><p>Pelabuhan tersebut mendapat serangan rudal berulang kali, termasuk dari beberapa rudal hipersonik.&nbsp;Sebelumnya, militer Ukraina mengatakan pasukan Rusia menembakkan tujuh rudal dari udara ke Odesa, menghantam pusat perbelanjaan dan gudang.</p><div id="go-baca"></div><p><a href="https://www.tempo.co/tag/cina">Cina </a>telah menguji senjata hipersonik&nbsp;pada Oktober tahun lalu, kata pejabat militer AS. Namun Kementerian Luar&nbsp;Negeri Cina membantah&nbsp;bahwa pihaknya telah melakukan uji coba senjata.</p><p>Reuters</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/rudal-hipersonik" itemprop="keywords" class="rudal-hipersonik">rudal hipersonik</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/amerika-serikat" itemprop="keywords" class="amerika-serikat">Amerika Serikat</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/rusia" itemprop="keywords" class="rusia">Rusia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cina" itemprop="keywords" class="cina">Cina</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pesawat-pengebom-b-52" itemprop="keywords" class="pesawat-pengebom-b-52">Pesawat Pengebom B-52</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/odesa" itemprop="keywords" class="odesa">Odesa</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->
	
						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1592378/bps-konflik-rusia-ukraina-rugikan-indonesia-neraca-perdagangan-defisit">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/17/id_1110310/1110310_400.jpg" alt="BPS: Konflik Rusia Ukraina Rugikan Indonesia, Neraca Perdagangan Defisit">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1592378/bps-konflik-rusia-ukraina-rugikan-indonesia-neraca-perdagangan-defisit">
						            <h2 class="title terkait">BPS: Konflik Rusia Ukraina Rugikan Indonesia, Neraca Perdagangan Defisit</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1592378/bps-konflik-rusia-ukraina-rugikan-indonesia-neraca-perdagangan-defisit">
						            <span class="col time">54 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/17/id_1110310/1110310_400.jpg" alt="Pasukan Ukraina Ditarik dari Mariupol, Zelensky: Kita Perlu Pahlawan Hidup-Hidup">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
						            <h2 class="title terkait">Pasukan Ukraina Ditarik dari Mariupol, Zelensky: Kita Perlu Pahlawan Hidup-Hidup</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592291/rencana-embargo-minyak-rusia-uni-eropa-belum-satu-suara">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/12/id_1000017/1000017_400.jpg" alt="Rencana Embargo Minyak Rusia, Uni Eropa Belum Satu Suara">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592291/rencana-embargo-minyak-rusia-uni-eropa-belum-satu-suara">
						            <h2 class="title terkait">Rencana Embargo Minyak Rusia, Uni Eropa Belum Satu Suara</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592291/rencana-embargo-minyak-rusia-uni-eropa-belum-satu-suara">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/20/id_924651/924651_400.jpg" alt="Amerika Pertimbangkan Beri Vaksin Virus Corona Dosis Ketiga pada Anak">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
						            <h2 class="title terkait">Amerika Pertimbangkan Beri Vaksin Virus Corona Dosis Ketiga pada Anak</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1110310">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/17/id_1110310/1110310_400.jpg" alt="Pasukan Ukraina Ditarik dari Mariupol, Zelensky: Kita Perlu Pahlawan Hidup-Hidup">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
						                        <h2 class="title rekomendasi">Pasukan Ukraina Ditarik dari Mariupol, Zelensky: Kita Perlu Pahlawan Hidup-Hidup</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1105780">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592337/elon-musk-kirim-emoji-poop-ke-ceo-twitter-kenapa">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/26/id_1105780/1105780_400.jpg" alt="Elon Musk Kirim Emoji Poop ke CEO Twitter, Kenapa?">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592337/elon-musk-kirim-emoji-poop-ke-ceo-twitter-kenapa">
						                        <h2 class="title rekomendasi">Elon Musk Kirim Emoji Poop ke CEO Twitter, Kenapa?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592337/elon-musk-kirim-emoji-poop-ke-ceo-twitter-kenapa">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 924651">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/20/id_924651/924651_400.jpg" alt="Amerika Pertimbangkan Beri Vaksin Virus Corona Dosis Ketiga pada Anak">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
						                        <h2 class="title rekomendasi">Amerika Pertimbangkan Beri Vaksin Virus Corona Dosis Ketiga pada Anak</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1101680">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592276/bahan-bakar-di-sri-lanka-habis-total-warga-mengantre-berjam-jam">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/09/id_1101680/1101680_400.jpg" alt="Bahan Bakar di Sri Lanka Habis Total, Warga Mengantre Berjam-jam">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592276/bahan-bakar-di-sri-lanka-habis-total-warga-mengantre-berjam-jam">
						                        <h2 class="title rekomendasi">Bahan Bakar di Sri Lanka Habis Total, Warga Mengantre Berjam-jam</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1592276/bahan-bakar-di-sri-lanka-habis-total-warga-mengantre-berjam-jam">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97391/farmasi-korea-utara-buka-24-jam-setelah-wabah-covid-19-melanda">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/17/id_1110355/1110355_400.jpg" alt="Farmasi Korea Utara Buka 24 Jam Setelah Wabah Covid-19 Melanda">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97391/farmasi-korea-utara-buka-24-jam-setelah-wabah-covid-19-melanda">
									   <h2 class="title foto">Farmasi Korea Utara Buka 24 Jam Setelah Wabah Covid-19 Melanda</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97391/farmasi-korea-utara-buka-24-jam-setelah-wabah-covid-19-melanda">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97390/para-pemimpin-dunia-yang-melayat-sheikh-khalifa-dari-jokowi-ke-macron">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/17/id_1110329/1110329_400.jpg" alt="Para Pemimpin Dunia yang Melayat Sheikh Khalifa, dari Jokowi ke Macron">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97390/para-pemimpin-dunia-yang-melayat-sheikh-khalifa-dari-jokowi-ke-macron">
									   <h2 class="title foto">Para Pemimpin Dunia yang Melayat Sheikh Khalifa, dari Jokowi ke Macron</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97390/para-pemimpin-dunia-yang-melayat-sheikh-khalifa-dari-jokowi-ke-macron">
									   <span class="col time">3 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97388/ratusan-militer-ukraina-yang-terluka-di-pabrik-baja-azovstal-dievakuasi">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/17/id_1110314/1110314_400.jpg" alt="Ratusan Militer Ukraina yang Terluka di Pabrik Baja Azovstal Dievakuasi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97388/ratusan-militer-ukraina-yang-terluka-di-pabrik-baja-azovstal-dievakuasi">
									   <h2 class="title foto">Ratusan Militer Ukraina yang Terluka di Pabrik Baja Azovstal Dievakuasi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97388/ratusan-militer-ukraina-yang-terluka-di-pabrik-baja-azovstal-dievakuasi">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97385/kecelakaan-kereta-di-barcelona-lukai-puluhan-orang">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/17/id_1110284/1110284_400.jpg" alt="Kecelakaan Kereta di Barcelona Lukai Puluhan Orang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97385/kecelakaan-kereta-di-barcelona-lukai-puluhan-orang">
									   <h2 class="title foto">Kecelakaan Kereta di Barcelona Lukai Puluhan Orang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97385/kecelakaan-kereta-di-barcelona-lukai-puluhan-orang">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-05-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29156/pelaku-penembakan-di-supermarket-new-york-siarkan-aksinya-di-media-sosial">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/16/id_1110143/1110143_400.jpg" alt="Pelaku Penembakan di Supermarket New York Siarkan Aksinya di Media Sosial">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29156/pelaku-penembakan-di-supermarket-new-york-siarkan-aksinya-di-media-sosial">
					                        <h2 class="title video">Pelaku Penembakan di Supermarket New York Siarkan Aksinya di Media Sosial</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29156/pelaku-penembakan-di-supermarket-new-york-siarkan-aksinya-di-media-sosial">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29152/250-000-anak-di-amerika-serikat-jadi-yatim-piatu-akibat-covid-19">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/16/id_1110088/1110088_400.jpg" alt="250.000 Anak di Amerika Serikat Jadi Yatim Piatu Akibat Covid-19">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29152/250-000-anak-di-amerika-serikat-jadi-yatim-piatu-akibat-covid-19">
					                        <h2 class="title video">250.000 Anak di Amerika Serikat Jadi Yatim Piatu Akibat Covid-19</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29152/250-000-anak-di-amerika-serikat-jadi-yatim-piatu-akibat-covid-19">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29143/elon-musk-ajak-presiden-jokowi-berkeliling-kantor-spacex">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/15/id_1109956/1109956_400.jpg" alt="Elon Musk Ajak Presiden Jokowi Berkeliling Kantor SpaceX ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29143/elon-musk-ajak-presiden-jokowi-berkeliling-kantor-spacex">
					                        <h2 class="title video">Elon Musk Ajak Presiden Jokowi Berkeliling Kantor SpaceX </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29143/elon-musk-ajak-presiden-jokowi-berkeliling-kantor-spacex">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29129/pilotnya-lumpuh-penumpang-awam-ambil-alih-pendaratan-pesawat-di-florida">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/13/id_1109566/1109566_400.jpg" alt="Pilotnya Lumpuh, Penumpang Awam Ambil Alih Pendaratan Pesawat di Florida">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29129/pilotnya-lumpuh-penumpang-awam-ambil-alih-pendaratan-pesawat-di-florida">
					                        <h2 class="title video">Pilotnya Lumpuh, Penumpang Awam Ambil Alih Pendaratan Pesawat di Florida</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29129/pilotnya-lumpuh-penumpang-awam-ambil-alih-pendaratan-pesawat-di-florida">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1592245/kota-mariupol-di-ukraina-jatuh-ke-tangan-rusia" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1592245/kota-mariupol-di-ukraina-jatuh-ke-tangan-rusia">
            <h2 class="title">Kota Mariupol di Ukraina Jatuh ke Tangan Rusia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1592143/mcdonalds-jual-bisnisnya-di-rusia-akibat-invasi-putin-ke-ukraina" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1592143/mcdonalds-jual-bisnisnya-di-rusia-akibat-invasi-putin-ke-ukraina">
            <h2 class="title"> McDonald's Jual Bisnisnya di Rusia akibat Invasi Putin ke Ukraina</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1592095/ukraina-klaim-kemenangan-di-kharkiv-pasukan-pertahanan-sentuh-perbatasan-rusia" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1592095/ukraina-klaim-kemenangan-di-kharkiv-pasukan-pertahanan-sentuh-perbatasan-rusia">
            <h2 class="title">Ukraina Klaim Kemenangan di Kharkiv, Pasukan Pertahanan Sentuh Perbatasan Rusia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1592119/rusia-jatuhkan-3-pesawat-ukraina-di-pulau-ular-dan-kharkiv" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1592119/rusia-jatuhkan-3-pesawat-ukraina-di-pulau-ular-dan-kharkiv">
            <h2 class="title">Rusia Jatuhkan 3 Pesawat Ukraina di Pulau Ular dan Kharkiv</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1592125/rusia-ancam-ambil-tindakan-swedia-dan-finlandia-gabung-nato-jangan-berilusi" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1592125/rusia-ancam-ambil-tindakan-swedia-dan-finlandia-gabung-nato-jangan-berilusi">
            <h2 class="title">Rusia Ancam Ambil Tindakan Swedia dan Finlandia Gabung NATO: Jangan Berilusi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1592309/untung-rugi-swedia-dan-finlandia-gabung-nato">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088936/1088936_400.jpg" alt="Untung Rugi Swedia dan Finlandia Gabung NATO  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1592309/untung-rugi-swedia-dan-finlandia-gabung-nato">
            <h2 class="title">Untung Rugi Swedia dan Finlandia Gabung NATO  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1591861/larangan-anggota-pdsi-mendua-dengan-idi-dan-masa-depan-organisasi-kedokteran">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/14/id_1109831/1109831_400.jpg" alt="Larangan Anggota PDSI Mendua dengan IDI dan Masa Depan Organisasi Kedokteran.">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1591861/larangan-anggota-pdsi-mendua-dengan-idi-dan-masa-depan-organisasi-kedokteran">
            <h2 class="title">Larangan Anggota PDSI Mendua dengan IDI dan Masa Depan Organisasi Kedokteran.</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1591449/menimbang-calon-penjabat-gubernur-dki-jakarta-pengganti-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102606/1102606_400.jpg" alt="Menimbang Calon Penjabat Gubernur DKI Jakarta Pengganti Anies Baswedan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1591449/menimbang-calon-penjabat-gubernur-dki-jakarta-pengganti-anies-baswedan">
            <h2 class="title">Menimbang Calon Penjabat Gubernur DKI Jakarta Pengganti Anies Baswedan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1591257/tanda-tanya-sponsor-formula-e-jakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/04/id_1107751/1107751_400.jpg" alt="Tanda Tanya Sponsor Formula E Jakarta">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1591257/tanda-tanya-sponsor-formula-e-jakarta">
            <h2 class="title">Tanda Tanya Sponsor Formula E Jakarta</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/11/03/id_794393/794393_400.jpg" alt="UNICEF Ingatkan Bencana Malnutrisi Anak akibat Perang Ukraina dan Pandemi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi">
												<h2 class="title terkini">UNICEF Ingatkan Bencana Malnutrisi Anak akibat Perang Ukraina dan Pandemi</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592364/unicef-ingatkan-bencana-malnutrisi-anak-akibat-perang-ukraina-dan-pandemi">
						<span class="col terkini">20 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/07/id_1108175/1108175_400.jpg" alt="AS Uji Coba Rudal Hipersonik, Rusia Sudah Menggunakannya Menyerang Odesa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa">
												<h2 class="title terkini">AS Uji Coba Rudal Hipersonik, Rusia Sudah Menggunakannya Menyerang Odesa</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592393/as-uji-coba-rudal-hipersonik-rusia-sudah-menggunakannya-menyerang-odesa">
						<span class="col terkini">35 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592360/tabrakan-kereta-dekat-barcelona-spanyol-masinis-tewas-dan-85-orang-terluka" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110284/1110284_400.jpg" alt="Tabrakan Kereta Dekat Barcelona Spanyol, Masinis Tewas dan 85 Orang Terluka" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592360/tabrakan-kereta-dekat-barcelona-spanyol-masinis-tewas-dan-85-orang-terluka">
												<h2 class="title terkini">Tabrakan Kereta Dekat Barcelona Spanyol, Masinis Tewas dan 85 Orang Terluka</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592360/tabrakan-kereta-dekat-barcelona-spanyol-masinis-tewas-dan-85-orang-terluka">
						<span class="col terkini">50 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592338/mahathir-ancam-gugat-ketua-umno-gara-gara-sebut-dirinya-anak-iskandar-kutty" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074412/1074412_400.jpg" alt="Mahathir Ancam Gugat Ketua UMNO Gara-Gara Sebut Dirinya Anak Iskandar Kutty" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592338/mahathir-ancam-gugat-ketua-umno-gara-gara-sebut-dirinya-anak-iskandar-kutty">
												<h2 class="title terkini">Mahathir Ancam Gugat Ketua UMNO Gara-Gara Sebut Dirinya Anak Iskandar Kutty</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592338/mahathir-ancam-gugat-ketua-umno-gara-gara-sebut-dirinya-anak-iskandar-kutty">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592349/taliban-bubarkan-komnas-ham-afghanistan-dinilai-tidak-penting" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/12/id_1109212/1109212_400.jpg" alt="Taliban Bubarkan Komnas HAM Afghanistan, Dinilai Tidak Penting" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592349/taliban-bubarkan-komnas-ham-afghanistan-dinilai-tidak-penting">
												<h2 class="title terkini">Taliban Bubarkan Komnas HAM Afghanistan, Dinilai Tidak Penting</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592349/taliban-bubarkan-komnas-ham-afghanistan-dinilai-tidak-penting">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110310/1110310_400.jpg" alt="Pasukan Ukraina Ditarik dari Mariupol, Zelensky: Kita Perlu Pahlawan Hidup-Hidup" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
												<h2 class="title terkini">Pasukan Ukraina Ditarik dari Mariupol, Zelensky: Kita Perlu Pahlawan Hidup-Hidup</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592356/pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592291/rencana-embargo-minyak-rusia-uni-eropa-belum-satu-suara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_1000017/1000017_400.jpg" alt="Rencana Embargo Minyak Rusia, Uni Eropa Belum Satu Suara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592291/rencana-embargo-minyak-rusia-uni-eropa-belum-satu-suara">
												<h2 class="title terkini">Rencana Embargo Minyak Rusia, Uni Eropa Belum Satu Suara</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592291/rencana-embargo-minyak-rusia-uni-eropa-belum-satu-suara">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592337/elon-musk-kirim-emoji-poop-ke-ceo-twitter-kenapa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105780/1105780_400.jpg" alt="Elon Musk Kirim Emoji Poop ke CEO Twitter, Kenapa?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592337/elon-musk-kirim-emoji-poop-ke-ceo-twitter-kenapa">
												<h2 class="title terkini">Elon Musk Kirim Emoji Poop ke CEO Twitter, Kenapa?</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592337/elon-musk-kirim-emoji-poop-ke-ceo-twitter-kenapa">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592322/hari-ini-di-tahun1967-prolog-perang-6-hari-israel-versus-3-negara-arab" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/04/18/id_699163/699163_400.jpg" alt="Hari Ini di Tahun1967: Prolog Perang 6 Hari Israel versus 3 Negara Arab" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592322/hari-ini-di-tahun1967-prolog-perang-6-hari-israel-versus-3-negara-arab">
												<h2 class="title terkini">Hari Ini di Tahun1967: Prolog Perang 6 Hari Israel versus 3 Negara Arab</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592322/hari-ini-di-tahun1967-prolog-perang-6-hari-israel-versus-3-negara-arab">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/20/id_924651/924651_400.jpg" alt="Amerika Pertimbangkan Beri Vaksin Virus Corona Dosis Ketiga pada Anak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
												<h2 class="title terkini">Amerika Pertimbangkan Beri Vaksin Virus Corona Dosis Ketiga pada Anak</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1592298/amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://travel.tempo.co/read/1592244/nikmatnya-kopi-paniai-khas-papua-yang-akan-dipromosikan-dalam-g20-nusa-dua-bali">
								<img loading="lazy" src="https://statik.tempo.co/data/2018/03/17/id_691629/691629_400.jpg">
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592244/nikmatnya-kopi-paniai-khas-papua-yang-akan-dipromosikan-dalam-g20-nusa-dua-bali">
								<h2 class="title">Nikmatnya Kopi Paniai Khas Papua yang Akan Dipromosikan dalam G20 Nusa Dua Bali								</h2>
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592244/nikmatnya-kopi-paniai-khas-papua-yang-akan-dipromosikan-dalam-g20-nusa-dua-bali">
								<span class="col time">17 Mei 2022 10:03 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1591955/maudy-ayunda-ingatkan-suhu-bumi-naik-15-derajat-celcius-ini-bahayanya">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/07/id_1101223/1101223_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1591955/maudy-ayunda-ingatkan-suhu-bumi-naik-15-derajat-celcius-ini-bahayanya">
								<h2 class="title">Maudy Ayunda Ingatkan Suhu Bumi naik 1,5 Derajat Celcius, ini Bahayanya								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1591955/maudy-ayunda-ingatkan-suhu-bumi-naik-15-derajat-celcius-ini-bahayanya">
								<span class="col time">16 Mei 2022 11:11 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1591781/5-fakta-jokowi-ketemu-elon-musk-harga-kaus-astronaut-hingga-undangan-ke-ri">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/15/id_1109916/1109916_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1591781/5-fakta-jokowi-ketemu-elon-musk-harga-kaus-astronaut-hingga-undangan-ke-ri">
								<h2 class="title">5 Fakta Jokowi Ketemu Elon Musk: Harga Kaus Astronaut hingga Undangan ke RI								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1591781/5-fakta-jokowi-ketemu-elon-musk-harga-kaus-astronaut-hingga-undangan-ke-ri">
								<span class="col time">15 Mei 2022 14:45 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3000/fakta-fakta-sea-games-2022-asal-usul-tahun-penyelenggaraan-dan-cabang-baru?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Fakta-fakta Sea Games 2022, Asal-usul Tahun Penyelenggaraan dan Cabang Baru</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/14/id_1109857/1109857_720.jpg">
      </a>
      <p>
        Catat berbagai fakta Sea Games 2022 seharusnya berlangsung pada 21 November 2021. Salah satunya adalah salah satu olahraga favorit di Vietnam.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1592378/bps-konflik-rusia-ukraina-rugikan-indonesia-neraca-perdagangan-defisit');
	// 			window.location = 'https://bisnis.tempo.co/read/1592378/bps-konflik-rusia-ukraina-rugikan-indonesia-neraca-perdagangan-defisit';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1592356",
										   "title" : "pasukan-ukraina-ditarik-dari-mariupol-zelensky-kita-perlu-pahlawan-hidup-hidup"
									   },
									   {
										   "id"	:"1592337",
										   "title" : "elon-musk-kirim-emoji-poop-ke-ceo-twitter-kenapa"
									   },
									   {
										   "id"	:"1592298",
										   "title" : "amerika-pertimbangkan-beri-vaksin-virus-corona-dosis-ketiga-pada-anak"
									   },
									   {
										   "id"	:"1592276",
										   "title" : "bahan-bakar-di-sri-lanka-habis-total-warga-mengantre-berjam-jam"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
