<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Top 3 Dunia: Macron Menang Pilpres, Anak-anak Korban Perang Ukraina - Dunia Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1105535&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1105535&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina" />
  <meta property="og:title" content="Top 3 Dunia: Macron Menang Pilpres, Anak-anak Korban Perang Ukraina" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Berita Top 3 Dunia Senin, 25 April 2022 dimulai dari Emmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Berita Top 3 Dunia Senin, 25 April 2022 dimulai dari Emmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen"/>
    <meta name="keywords" content="Top 3 Dunia, Emmanuel Macron, Mariupol, Anak-anak, Ukraina"/>
            <meta name="author" content="Sita Planasari">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1585826">

		<link rel="image_src" href="https://statik.tempo.co?id=1105535&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="eropa"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-04-26T06:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Top 3 Dunia: Macron Menang Pilpres, Anak-anak Korban Perang Ukraina">
		<meta name="twitter:description" content="Berita Top 3 Dunia Senin, 25 April 2022 dimulai dari Emmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1105535&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina"
    },
    "headline": "Top 3 Dunia: Macron Menang Pilpres, Anak-anak Korban Perang Ukraina",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Sita Planasari"
    },
    "keywords": "Top 3 Dunia, Emmanuel Macron, Mariupol, Anak-anak, Ukraina",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1105535&width=650",
          "caption": "Layar TV menunjukkan hasil awal putaran kedua pemilihan presiden Prancis 2022 dipublikasikan, di Paris, Prancis, 24 April 2022. REUTERS/Piroschka Van De Wouw"
    },
    "description": "Berita Top 3 Dunia Senin, 25 April 2022 dimulai dari Emmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen",
        "articleBody": "TEMPO.CO, Jakarta -Berita Top 3 Dunia Senin, 25 April 2022 dimulai dari Emmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen dalam pemilihan putaran kedua.Selanjutnya adalah berita top 3 dunia pada Ahad dan kisah perempuan dan anak-anak yang berlindung di pabrik baja di Mariupol.Berikut berita selengkapnya:1. Macron Akui Ia Menang Pilpres karena Masyarakat Prancis Ogah Dipimpin Le PenEmmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen dalam pemilihan putaran kedua, Minggu, 24 April 2022.Dalam pidato kemenangannya, ia mengakui ketidakpuasan masyarakat Prancis pada masa jabatan pertamanya dan mengatakan dia akan berusaha untuk menebus kesalahan.Baca berita selengkapnya di sini2. Top 3 Dunia: Rusia Serbu Benteng Terakhir Mariupol, Penyulingan Minyak MeledakBerita top 3 dunia kemarin dimulai dari Rusia yang akhirnya menyerbu benteng terakhir tentara Ukraina di Mariupol. Pasukan Rusia menyerang kompleks Azovstal, Mariupol dengan pesawat udara.Berita top 3 dunia selanjutnya adalah ledakan terjadi di depot penyulingan minyak ilegal di negara bagian Rivers, Nigeria. Ledakan ini menyebabkan lebih dari 100 orang tewas. Terakhir adalah Rusia menggunakan sejumlah rudal presisi untuk menghancurkan sebuah gudang logistik di Odessa, Ukraina.Baca berita selengkapnya di sini3. Anak-anak Korban Perang Ukraina Bersembunyi di Pabrik Baja: Kami Rindu MatahariKisah perempuan dan anak-anak yang berlindung di pabrik baja di Mariupol dirilis pada Sabtu, 23 April 2022. Pabrik baja itu adalah tempat terakhir pasukan Ukraina di Mariupol, kota pelabuhan selatan Ukraina.Mereka mengatakan sangat ingin keluar dari persembunyian dan kehabisan makanan. Video tersebut dirilis oleh batalion Azov, yang didirikan oleh nasionalis pro-Ukraina pada tahun 2014. Batalion Azov ini dimasukkan sebagai resimen di garda nasional Ukraina dan berperan penting dalam perang dengan Rusia di Mariupol.Baca berita selengkapnya di siniSUMBER: REUTERS",
    "datePublished": "2022-04-26T06:30:00+07:00",
        "dateModified": "2022-04-26T06:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Eropa"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 26 April 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1585614/jadi-pacar-nikita-mirzani-john-hopkins-akui-sangat-beruntung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105567/1105567_400.jpg" alt="Jadi Pacar Nikita Mirzani, John Hopkins Akui Sangat Beruntung" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1585614/jadi-pacar-nikita-mirzani-john-hopkins-akui-sangat-beruntung">
                <h2 class="title">Jadi Pacar Nikita Mirzani, John Hopkins Akui Sangat Beruntung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1585653/andika-kangen-band-banjir-pujian-usai-beri-maaf-dan-dukung-tri-suaka-zidan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/01/18/id_907136/907136_400.jpg" alt="Andika Kangen Band Banjir Pujian Usai Beri Maaf dan Dukung Tri Suaka - Zidan " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1585653/andika-kangen-band-banjir-pujian-usai-beri-maaf-dan-dukung-tri-suaka-zidan">
                <h2 class="title">Andika Kangen Band Banjir Pujian Usai Beri Maaf dan Dukung Tri Suaka - Zidan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1585776/pernikahannya-mau-berjalan-16-tahun-tetap-harmonis-nana-mirdad-beri-tipsnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105654/1105654_400.jpg" alt="Pernikahannya Mau Berjalan 16 Tahun Tetap Harmonis, Nana Mirdad Beri Tipsnya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1585776/pernikahannya-mau-berjalan-16-tahun-tetap-harmonis-nana-mirdad-beri-tipsnya">
                <h2 class="title">Pernikahannya Mau Berjalan 16 Tahun Tetap Harmonis, Nana Mirdad Beri Tipsnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1585518/saran-dokter-buat-penderita-penyakit-jantung-saat-mudik-lebaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101392/1101392_400.jpg" alt="Saran Dokter buat Penderita Penyakit Jantung saat Mudik Lebaran" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1585518/saran-dokter-buat-penderita-penyakit-jantung-saat-mudik-lebaran">
                <h2 class="title">Saran Dokter buat Penderita Penyakit Jantung saat Mudik Lebaran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1585586/faktor-risiko-kanker-usus-besar-gejala-dan-penyebab" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/21/id_813249/813249_400.jpg" alt="Faktor Risiko Kanker Usus Besar, Gejala dan Penyebab" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1585586/faktor-risiko-kanker-usus-besar-gejala-dan-penyebab">
                <h2 class="title">Faktor Risiko Kanker Usus Besar, Gejala dan Penyebab</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1585674/komplit-paracetamol-banyak-khasiat-tapi-punya-efek-samping" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/03/id_1055556/1055556_400.jpg" alt="Komplit Paracetamol: Banyak Khasiat tapi Punya Efek Samping" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1585674/komplit-paracetamol-banyak-khasiat-tapi-punya-efek-samping">
                <h2 class="title">Komplit Paracetamol: Banyak Khasiat tapi Punya Efek Samping</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1585540/masjid-tgk-syiek-kuta-karang-aceh-sederhana-dan-kerap-dikunjungi-turis-malaysia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105534/1105534_400.jpg" alt="Masjid Tgk Syiek Kuta Karang Aceh, Sederhana dan Kerap Dikunjungi Turis Malaysia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1585540/masjid-tgk-syiek-kuta-karang-aceh-sederhana-dan-kerap-dikunjungi-turis-malaysia">
                <h2 class="title">Masjid Tgk Syiek Kuta Karang Aceh, Sederhana dan Kerap Dikunjungi Turis Malaysia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1585552/simak-imbauan-asdp-bagi-pemudik-kapal-feri-agar-perjalanan-lancar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/06/03/id_846395/846395_400.jpg" alt="Simak Imbauan ASDP bagi Pemudik Kapal Feri agar Perjalanan Lancar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1585552/simak-imbauan-asdp-bagi-pemudik-kapal-feri-agar-perjalanan-lancar">
                <h2 class="title">Simak Imbauan ASDP bagi Pemudik Kapal Feri agar Perjalanan Lancar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1585641/wisatawan-ke-yogyakarta-perlu-tahu-tarif-parkir-resmi-ini-agar-tak-kena-nuthuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/31/id_1024778/1024778_400.jpg" alt="Wisatawan ke Yogyakarta Perlu Tahu Tarif Parkir Resmi Ini agar Tak Kena Nuthuk" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1585641/wisatawan-ke-yogyakarta-perlu-tahu-tarif-parkir-resmi-ini-agar-tak-kena-nuthuk">
                <h2 class="title">Wisatawan ke Yogyakarta Perlu Tahu Tarif Parkir Resmi Ini agar Tak Kena Nuthuk</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1584703/pm-australia-scott-morrison-minta-maaf-bilang-bersyukur-tak-punya-anak-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041420/1041420_400.jpg" alt="PM Australia Scott Morrison Minta Maaf Bilang Bersyukur Tak Punya Anak Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1584703/pm-australia-scott-morrison-minta-maaf-bilang-bersyukur-tak-punya-anak-difabel">
                <h2 class="title">PM Australia Scott Morrison Minta Maaf Bilang Bersyukur Tak Punya Anak Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1583577/4-pertolongan-pertama-kepada-penyandang-disabilitas-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="4 Pertolongan Pertama kepada Penyandang Disabilitas Baru" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1583577/4-pertolongan-pertama-kepada-penyandang-disabilitas-baru">
                <h2 class="title">4 Pertolongan Pertama kepada Penyandang Disabilitas Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1585024/difabel-siaga-bencana-difagana-lahir-dari-erupsi-gunung-merapi-ditempa-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105150/1105150_400.jpg" alt="Difabel Siaga Bencana Difagana, Lahir dari Erupsi Gunung Merapi Ditempa Pandemi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1585024/difabel-siaga-bencana-difagana-lahir-dari-erupsi-gunung-merapi-ditempa-pandemi">
                <h2 class="title">Difabel Siaga Bencana Difagana, Lahir dari Erupsi Gunung Merapi Ditempa Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2978/kronologi-pengeroyokan-ade-armando-saat-demo-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/14/id_1102674/1102674_400.jpg" alt="Kronologi Pengeroyokan Ade Armando saat Demo 11 April 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2978/kronologi-pengeroyokan-ade-armando-saat-demo-11-april-2022">
                <h2 class="title">Kronologi Pengeroyokan Ade Armando saat Demo 11 April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2980/jalur-alternatif-tol-untuk-mudik-lebaran-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103160/1103160_400.jpg" alt="Jalur Alternatif Tol untuk Mudik Lebaran 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2980/jalur-alternatif-tol-untuk-mudik-lebaran-2022">
                <h2 class="title">Jalur Alternatif Tol untuk Mudik Lebaran 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2983/rekayasa-lalu-lintas-arus-mudik-dan-balik-lebaran-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/21/id_1104528/1104528_400.jpg" alt="Rekayasa Lalu Lintas Arus Mudik dan Balik Lebaran 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2983/rekayasa-lalu-lintas-arus-mudik-dan-balik-lebaran-2022">
                <h2 class="title">Rekayasa Lalu Lintas Arus Mudik dan Balik Lebaran 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1402/jelang-arus-mudik-wabah-covid-19-indonesia-masih-cenderung-mereda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105641/1105641_400.jpg" alt="Jelang Arus Mudik, Wabah Covid-19 Indonesia Masih Cenderung Mereda" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1402/jelang-arus-mudik-wabah-covid-19-indonesia-masih-cenderung-mereda">
                <h2 class="title">Jelang Arus Mudik, Wabah Covid-19 Indonesia Masih Cenderung Mereda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1401/daerah-asal-dan-tujuan-pemudik-2022-terbanyak-menurut-survei-kemenhub" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105137/1105137_400.jpg" alt="Daerah Asal dan Tujuan Pemudik 2022 Terbanyak Menurut Survei Kemenhub" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1401/daerah-asal-dan-tujuan-pemudik-2022-terbanyak-menurut-survei-kemenhub">
                <h2 class="title">Daerah Asal dan Tujuan Pemudik 2022 Terbanyak Menurut Survei Kemenhub</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1400/survei-kemenhub-kendaraan-pribadi-jadi-pilihan-favorit-masyarakat-untuk-mudik-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105136/1105136_400.jpg" alt="Survei Kemenhub: Kendaraan Pribadi Jadi Pilihan Favorit Masyarakat untuk Mudik 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1400/survei-kemenhub-kendaraan-pribadi-jadi-pilihan-favorit-masyarakat-untuk-mudik-2022">
                <h2 class="title">Survei Kemenhub: Kendaraan Pribadi Jadi Pilihan Favorit Masyarakat untuk Mudik 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006468/kebanjiran-rezeki-meski-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099862/1099862_400.jpg" alt="Kebanjiran Rezeki Meski Pandemi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006468/kebanjiran-rezeki-meski-pandemi">
                <h2 class="title">Kebanjiran Rezeki Meski Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006467/mitsubishi-buka-marketing-office-di-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099794/1099794_400.jpg" alt="Mitsubishi Buka Marketing Office di Jakarta" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006467/mitsubishi-buka-marketing-office-di-jakarta">
                <h2 class="title">Mitsubishi Buka Marketing Office di Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102704/1102704_400.jpg" alt="Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan">
                <h2 class="title">Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098664/1098664_400.jpg" alt="Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia">
                <h2 class="title">Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1685/menyesatkan-foto-dengan-klaim-terawan-akan-bertugas-di-jerman" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099779/1099779_400.jpg" alt="Menyesatkan, Foto dengan Klaim Terawan akan Bertugas di Jerman" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1685/menyesatkan-foto-dengan-klaim-terawan-akan-bertugas-di-jerman">
                <h2 class="title">Menyesatkan, Foto dengan Klaim Terawan akan Bertugas di Jerman</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1690/keliru-klaim-putin-marah-karena-kapal-pertamina-indonesia-yang-membawa-minyak-dari-rusia-dijarah-denmark" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/07/id_1101145/1101145_400.jpg" alt="Keliru, Klaim Putin Marah karena Kapal Pertamina Indonesia yang Membawa Minyak dari Rusia Dijarah Denmark" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1690/keliru-klaim-putin-marah-karena-kapal-pertamina-indonesia-yang-membawa-minyak-dari-rusia-dijarah-denmark">
                <h2 class="title">Keliru, Klaim Putin Marah karena Kapal Pertamina Indonesia yang Membawa Minyak dari Rusia Dijarah Denmark</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1575005/ses-hospitality-dan-awanggroup-sepakat-berkolaborasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098116/1098116_400.jpg" alt="SES Hospitality Dan Awanggroup Sepakat Berkolaborasi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1575005/ses-hospitality-dan-awanggroup-sepakat-berkolaborasi">
                <h2 class="title">SES Hospitality Dan Awanggroup Sepakat Berkolaborasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101744/1101744_400.jpg" alt="HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580202/hokben-rayakan-37-tahun-menyatukan-rasa-luncurkan-bento-ramadan">
                <h2 class="title">HokBen Rayakan 37 Tahun Menyatukan Rasa, Luncurkan Bento Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101746/1101746_400.jpg" alt="MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1580206/masterclass-tempo-media-week-mulai-belajar-membuat-film-dengan-sederhana-bersama-ahlinya">
                <h2 class="title">MasterClass Tempo Media Week: Mulai Belajar Membuat Film dengan Sederhana Bersama Ahlinya</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Top 3 Dunia: Macron Menang Pilpres, Anak-anak Korban Perang Ukraina						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Sita Planasari</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 26 April 2022 06:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/04/25/id_1105535/1105535_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1105535&width=720" data-original-src="https://statik.tempo.co/?id=1105535&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/04/25/id_1105535/1105535_720.jpg" data-original-src="https://statik.tempo.co/data/2022/04/25/id_1105535/1105535_720.jpg" alt="Layar TV menunjukkan hasil awal putaran kedua pemilihan presiden Prancis 2022 dipublikasikan, di Paris, Prancis, 24 April 2022. REUTERS/Piroschka Van De Wouw">
							</a>
							<figcaption itemprop="caption">
								<p>Layar TV menunjukkan hasil awal putaran kedua pemilihan presiden Prancis 2022 dipublikasikan, di Paris, Prancis, 24 April 2022. REUTERS/Piroschka Van De Wouw</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -Berita <a href="https://www.tempo.co/tag/top-3-dunia" target="_blank" rel="noopener">Top 3 Dunia </a>Senin, 25 April 2022 dimulai dari Emmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen dalam pemilihan putaran kedua.</p><div id="_popIn_recommend_word"></div><p>Selanjutnya adalah berita top 3 dunia pada Ahad dan kisah perempuan dan anak-anak yang berlindung di pabrik baja di Mariupol.</p><p>Berikut berita selengkapnya:</p><div id="go-baca"></div><div id="full"></div><p><strong>1. Macron Akui Ia Menang Pilpres karena Masyarakat Prancis Ogah Dipimpin Le Pen</strong></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Emmanuel Macron mempertahankan kursinya sebagai Presiden Prancis dengan mengalahkan Marine Le Pen dalam pemilihan putaran kedua, Minggu, 24 April 2022.</p><p>Dalam pidato kemenangannya, ia mengakui ketidakpuasan masyarakat Prancis pada masa jabatan pertamanya dan mengatakan dia akan berusaha untuk menebus kesalahan.</p><div id="go-baca"></div><p>Baca berita selengkapnya di <a href="https://dunia.tempo.co/read/1585537/macron-akui-ia-menang-pilpres-karena-masyarakat-prancis-ogah-dipimpin-le-pen" target="_blank" rel="noopener">sini</a></p><p><strong>2. Top 3 Dunia: Rusia Serbu Benteng Terakhir Mariupol, Penyulingan Minyak Meledak</strong></p><p>Berita top 3 dunia kemarin dimulai dari Rusia yang akhirnya menyerbu benteng terakhir tentara Ukraina di Mariupol. Pasukan Rusia menyerang kompleks Azovstal, Mariupol dengan pesawat udara.</p><p>Berita top 3 dunia selanjutnya adalah ledakan terjadi di depot penyulingan minyak ilegal di negara bagian Rivers, Nigeria. Ledakan ini menyebabkan lebih dari 100 orang tewas. Terakhir adalah Rusia menggunakan sejumlah rudal presisi untuk menghancurkan sebuah gudang logistik di Odessa, Ukraina.</p><p>Baca berita selengkapnya di <a href="https://dunia.tempo.co/read/1585467/top-3-dunia-rusia-serbu-benteng-terakhir-mariupol-penyulingan-minyak-meledak" target="_blank" rel="noopener">sini</a></p><p><strong>3. Anak-anak Korban Perang Ukraina Bersembunyi di Pabrik Baja: Kami Rindu Matahari</strong></p><p>Kisah perempuan dan anak-anak yang berlindung di pabrik baja di Mariupol dirilis pada Sabtu, 23 April 2022. Pabrik baja itu adalah tempat terakhir pasukan Ukraina di Mariupol, kota pelabuhan selatan Ukraina.</p><p>Mereka mengatakan sangat ingin keluar dari persembunyian dan kehabisan makanan. Video tersebut dirilis oleh batalion Azov, yang didirikan oleh nasionalis pro-Ukraina pada tahun 2014. Batalion Azov ini dimasukkan sebagai resimen di garda nasional Ukraina dan berperan penting dalam perang dengan Rusia di Mariupol.</p><p>Baca berita selengkapnya di <a href="https://dunia.tempo.co/read/1585450/anak-anak-korban-perang-ukraina-bersembunyi-di-pabrik-baja-kami-rindu-matahari/full&amp;view=ok" target="_blank" rel="noopener">sini</a></p><p>SUMBER: REUTERS</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/top-3-dunia" itemprop="keywords" class="top-3-dunia">Top 3 Dunia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/emmanuel-macron" itemprop="keywords" class="emmanuel-macron">Emmanuel Macron</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mariupol" itemprop="keywords" class="mariupol">Mariupol</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/anak-anak" itemprop="keywords" class="anak-anak">Anak-anak</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ukraina" itemprop="keywords" class="ukraina">Ukraina</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/23/id_1105184/1105184_400.jpg" alt="Alasan Rusia Ngotot Merebut Mariupol">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol">
						            <h2 class="title terkait">Alasan Rusia Ngotot Merebut Mariupol</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585813/perusahaan-jerman-minta-izin-ekspor-kendaraan-tempur-ke-ukraina">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/05/18/id_607968/607968_400.jpg" alt="Perusahaan Jerman Minta Izin Ekspor Kendaraan Tempur Ke Ukraina">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585813/perusahaan-jerman-minta-izin-ekspor-kendaraan-tempur-ke-ukraina">
						            <h2 class="title terkait">Perusahaan Jerman Minta Izin Ekspor Kendaraan Tempur Ke Ukraina</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585813/perusahaan-jerman-minta-izin-ekspor-kendaraan-tempur-ke-ukraina">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/25/id_1105606/1105606_400.jpg" alt="Fakta-fakta Rudal Iskander-M Milik Rusia yang Membidik Ukraina">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina">
						            <h2 class="title terkait">Fakta-fakta Rudal Iskander-M Milik Rusia yang Membidik Ukraina</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585745/para-pemimpin-dunia-ucapkan-selamat-pada-emmanuel-macron">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/17/id_923785/923785_400.jpg" alt="Para Pemimpin Dunia Ucapkan Selamat pada Emmanuel Macron">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585745/para-pemimpin-dunia-ucapkan-selamat-pada-emmanuel-macron">
						            <h2 class="title terkait">Para Pemimpin Dunia Ucapkan Selamat pada Emmanuel Macron</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1585745/para-pemimpin-dunia-ucapkan-selamat-pada-emmanuel-macron">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1090672">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585725/tampilkan-video-kaisar-hirohito-bersama-hitler-ukraina-minta-maaf-kepada-jepang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/24/id_1090672/1090672_400.jpg" alt="Tampilkan Video Kaisar Hirohito Bersama Hitler, Ukraina Minta Maaf kepada Jepang">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585725/tampilkan-video-kaisar-hirohito-bersama-hitler-ukraina-minta-maaf-kepada-jepang">
						                        <h2 class="title rekomendasi">Tampilkan Video Kaisar Hirohito Bersama Hitler, Ukraina Minta Maaf kepada Jepang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585725/tampilkan-video-kaisar-hirohito-bersama-hitler-ukraina-minta-maaf-kepada-jepang">
						                        <span class="col time">13 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1012139">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585650/depo-minyak-rusia-dekat-perbatasan-ukraina-terbakar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/05/id_1012139/1012139_400.jpg" alt="Depo Minyak Rusia Dekat Perbatasan Ukraina Terbakar">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585650/depo-minyak-rusia-dekat-perbatasan-ukraina-terbakar">
						                        <h2 class="title rekomendasi">Depo Minyak Rusia Dekat Perbatasan Ukraina Terbakar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585650/depo-minyak-rusia-dekat-perbatasan-ukraina-terbakar">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1103907">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585612/swiss-dikabarkan-tolak-permintaan-jerman-kirim-senjata-ke-ukraina">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/18/id_1103907/1103907_400.jpg" alt="Swiss Dikabarkan Tolak Permintaan Jerman Kirim Senjata ke Ukraina ">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585612/swiss-dikabarkan-tolak-permintaan-jerman-kirim-senjata-ke-ukraina">
						                        <h2 class="title rekomendasi">Swiss Dikabarkan Tolak Permintaan Jerman Kirim Senjata ke Ukraina </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585612/swiss-dikabarkan-tolak-permintaan-jerman-kirim-senjata-ke-ukraina">
						                        <span class="col time">18 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1104911">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585593/kalah-di-pilpres-marine-le-pen-incar-pemilihan-parlemen-juni">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/22/id_1104911/1104911_400.jpg" alt="Kalah di Pilpres, Marine Le Pen Incar Pemilihan Parlemen Juni">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585593/kalah-di-pilpres-marine-le-pen-incar-pemilihan-parlemen-juni">
						                        <h2 class="title rekomendasi">Kalah di Pilpres, Marine Le Pen Incar Pemilihan Parlemen Juni</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1585593/kalah-di-pilpres-marine-le-pen-incar-pemilihan-parlemen-juni">
						                        <span class="col time">20 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96902/militer-ukraina-rayakan-paskah-ortodoks-di-tengah-perang">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/25/id_1105553/1105553_400.jpg" alt="Militer Ukraina Rayakan Paskah Ortodoks di Tengah Perang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96902/militer-ukraina-rayakan-paskah-ortodoks-di-tengah-perang">
									   <h2 class="title foto">Militer Ukraina Rayakan Paskah Ortodoks di Tengah Perang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96902/militer-ukraina-rayakan-paskah-ortodoks-di-tengah-perang">
									   <span class="col time">20 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96890/warga-lviv-gelar-ritual-paskah-di-tengah-invasi-rusia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/24/id_1105406/1105406_400.jpg" alt="Warga Lviv Gelar Ritual Paskah di Tengah Invasi Rusia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96890/warga-lviv-gelar-ritual-paskah-di-tengah-invasi-rusia">
									   <h2 class="title foto">Warga Lviv Gelar Ritual Paskah di Tengah Invasi Rusia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96890/warga-lviv-gelar-ritual-paskah-di-tengah-invasi-rusia">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96889/tingkah-lucu-singa-dan-jaguar-santap-es-di-tengah-gelombang-panas">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/24/id_1105401/1105401_400.jpg" alt="Tingkah Lucu Singa dan Jaguar Santap Es di Tengah Gelombang Panas">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96889/tingkah-lucu-singa-dan-jaguar-santap-es-di-tengah-gelombang-panas">
									   <h2 class="title foto">Tingkah Lucu Singa dan Jaguar Santap Es di Tengah Gelombang Panas</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96889/tingkah-lucu-singa-dan-jaguar-santap-es-di-tengah-gelombang-panas">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96876/jelang-paskah-ortodoks-anak-anak-kyiv-lukis-telur-di-tengah-invasi-rusia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/23/id_1105278/1105278_400.jpg" alt="Jelang Paskah Ortodoks, Anak-anak Kyiv Lukis Telur di Tengah Invasi Rusia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96876/jelang-paskah-ortodoks-anak-anak-kyiv-lukis-telur-di-tengah-invasi-rusia">
									   <h2 class="title foto">Jelang Paskah Ortodoks, Anak-anak Kyiv Lukis Telur di Tengah Invasi Rusia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96876/jelang-paskah-ortodoks-anak-anak-kyiv-lukis-telur-di-tengah-invasi-rusia">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-04-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28935/menangkan-pemilihan-presiden-prancis-macron-masyrakat-prancis-ogah-dipimpin-le">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/26/id_1105746/1105746_400.jpg" alt="Menangkan Pemilihan Presiden Prancis, Macron: Masyrakat Prancis Ogah Dipimpin Le">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28935/menangkan-pemilihan-presiden-prancis-macron-masyrakat-prancis-ogah-dipimpin-le">
					                        <h2 class="title video">Menangkan Pemilihan Presiden Prancis, Macron: Masyrakat Prancis Ogah Dipimpin Le</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28935/menangkan-pemilihan-presiden-prancis-macron-masyrakat-prancis-ogah-dipimpin-le">
					                        <span class="col time">5 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28928/kebakaran-dahsyat-terjadi-di-depot-minyak-rusia">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/25/id_1105614/1105614_400.jpg" alt="Kebakaran Dahsyat Terjadi di Depot Minyak Rusia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28928/kebakaran-dahsyat-terjadi-di-depot-minyak-rusia">
					                        <h2 class="title video">Kebakaran Dahsyat Terjadi di Depot Minyak Rusia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28928/kebakaran-dahsyat-terjadi-di-depot-minyak-rusia">
					                        <span class="col time">16 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28892/produk-cina-semakin-populer-di-arab-saudi-selama-ramadhan">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/22/id_1104844/1104844_400.jpg" alt="Produk Cina Semakin Populer di Arab Saudi Selama Ramadhan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28892/produk-cina-semakin-populer-di-arab-saudi-selama-ramadhan">
					                        <h2 class="title video">Produk Cina Semakin Populer di Arab Saudi Selama Ramadhan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28892/produk-cina-semakin-populer-di-arab-saudi-selama-ramadhan">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28895/ketegangan-memanas-di-kompleks-masjid-al-aqsa">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/22/id_1105017/1105017_400.jpg" alt="Ketegangan Memanas di Kompleks Masjid Al Aqsa">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28895/ketegangan-memanas-di-kompleks-masjid-al-aqsa">
					                        <h2 class="title video">Ketegangan Memanas di Kompleks Masjid Al Aqsa</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28895/ketegangan-memanas-di-kompleks-masjid-al-aqsa">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1585537/macron-akui-ia-menang-pilpres-karena-masyarakat-prancis-ogah-dipimpin-le-pen" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1585537/macron-akui-ia-menang-pilpres-karena-masyarakat-prancis-ogah-dipimpin-le-pen">
            <h2 class="title">Macron Akui Ia Menang Pilpres karena Masyarakat Prancis Ogah Dipimpin Le Pen</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1585612/swiss-dikabarkan-tolak-permintaan-jerman-kirim-senjata-ke-ukraina" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1585612/swiss-dikabarkan-tolak-permintaan-jerman-kirim-senjata-ke-ukraina">
            <h2 class="title">Swiss Dikabarkan Tolak Permintaan Jerman Kirim Senjata ke Ukraina </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1585593/kalah-di-pilpres-marine-le-pen-incar-pemilihan-parlemen-juni" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1585593/kalah-di-pilpres-marine-le-pen-incar-pemilihan-parlemen-juni">
            <h2 class="title">Kalah di Pilpres, Marine Le Pen Incar Pemilihan Parlemen Juni</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina">
            <h2 class="title">Fakta-fakta Rudal Iskander-M Milik Rusia yang Membidik Ukraina</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1585725/tampilkan-video-kaisar-hirohito-bersama-hitler-ukraina-minta-maaf-kepada-jepang" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1585725/tampilkan-video-kaisar-hirohito-bersama-hitler-ukraina-minta-maaf-kepada-jepang">
            <h2 class="title">Tampilkan Video Kaisar Hirohito Bersama Hitler, Ukraina Minta Maaf kepada Jepang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1585562/pecahan-bem-nusantara-pengendali-partai-mahasiswa-indonesia">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102264/1102264_400.jpg" alt="Pecahan BEM Nusantara Pengendali Partai Mahasiswa Indonesia">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1585562/pecahan-bem-nusantara-pengendali-partai-mahasiswa-indonesia">
            <h2 class="title">Pecahan BEM Nusantara Pengendali Partai Mahasiswa Indonesia</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1585254/kecelakaan-antara-krl-dan-mobil-di-perlintasan-ilegal-salah-siapa">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/20/id_1104350/1104350_400.jpg" alt="Kecelakaan antara KRL dan Mobil di Perlintasan Ilegal, Salah Siapa?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1585254/kecelakaan-antara-krl-dan-mobil-di-perlintasan-ilegal-salah-siapa">
            <h2 class="title">Kecelakaan antara KRL dan Mobil di Perlintasan Ilegal, Salah Siapa?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1584979/surat-peringatan-untuk-anies-baswedan-di-akhir-masa-jabatan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051440/1051440_400.jpg" alt="Surat Peringatan untuk Anies Baswedan di Akhir Masa Jabatan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1584979/surat-peringatan-untuk-anies-baswedan-di-akhir-masa-jabatan">
            <h2 class="title">Surat Peringatan untuk Anies Baswedan di Akhir Masa Jabatan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1584642/mafia-minyak-goreng-segilintir-untung-satu-negara-buntung">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/20/id_1104466/1104466_400.jpg" alt="Mafia Minyak Goreng, Segilintir Untung Satu Negara Buntung">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1584642/mafia-minyak-goreng-segilintir-untung-satu-negara-buntung">
            <h2 class="title">Mafia Minyak Goreng, Segilintir Untung Satu Negara Buntung</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585869/rusia-mengklaim-serangan-ke-depot-minyak-di-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1101023/1101023_400.jpg" alt="Rusia Mengklaim Serangan ke Depot Minyak di Ukraina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585869/rusia-mengklaim-serangan-ke-depot-minyak-di-ukraina">
												<h2 class="title terkini">Rusia Mengklaim Serangan ke Depot Minyak di Ukraina</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585869/rusia-mengklaim-serangan-ke-depot-minyak-di-ukraina">
						<span class="col terkini">3 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105535/1105535_400.jpg" alt="Top 3 Dunia: Macron Menang Pilpres, Anak-anak Korban Perang Ukraina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina">
												<h2 class="title terkini">Top 3 Dunia: Macron Menang Pilpres, Anak-anak Korban Perang Ukraina</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585826/top-3-dunia-macron-menang-pilpres-anak-anak-korban-perang-ukraina">
						<span class="col terkini">33 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105184/1105184_400.jpg" alt="Alasan Rusia Ngotot Merebut Mariupol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol">
												<h2 class="title terkini">Alasan Rusia Ngotot Merebut Mariupol</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585852/amerika-siap-buka-lagi-kedutaan-besarnya-di-kyiv" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105619/1105619_400.jpg" alt="Amerika Siap Buka Lagi Kedutaan Besarnya di Kyiv" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585852/amerika-siap-buka-lagi-kedutaan-besarnya-di-kyiv">
												<h2 class="title terkini">Amerika Siap Buka Lagi Kedutaan Besarnya di Kyiv</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585852/amerika-siap-buka-lagi-kedutaan-besarnya-di-kyiv">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585813/perusahaan-jerman-minta-izin-ekspor-kendaraan-tempur-ke-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/05/18/id_607968/607968_400.jpg" alt="Perusahaan Jerman Minta Izin Ekspor Kendaraan Tempur Ke Ukraina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585813/perusahaan-jerman-minta-izin-ekspor-kendaraan-tempur-ke-ukraina">
												<h2 class="title terkini">Perusahaan Jerman Minta Izin Ekspor Kendaraan Tempur Ke Ukraina</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585813/perusahaan-jerman-minta-izin-ekspor-kendaraan-tempur-ke-ukraina">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585804/ditahan-111-hari-di-yaman-abk-asal-indonesia-dibebaskan-houthi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/04/20/id_391527/391527_400.jpg" alt="Ditahan 111 Hari di Yaman, ABK Asal Indonesia Dibebaskan Houthi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585804/ditahan-111-hari-di-yaman-abk-asal-indonesia-dibebaskan-houthi">
												<h2 class="title terkini">Ditahan 111 Hari di Yaman, ABK Asal Indonesia Dibebaskan Houthi</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585804/ditahan-111-hari-di-yaman-abk-asal-indonesia-dibebaskan-houthi">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585772/orang-tertua-di-dunia-wafat-di-jepang-pada-usia-119-tahun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/06/id_903514/903514_400.jpg" alt="Orang Tertua di Dunia Wafat di Jepang Pada Usia 119 Tahun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585772/orang-tertua-di-dunia-wafat-di-jepang-pada-usia-119-tahun">
												<h2 class="title terkini">Orang Tertua di Dunia Wafat di Jepang Pada Usia 119 Tahun</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585772/orang-tertua-di-dunia-wafat-di-jepang-pada-usia-119-tahun">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105606/1105606_400.jpg" alt="Fakta-fakta Rudal Iskander-M Milik Rusia yang Membidik Ukraina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina">
												<h2 class="title terkini">Fakta-fakta Rudal Iskander-M Milik Rusia yang Membidik Ukraina</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585766/fakta-fakta-rudal-iskander-m-milik-rusia-yang-membidik-ukraina">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585745/para-pemimpin-dunia-ucapkan-selamat-pada-emmanuel-macron" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/17/id_923785/923785_400.jpg" alt="Para Pemimpin Dunia Ucapkan Selamat pada Emmanuel Macron" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585745/para-pemimpin-dunia-ucapkan-selamat-pada-emmanuel-macron">
												<h2 class="title terkini">Para Pemimpin Dunia Ucapkan Selamat pada Emmanuel Macron</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585745/para-pemimpin-dunia-ucapkan-selamat-pada-emmanuel-macron">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1585742/ribuan-mahasiswa-serbu-rumah-pm-sri-lanka-tuntut-segera-mundur" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/04/id_1100547/1100547_400.jpg" alt="Ribuan Mahasiswa Serbu Rumah PM Sri Lanka, Tuntut Segera Mundur" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585742/ribuan-mahasiswa-serbu-rumah-pm-sri-lanka-tuntut-segera-mundur">
												<h2 class="title terkini">Ribuan Mahasiswa Serbu Rumah PM Sri Lanka, Tuntut Segera Mundur</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1585742/ribuan-mahasiswa-serbu-rumah-pm-sri-lanka-tuntut-segera-mundur">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1585213/erick-thohir-dorong-pemuda-jadi-agen-perubahan-hadapi-3-tantangan-besar">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/22/id_1105049/1105049_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1585213/erick-thohir-dorong-pemuda-jadi-agen-perubahan-hadapi-3-tantangan-besar">
								<h2 class="title">Erick Thohir Dorong Pemuda Jadi Agen Perubahan Hadapi 3 Tantangan Besar								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1585213/erick-thohir-dorong-pemuda-jadi-agen-perubahan-hadapi-3-tantangan-besar">
								<span class="col time">24 April 2022 03:15 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1585158/sri-mulyani-akan-bertemu-jeff-bezos-bahas-perubahan-iklim-dan-transisi-energi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093734/1093734_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1585158/sri-mulyani-akan-bertemu-jeff-bezos-bahas-perubahan-iklim-dan-transisi-energi">
								<h2 class="title">Sri Mulyani Akan Bertemu Jeff Bezos Bahas Perubahan Iklim dan Transisi Energi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1585158/sri-mulyani-akan-bertemu-jeff-bezos-bahas-perubahan-iklim-dan-transisi-energi">
								<span class="col time">23 April 2022 17:52 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1584807/indonesia-dorong-negara-berkembang-tingkatkan-mitigasi-pasokan-energi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/22/id_1104971/1104971_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1584807/indonesia-dorong-negara-berkembang-tingkatkan-mitigasi-pasokan-energi">
								<h2 class="title">Indonesia Dorong Negara Berkembang Tingkatkan Mitigasi Pasokan Energi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1584807/indonesia-dorong-negara-berkembang-tingkatkan-mitigasi-pasokan-energi">
								<span class="col time">22 April 2022 13:54 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2986/jelang-mudik-polri-bersiap-gelar-operasi-ketupat-2022?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Jelang Mudik, Polri Bersiap Gelar Operasi Ketupat 2022</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/22/id_1105115/1105115_720.jpg">
      </a>
      <p>
        Polri akan menggelar Operasi Ketupat selama libur lebaran sekaligus menyiapkan posko pendukung dan melakukan pengamanan pada sejumlah objek.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol');
	// 			window.location = 'https://dunia.tempo.co/read/1585914/alasan-rusia-ngotot-merebut-mariupol';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1585725",
										   "title" : "tampilkan-video-kaisar-hirohito-bersama-hitler-ukraina-minta-maaf-kepada-jepang"
									   },
									   {
										   "id"	:"1585650",
										   "title" : "depo-minyak-rusia-dekat-perbatasan-ukraina-terbakar"
									   },
									   {
										   "id"	:"1585612",
										   "title" : "swiss-dikabarkan-tolak-permintaan-jerman-kirim-senjata-ke-ukraina"
									   },
									   {
										   "id"	:"1585593",
										   "title" : "kalah-di-pilpres-marine-le-pen-incar-pemilihan-parlemen-juni"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
