<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Presiden Brasil Akan Umumkan Pejabat yang Setujui Vaksin Covid-19 untuk Anak - Dunia Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1031995&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1031995&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak" />
  <meta property="og:title" content="Presiden Brasil Akan Umumkan Pejabat yang Setujui Vaksin Covid-19 untuk Anak" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Presiden Brasil Bolsonaro ingin umumkan pejabat yang menyetujui vaksin Covid-19 untuk anak, meskipun ada ancaman pembunuhan terhadap mereka " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Presiden Brasil Bolsonaro ingin umumkan pejabat yang menyetujui vaksin Covid-19 untuk anak, meskipun ada ancaman pembunuhan terhadap mereka "/>
    <meta name="keywords" content="Brasil, Bolsonaro, Jair Bolsonaro"/>
            <meta name="author" content="Yudono Yanuar">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1540800">

		<link rel="image_src" href="https://statik.tempo.co?id=1031995&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="amerika"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-18T20:13:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Presiden Brasil Akan Umumkan Pejabat yang Setujui Vaksin Covid-19 untuk Anak">
		<meta name="twitter:description" content="Presiden Brasil Bolsonaro ingin umumkan pejabat yang menyetujui vaksin Covid-19 untuk anak, meskipun ada ancaman pembunuhan terhadap mereka ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1031995&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak"
    },
    "headline": "Presiden Brasil Akan Umumkan Pejabat yang Setujui Vaksin Covid-19 untuk Anak",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Yudono Yanuar"
    },
    "keywords": "Brasil, Bolsonaro, Jair Bolsonaro",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1031995&width=650",
          "caption": "Presiden Brasil Jair Bolsonaro berjalan setelah menghadiri Misa di sebuah gereja Katolik di Brasilia, Brasil 1 Juli 2021. [REUTERS/Adriano Machado]"
    },
    "description": "Presiden Brasil Bolsonaro ingin umumkan pejabat yang menyetujui vaksin Covid-19 untuk anak, meskipun ada ancaman pembunuhan terhadap mereka ",
        "articleBody": "TEMPO.CO, Jakarta - Presiden  Jair Bolsonaro meminta nama-nama pejabat kesehatan yang telah menyetujui vaksin Covid-19 untuk anak-anak di Brasil dan berencana mengumumkan identitas mereka meskipun ada ancaman pembunuhan.Pada akhir Oktober, regulator kesehatan Brasil, Anvisa, merilis pernyataan yang mengatakan bahwa lima direkturnya telah menerima ancaman pembunuhan atas kemungkinan persetujuan vaksinasi Covid-19 untuk anak-anak berusia 5-11 tahun. Agensi tersebut memberikan persetujuan tersebut untuk vaksin Pfizer pada Kamis, 16 Desember 2021.Anvisa mengatakan telah melaporkan ancaman yang dikirim melalui email kepada polisi dan jaksa.Dalam siaran langsung mingguan di berbagai platform media sosial, Kamis, Bolsonaro mengatakan bahwa dia tidak ikut campur dalam urusan internal Anvisa, tetapi telah meminta nama-nama pejabat tersebut sehingga publik \"dapat mengambil keputusannya sendiri.\"Bolsonaro secara konsisten meragukan kemanjuran dan keamanan vaksin virus corona dan dengan tajam mengkritik semua bentuk jarak sosial. Penanganannya terhadap pandemi virus corona, yang telah merenggut lebih dari 618.000 nyawa di Brasil, disebut-sebut sebagai alasan popularitasnya anjlok tahun ini.REUTERS",
    "datePublished": "2021-12-18T20:13:00+07:00",
        "dateModified": "2021-12-18T20:13:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Amerika"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 18 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1540672/ferry-irawan-ingin-buat-perjanjian-pisah-harta-sebelum-menikahi-venna-melinda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073713/1073713_400.jpg" alt="Ferry Irawan Ingin Buat Perjanjian Pisah Harta sebelum Menikahi Venna Melinda" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1540672/ferry-irawan-ingin-buat-perjanjian-pisah-harta-sebelum-menikahi-venna-melinda">
                <h2 class="title">Ferry Irawan Ingin Buat Perjanjian Pisah Harta sebelum Menikahi Venna Melinda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1540528/penyanyi-dangdut-imam-s-arifin-meninggal-elvy-sukaesih-sampaikan-belasungkawa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074604/1074604_400.jpg" alt="Penyanyi Dangdut Imam S Arifin Meninggal, Elvy Sukaesih Sampaikan Belasungkawa" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1540528/penyanyi-dangdut-imam-s-arifin-meninggal-elvy-sukaesih-sampaikan-belasungkawa">
                <h2 class="title">Penyanyi Dangdut Imam S Arifin Meninggal, Elvy Sukaesih Sampaikan Belasungkawa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1540583/the-lord-of-the-rings-return-of-the-king-rilis-18-tahun-lalu-raih-11-oscar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/26/id_858866/858866_400.jpg" alt="The Lord of the Rings: Return of the King: Rilis 18 Tahun Lalu Raih 11 Oscar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1540583/the-lord-of-the-rings-return-of-the-king-rilis-18-tahun-lalu-raih-11-oscar">
                <h2 class="title">The Lord of the Rings: Return of the King: Rilis 18 Tahun Lalu Raih 11 Oscar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1540723/ciri-pasangan-hanya-memanfaatkan-anda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/05/16/id_506770/506770_400.jpg" alt="Ciri Pasangan Hanya Memanfaatkan Anda" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1540723/ciri-pasangan-hanya-memanfaatkan-anda">
                <h2 class="title">Ciri Pasangan Hanya Memanfaatkan Anda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1540535/tak-ada-demam-usai-vaksinasi-covid-19-tak-usah-beri-anak-parasetamol" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074266/1074266_400.jpg" alt="Tak Ada Demam usai Vaksinasi Covid-19, Tak Usah Beri Anak Parasetamol" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1540535/tak-ada-demam-usai-vaksinasi-covid-19-tak-usah-beri-anak-parasetamol">
                <h2 class="title">Tak Ada Demam usai Vaksinasi Covid-19, Tak Usah Beri Anak Parasetamol</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1540538/mengenal-endoskopi-prosedur-periksa-saluran-pencernaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/26/id_814845/814845_400.jpg" alt="Mengenal Endoskopi, Prosedur Periksa Saluran Pencernaan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1540538/mengenal-endoskopi-prosedur-periksa-saluran-pencernaan">
                <h2 class="title">Mengenal Endoskopi, Prosedur Periksa Saluran Pencernaan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1540660/kasus-omicron-bertambah-pemerintah-imbau-jangan-bepergian-ke-luar-negeri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/24/id_969119/969119_400.jpg" alt="Kasus Omicron Bertambah, Pemerintah Imbau Jangan Bepergian ke Luar Negeri" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1540660/kasus-omicron-bertambah-pemerintah-imbau-jangan-bepergian-ke-luar-negeri">
                <h2 class="title">Kasus Omicron Bertambah, Pemerintah Imbau Jangan Bepergian ke Luar Negeri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1540590/libur-natal-dan-tahun-baru-tim-khusus-basarnas-jaga-objek-wisata-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/27/id_844925/844925_400.jpg" alt="Libur Natal dan Tahun Baru, Tim Khusus Basarnas Jaga Objek Wisata Yogyakarta" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1540590/libur-natal-dan-tahun-baru-tim-khusus-basarnas-jaga-objek-wisata-yogyakarta">
                <h2 class="title">Libur Natal dan Tahun Baru, Tim Khusus Basarnas Jaga Objek Wisata Yogyakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1540624/rumah-milea-di-film-dilan-dapat-penghargaan-bangunan-cagar-budaya-bandung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074678/1074678_400.jpg" alt="Rumah Milea di Film Dilan Dapat Penghargaan Bangunan Cagar Budaya Bandung" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1540624/rumah-milea-di-film-dilan-dapat-penghargaan-bangunan-cagar-budaya-bandung">
                <h2 class="title">Rumah Milea di Film Dilan Dapat Penghargaan Bangunan Cagar Budaya Bandung</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1538542/20-difabel-tinggal-di-sekitar-gunung-semeru-13-orang-masih-dalam-pencarian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/10/id_1072901/1072901_400.jpg" alt="20 Difabel Tinggal di Sekitar Gunung Semeru, 13 Orang Masih dalam Pencarian" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1538542/20-difabel-tinggal-di-sekitar-gunung-semeru-13-orang-masih-dalam-pencarian">
                <h2 class="title">20 Difabel Tinggal di Sekitar Gunung Semeru, 13 Orang Masih dalam Pencarian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1540558/universitas-padjadjaran-melatih-public-speaking-buat-difabel-netra-dan-daksa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074617/1074617_400.jpg" alt="Universitas Padjadjaran Melatih Public Speaking buat Difabel Netra dan Daksa" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1540558/universitas-padjadjaran-melatih-public-speaking-buat-difabel-netra-dan-daksa">
                <h2 class="title">Universitas Padjadjaran Melatih Public Speaking buat Difabel Netra dan Daksa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2881/erupsi-semeru-fakta-dan-data" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/06/id_1071691/1071691_400.jpg" alt="Erupsi Semeru: Fakta dan Data..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2881/erupsi-semeru-fakta-dan-data">
                <h2 class="title">Erupsi Semeru: Fakta dan Data...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2883/ppkm-level-3-selama-nataru-batal-ini-aturan-baru-yang-diterapkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068087/1068087_400.jpg" alt="PPKM Level 3 selama Nataru Batal, Ini Aturan Baru yang Diterapkan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2883/ppkm-level-3-selama-nataru-batal-ini-aturan-baru-yang-diterapkan">
                <h2 class="title">PPKM Level 3 selama Nataru Batal, Ini Aturan Baru yang Diterapkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2882/catatan-erupsi-semeru-13-tahun-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1072011/1072011_400.jpg" alt="Catatan Erupsi Semeru 13 Tahun Terakhir" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2882/catatan-erupsi-semeru-13-tahun-terakhir">
                <h2 class="title">Catatan Erupsi Semeru 13 Tahun Terakhir</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1290/bps-nilai-impor-indonesia-pada-november-2021-naik-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074670/1074670_400.jpg" alt="BPS: Nilai Impor Indonesia pada November 2021 Naik Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1290/bps-nilai-impor-indonesia-pada-november-2021-naik-dibanding-bulan-sebelumnya">
                <h2 class="title">BPS: Nilai Impor Indonesia pada November 2021 Naik Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1289/bps-nilai-ekspor-indonesia-pada-november-2021-capai-us-2284-m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074536/1074536_400.jpg" alt="BPS: Nilai Ekspor Indonesia pada November 2021 Capai US$ 22,84 M " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1289/bps-nilai-ekspor-indonesia-pada-november-2021-capai-us-2284-m">
                <h2 class="title">BPS: Nilai Ekspor Indonesia pada November 2021 Capai US$ 22,84 M </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1288/neraca-perdagangan-indonesia-pada-november-2021-masih-surplus-meski-jumlahnya-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074258/1074258_400.jpg" alt="Neraca Perdagangan Indonesia pada November 2021 Masih Surplus Meski Jumlahnya Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1288/neraca-perdagangan-indonesia-pada-november-2021-masih-surplus-meski-jumlahnya-menurun">
                <h2 class="title">Neraca Perdagangan Indonesia pada November 2021 Masih Surplus Meski Jumlahnya Menurun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069259/1069259_400.jpg" alt="Tas Buffers yang Maskulin " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin">
                <h2 class="title">Tas Buffers yang Maskulin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067997/1067997_400.jpg" alt="Kominfo Buka Akses Investasi bagi Startup Digital " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital">
                <h2 class="title">Kominfo Buka Akses Investasi bagi Startup Digital </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069255/1069255_400.jpg" alt="Berlian Bersertifikat dari Bening Luxury " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury">
                <h2 class="title">Berlian Bersertifikat dari Bening Luxury </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1573/keliru-foto-warga-turki-saat-menggelar-salat-minta-hujan-dan-lansung-diguyur-hujan-deras" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068692/1068692_400.jpg" alt="Keliru, Foto Warga Turki Saat Menggelar Salat Minta Hujan dan Lansung Diguyur Hujan Deras" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1573/keliru-foto-warga-turki-saat-menggelar-salat-minta-hujan-dan-lansung-diguyur-hujan-deras">
                <h2 class="title">Keliru, Foto Warga Turki Saat Menggelar Salat Minta Hujan dan Lansung Diguyur Hujan Deras</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070534/1070534_400.jpg" alt="FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1534497/feb-universitas-indonesia-gelar-indonesia-economic-outlook-2022-forum">
                <h2 class="title">FEB Universitas Indonesia Gelar Indonesia Economic Outlook 2022 Forum</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Presiden Brasil Akan Umumkan Pejabat yang Setujui Vaksin Covid-19 untuk Anak						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Yudono Yanuar</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 18 Desember 2021 20:13 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/07/02/id_1031995/1031995_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1031995&width=720" data-original-src="https://statik.tempo.co/?id=1031995&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/07/02/id_1031995/1031995_720.jpg" data-original-src="https://statik.tempo.co/data/2021/07/02/id_1031995/1031995_720.jpg" alt="Presiden Brasil Jair Bolsonaro berjalan setelah menghadiri Misa di sebuah gereja Katolik di Brasilia, Brasil 1 Juli 2021. [REUTERS/Adriano Machado]">
							</a>
							<figcaption itemprop="caption">
								<p>Presiden Brasil Jair Bolsonaro berjalan setelah menghadiri Misa di sebuah gereja Katolik di Brasilia, Brasil 1 Juli 2021. [REUTERS/Adriano Machado]</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Presiden&nbsp;&nbsp;Jair Bolsonaro&nbsp;meminta nama-nama pejabat kesehatan yang telah menyetujui vaksin Covid-19 untuk anak-anak di <a href="https://www.tempo.co/tag/brasil">Brasil </a>dan berencana mengumumkan identitas mereka meskipun ada ancaman pembunuhan.</p><div id="_popIn_recommend_word"></div><p>Pada akhir Oktober, regulator kesehatan Brasil, Anvisa, merilis pernyataan yang mengatakan bahwa lima direkturnya telah menerima ancaman pembunuhan atas kemungkinan persetujuan vaksinasi <a href="https://www.tempo.co/tag/covid-19">Covid-19</a> untuk anak-anak berusia 5-11 tahun. Agensi tersebut memberikan persetujuan tersebut untuk vaksin Pfizer pada Kamis, 16 Desember 2021.</p><p>Anvisa mengatakan telah melaporkan ancaman yang dikirim melalui email kepada polisi dan jaksa.</p><div id="full"></div><p>Dalam siaran langsung mingguan di berbagai platform media sosial, Kamis,&nbsp;Bolsonaro mengatakan bahwa dia tidak ikut campur dalam urusan internal Anvisa, tetapi telah meminta nama-nama pejabat tersebut sehingga publik "dapat mengambil keputusannya sendiri."</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><a href="https://www.tempo.co/tag/bolsonaro">Bolsonaro </a>secara konsisten meragukan kemanjuran dan keamanan vaksin virus corona dan dengan tajam mengkritik semua bentuk jarak sosial. Penanganannya terhadap pandemi virus corona, yang telah merenggut lebih dari 618.000 nyawa di Brasil, disebut-sebut sebagai alasan popularitasnya anjlok tahun ini.</p><p>REUTERS</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/brasil" itemprop="keywords" class="brasil">Brasil</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bolsonaro" itemprop="keywords" class="bolsonaro">Bolsonaro</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jair-bolsonaro" itemprop="keywords" class="jair-bolsonaro">Jair Bolsonaro</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1539930/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/16/id_1074220/1074220_400.jpg" alt="Tidak Terima Dikritik, Dua Kandidat Wali Kota di Brasil Bertarung MMA">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1539930/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma">
						            <h2 class="title terkait">Tidak Terima Dikritik, Dua Kandidat Wali Kota di Brasil Bertarung MMA</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1539930/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1538543/situs-web-kemenkes-brasil-diretas-program-vaksinasi-nasional-tertunda">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/31/id_885345/885345_400.jpg" alt="Situs Web Kemenkes Brasil Diretas, Program Vaksinasi Nasional Tertunda">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1538543/situs-web-kemenkes-brasil-diretas-program-vaksinasi-nasional-tertunda">
						            <h2 class="title terkait">Situs Web Kemenkes Brasil Diretas, Program Vaksinasi Nasional Tertunda</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1538543/situs-web-kemenkes-brasil-diretas-program-vaksinasi-nasional-tertunda">
						            <span class="col time">6 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1537559/sakit-kanker-atlet-sepak-bola-pele-kembali-dirawat-di-rumah-sakit">
						            <img class="terkait" src="https://statik.tempo.co/data/2014/04/02/id_277492/277492_400.jpg" alt="Sakit Kanker, Atlet Sepak Bola Pele Kembali Dirawat di Rumah Sakit ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1537559/sakit-kanker-atlet-sepak-bola-pele-kembali-dirawat-di-rumah-sakit">
						            <h2 class="title terkait">Sakit Kanker, Atlet Sepak Bola Pele Kembali Dirawat di Rumah Sakit </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1537559/sakit-kanker-atlet-sepak-bola-pele-kembali-dirawat-di-rumah-sakit">
						            <span class="col time">9 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1536010/varian-omicron-acara-tahun-baru-di-brasil-dibatalkan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/27/id_926348/926348_400.jpg" alt="Varian Omicron, Acara Tahun Baru di Brasil Dibatalkan ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1536010/varian-omicron-acara-tahun-baru-di-brasil-dibatalkan">
						            <h2 class="title terkait">Varian Omicron, Acara Tahun Baru di Brasil Dibatalkan </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1536010/varian-omicron-acara-tahun-baru-di-brasil-dibatalkan">
						            <span class="col time">13 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 929138">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540713/amerika-izinkan-anak-tetap-ke-sekolah-di-tengah-penyebaran-omicron">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/04/07/id_929138/929138_400.jpg" alt="Amerika Izinkan Anak Tetap ke Sekolah di Tengah Penyebaran Omicron">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540713/amerika-izinkan-anak-tetap-ke-sekolah-di-tengah-penyebaran-omicron">
						                        <h2 class="title rekomendasi">Amerika Izinkan Anak Tetap ke Sekolah di Tengah Penyebaran Omicron</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540713/amerika-izinkan-anak-tetap-ke-sekolah-di-tengah-penyebaran-omicron">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 919755">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540675/ahli-kesehatan-sarankan-belanda-ketatkan-lockdown">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/02/id_919755/919755_400.jpg" alt="Ahli Kesehatan Sarankan Belanda Ketatkan Lockdown ">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540675/ahli-kesehatan-sarankan-belanda-ketatkan-lockdown">
						                        <h2 class="title rekomendasi">Ahli Kesehatan Sarankan Belanda Ketatkan Lockdown </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540675/ahli-kesehatan-sarankan-belanda-ketatkan-lockdown">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1069094">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540642/ketegangan-di-ukraina-rusia-minta-jaminan-ke-nato">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/25/id_1069094/1069094_400.jpg" alt="Ketegangan di Ukraina, Rusia Minta Jaminan ke NATO ">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540642/ketegangan-di-ukraina-rusia-minta-jaminan-ke-nato">
						                        <h2 class="title rekomendasi">Ketegangan di Ukraina, Rusia Minta Jaminan ke NATO </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540642/ketegangan-di-ukraina-rusia-minta-jaminan-ke-nato">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074679">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540633/kecelakaan-di-malaysia-10-tewas-termasuk-delapan-anak-anak">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/18/id_1074679/1074679_400.jpg" alt="Kecelakaan di Malaysia: 10 Tewas, termasuk Delapan Anak-Anak">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540633/kecelakaan-di-malaysia-10-tewas-termasuk-delapan-anak-anak">
						                        <h2 class="title rekomendasi">Kecelakaan di Malaysia: 10 Tewas, termasuk Delapan Anak-Anak</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1540633/kecelakaan-di-malaysia-10-tewas-termasuk-delapan-anak-anak">
						                        <span class="col time">10 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93867/sambut-natal-sejumlah-anjing-ikuti-kompetisi-mode">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/18/id_1074731/1074731_400.jpg" alt="Sambut Natal, Sejumlah Anjing Ikuti Kompetisi Mode">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93867/sambut-natal-sejumlah-anjing-ikuti-kompetisi-mode">
									   <h2 class="title foto">Sambut Natal, Sejumlah Anjing Ikuti Kompetisi Mode</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93867/sambut-natal-sejumlah-anjing-ikuti-kompetisi-mode">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93861/pembuat-miniatur-keramik-asal-cina-yang-viral-di-media-sosial">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/18/id_1074656/1074656_400.jpg" alt="Pembuat Miniatur Keramik asal Cina yang Viral di Media Sosial">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93861/pembuat-miniatur-keramik-asal-cina-yang-viral-di-media-sosial">
									   <h2 class="title foto">Pembuat Miniatur Keramik asal Cina yang Viral di Media Sosial</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93861/pembuat-miniatur-keramik-asal-cina-yang-viral-di-media-sosial">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93848/viral-wanita-ini-raih-rp-718-juta-dari-hasil-jualan-kentut">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/17/id_1074542/1074542_400.jpg" alt="Viral, Wanita Ini Raih Rp 718 Juta dari Hasil Jualan Kentut">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93848/viral-wanita-ini-raih-rp-718-juta-dari-hasil-jualan-kentut">
									   <h2 class="title foto">Viral, Wanita Ini Raih Rp 718 Juta dari Hasil Jualan Kentut</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93848/viral-wanita-ini-raih-rp-718-juta-dari-hasil-jualan-kentut">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93827/tingkatkan-kemampuan-serangan-iran-terima-110-kapal-cepat-tempur">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/16/id_1074283/1074283_400.jpg" alt="Tingkatkan Kemampuan Serangan, Iran Terima 110 Kapal Cepat Tempur ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93827/tingkatkan-kemampuan-serangan-iran-terima-110-kapal-cepat-tempur">
									   <h2 class="title foto">Tingkatkan Kemampuan Serangan, Iran Terima 110 Kapal Cepat Tempur </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93827/tingkatkan-kemampuan-serangan-iran-terima-110-kapal-cepat-tempur">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27306/negara-di-eropa-mulai-jalani-vaksinasi-anak-usia-5-11-tahun">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/18/id_1074702/1074702_400.jpg" alt="Negara di Eropa Mulai Jalani Vaksinasi Anak Usia 5-11 Tahun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27306/negara-di-eropa-mulai-jalani-vaksinasi-anak-usia-5-11-tahun">
					                        <h2 class="title video">Negara di Eropa Mulai Jalani Vaksinasi Anak Usia 5-11 Tahun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27306/negara-di-eropa-mulai-jalani-vaksinasi-anak-usia-5-11-tahun">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27298/truk-besar-tertiup-angin-hingga-roboh-di-lincoln-nebraska">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/17/id_1074506/1074506_400.jpg" alt="Truk Besar Tertiup Angin Hingga Roboh di Lincoln Nebraska">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27298/truk-besar-tertiup-angin-hingga-roboh-di-lincoln-nebraska">
					                        <h2 class="title video">Truk Besar Tertiup Angin Hingga Roboh di Lincoln Nebraska</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27298/truk-besar-tertiup-angin-hingga-roboh-di-lincoln-nebraska">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27296/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/17/id_1074442/1074442_400.jpg" alt="Tidak Terima Dikritik, Dua Kandidat Wali Kota di Brasil Bertarung MMA">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27296/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma">
					                        <h2 class="title video">Tidak Terima Dikritik, Dua Kandidat Wali Kota di Brasil Bertarung MMA</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27296/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27288/rusia-gelar-latihan-perang-berskala-besar-di-dekat-perbatasan-ukraina">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/17/id_1074391/1074391_400.jpg" alt="Rusia Gelar Latihan Perang Berskala Besar di Dekat Perbatasan Ukraina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27288/rusia-gelar-latihan-perang-berskala-besar-di-dekat-perbatasan-ukraina">
					                        <h2 class="title video">Rusia Gelar Latihan Perang Berskala Besar di Dekat Perbatasan Ukraina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27288/rusia-gelar-latihan-perang-berskala-besar-di-dekat-perbatasan-ukraina">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1540543/ini-penyebab-kematian-pemimpin-korea-utara-kim-jong-il" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1540543/ini-penyebab-kematian-pemimpin-korea-utara-kim-jong-il">
            <h2 class="title">Ini Penyebab Kematian Pemimpin Korea Utara Kim Jong Il  </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1540661/cina-disebut-minta-continental-tak-lagi-gunakan-produk-buatan-lithuania" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1540661/cina-disebut-minta-continental-tak-lagi-gunakan-produk-buatan-lithuania">
            <h2 class="title">Cina Disebut Minta Continental Tak Lagi Gunakan Produk Buatan Lithuania </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1540565/sampaikan-poin-tuntutan-ke-barat-rusia-minta-nato-tidak-ganggu-eropa-timur" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1540565/sampaikan-poin-tuntutan-ke-barat-rusia-minta-nato-tidak-ganggu-eropa-timur">
            <h2 class="title">Sampaikan Poin Tuntutan ke Barat, Rusia Minta NATO Tidak Ganggu Eropa Timur</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1540642/ketegangan-di-ukraina-rusia-minta-jaminan-ke-nato" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1540642/ketegangan-di-ukraina-rusia-minta-jaminan-ke-nato">
            <h2 class="title">Ketegangan di Ukraina, Rusia Minta Jaminan ke NATO </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1540688/di-tengah-tekanan-cina-taiwan-gelar-referendum-soal-daging-babi-sampai-pltn" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1540688/di-tengah-tekanan-cina-taiwan-gelar-referendum-soal-daging-babi-sampai-pltn">
            <h2 class="title">Di Tengah Tekanan Cina, Taiwan Gelar Referendum Soal Daging Babi sampai PLTN</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1540546/ramai-ramai-minta-dki-waspada-penyebaran-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074503/1074503_400.jpg" alt="Ramai-ramai Minta DKI Waspada Penyebaran Omicron">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1540546/ramai-ramai-minta-dki-waspada-penyebaran-omicron">
            <h2 class="title">Ramai-ramai Minta DKI Waspada Penyebaran Omicron</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1540149/membatasi-mudik-natal-dan-tahun-baru-tanpa-penyekatan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/12/24/id_989898/989898_400.jpg" alt="Membatasi Mudik Natal dan Tahun Baru Tanpa Penyekatan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1540149/membatasi-mudik-natal-dan-tahun-baru-tanpa-penyekatan">
            <h2 class="title">Membatasi Mudik Natal dan Tahun Baru Tanpa Penyekatan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1539749/kenaikan-cukai-rokok-demi-investasi-masa-depan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/06/21/id_617717/617717_400.jpg" alt="Kenaikan Cukai Rokok: Demi Investasi Masa Depan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1539749/kenaikan-cukai-rokok-demi-investasi-masa-depan">
            <h2 class="title">Kenaikan Cukai Rokok: Demi Investasi Masa Depan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1539405/rusia-ukraina-kian-panas-saling-tebar-ancaman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014559/1014559_400.jpg" alt="Rusia - Ukraina Kian Panas, Saling Tebar Ancaman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1539405/rusia-ukraina-kian-panas-saling-tebar-ancaman">
            <h2 class="title">Rusia - Ukraina Kian Panas, Saling Tebar Ancaman</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540807/mengungkap-alasan-korea-utara-kembangkan-senjata-nuklir" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1059962/1059962_400.jpg" alt="Mengungkap Alasan Korea Utara Kembangkan Senjata Nuklir  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540807/mengungkap-alasan-korea-utara-kembangkan-senjata-nuklir">
												<h2 class="title terkini">Mengungkap Alasan Korea Utara Kembangkan Senjata Nuklir  </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540807/mengungkap-alasan-korea-utara-kembangkan-senjata-nuklir">
						<span class="col terkini">2 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/02/id_1031995/1031995_400.jpg" alt="Presiden Brasil Akan Umumkan Pejabat yang Setujui Vaksin Covid-19 untuk Anak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak">
												<h2 class="title terkini">Presiden Brasil Akan Umumkan Pejabat yang Setujui Vaksin Covid-19 untuk Anak</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540800/presiden-brasil-akan-umumkan-pejabat-yang-setujui-vaksin-covid-19-untuk-anak">
						<span class="col terkini">49 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540785/pengadilan-madagaskar-vonis-perencana-kudeta-20-tahun-penjara-dan-kerja-paksa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036863/1036863_400.jpg" alt="Pengadilan Madagaskar Vonis Perencana Kudeta 20 Tahun Penjara dan Kerja Paksa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540785/pengadilan-madagaskar-vonis-perencana-kudeta-20-tahun-penjara-dan-kerja-paksa">
												<h2 class="title terkini">Pengadilan Madagaskar Vonis Perencana Kudeta 20 Tahun Penjara dan Kerja Paksa</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540785/pengadilan-madagaskar-vonis-perencana-kudeta-20-tahun-penjara-dan-kerja-paksa">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540769/mengenal-perbudakan-sistem-kerja-paksa-yang-tidak-manusiawi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/11/15/id_662927/662927_400.jpg" alt="Mengenal Perbudakan, Sistem Kerja Paksa yang Tidak Manusiawi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540769/mengenal-perbudakan-sistem-kerja-paksa-yang-tidak-manusiawi">
												<h2 class="title terkini">Mengenal Perbudakan, Sistem Kerja Paksa yang Tidak Manusiawi</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540769/mengenal-perbudakan-sistem-kerja-paksa-yang-tidak-manusiawi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540759/waspada-varian-omicron-prancis-batalkan-pesta-kembang-api-tahun-baru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/01/01/id_808159/808159_400.jpg" alt="Waspada Varian Omicron, Prancis Batalkan Pesta Kembang Api Tahun Baru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540759/waspada-varian-omicron-prancis-batalkan-pesta-kembang-api-tahun-baru">
												<h2 class="title terkini">Waspada Varian Omicron, Prancis Batalkan Pesta Kembang Api Tahun Baru</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540759/waspada-varian-omicron-prancis-batalkan-pesta-kembang-api-tahun-baru">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540749/negara-bagian-south-australia-sahkan-ruu-pencegahan-bunuh-diri" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/07/id_992461/992461_400.jpg" alt="Negara bagian South Australia Sahkan RUU Pencegahan Bunuh Diri " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540749/negara-bagian-south-australia-sahkan-ruu-pencegahan-bunuh-diri">
												<h2 class="title terkini">Negara bagian South Australia Sahkan RUU Pencegahan Bunuh Diri </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540749/negara-bagian-south-australia-sahkan-ruu-pencegahan-bunuh-diri">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540753/pengarang-wuhan-diary-dicoret-dari-daftar-peserta-kongres-penulis-cina-kenapa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074748/1074748_400.jpg" alt="Pengarang Wuhan Diary Dicoret dari Daftar Peserta Kongres Penulis Cina, Kenapa?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540753/pengarang-wuhan-diary-dicoret-dari-daftar-peserta-kongres-penulis-cina-kenapa">
												<h2 class="title terkini">Pengarang Wuhan Diary Dicoret dari Daftar Peserta Kongres Penulis Cina, Kenapa?</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540753/pengarang-wuhan-diary-dicoret-dari-daftar-peserta-kongres-penulis-cina-kenapa">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540732/amazon-jadi-mitra-unit-propaganda-cina-jual-buku-xi-jinping-sampai-xinjiang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074744/1074744_400.jpg" alt="Amazon Jadi Mitra Unit Propaganda Cina, Jual Buku Xi Jinping sampai Xinjiang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540732/amazon-jadi-mitra-unit-propaganda-cina-jual-buku-xi-jinping-sampai-xinjiang">
												<h2 class="title terkini">Amazon Jadi Mitra Unit Propaganda Cina, Jual Buku Xi Jinping sampai Xinjiang</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540732/amazon-jadi-mitra-unit-propaganda-cina-jual-buku-xi-jinping-sampai-xinjiang">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540721/penelitian-di-inggris-omicron-lebih-mudah-menginfeksi-ulang-daripada-delta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/14/id_1073592/1073592_400.jpg" alt="Penelitian di Inggris: Omicron Lebih Mudah Menginfeksi Ulang daripada Delta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540721/penelitian-di-inggris-omicron-lebih-mudah-menginfeksi-ulang-daripada-delta">
												<h2 class="title terkini">Penelitian di Inggris: Omicron Lebih Mudah Menginfeksi Ulang daripada Delta</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540721/penelitian-di-inggris-omicron-lebih-mudah-menginfeksi-ulang-daripada-delta">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1540713/amerika-izinkan-anak-tetap-ke-sekolah-di-tengah-penyebaran-omicron" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/07/id_929138/929138_400.jpg" alt="Amerika Izinkan Anak Tetap ke Sekolah di Tengah Penyebaran Omicron" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540713/amerika-izinkan-anak-tetap-ke-sekolah-di-tengah-penyebaran-omicron">
												<h2 class="title terkini">Amerika Izinkan Anak Tetap ke Sekolah di Tengah Penyebaran Omicron</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1540713/amerika-izinkan-anak-tetap-ke-sekolah-di-tengah-penyebaran-omicron">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2892/gejala-infeksi-corona-varian-omicron?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Gejala Infeksi Corona Varian Omicron</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074249/1074249_720.jpg">
      </a>
      <p>
        Varian baru virus corona, Omicron masih membuat khawatir para ahli.       </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1539930/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma');
	// 			window.location = 'https://dunia.tempo.co/read/1539930/tidak-terima-dikritik-dua-kandidat-wali-kota-di-brasil-bertarung-mma';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1540713",
										   "title" : "amerika-izinkan-anak-tetap-ke-sekolah-di-tengah-penyebaran-omicron"
									   },
									   {
										   "id"	:"1540675",
										   "title" : "ahli-kesehatan-sarankan-belanda-ketatkan-lockdown"
									   },
									   {
										   "id"	:"1540642",
										   "title" : "ketegangan-di-ukraina-rusia-minta-jaminan-ke-nato"
									   },
									   {
										   "id"	:"1540633",
										   "title" : "kecelakaan-di-malaysia-10-tewas-termasuk-delapan-anak-anak"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
