<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Squid Game Jadi Mesin Uang Netflix, Hasilkan Pendapatan Rp 12,6 Triliun - Dunia Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1059199&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1059199&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun" />
  <meta property="og:title" content="Squid Game Jadi Mesin Uang Netflix, Hasilkan Pendapatan Rp 12,6 Triliun" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Squid Game menjadi serial yang paling banyak ditonton sejak pekan pertama tayang di Netflix. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Squid Game menjadi serial yang paling banyak ditonton sejak pekan pertama tayang di Netflix. "/>
    <meta name="keywords" content="Squid Game, Netflix, Korea Selatan"/>
            <meta name="author" content="Dewi Rina Cahyani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1518929">

		<link rel="image_src" href="https://statik.tempo.co?id=1059199&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="asia"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-19T13:24:22+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Squid Game Jadi Mesin Uang Netflix, Hasilkan Pendapatan Rp 12,6 Triliun">
		<meta name="twitter:description" content="Squid Game menjadi serial yang paling banyak ditonton sejak pekan pertama tayang di Netflix. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1059199&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun"
    },
    "headline": "Squid Game Jadi Mesin Uang Netflix, Hasilkan Pendapatan Rp 12,6 Triliun",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Dewi Rina Cahyani"
    },
    "keywords": "Squid Game, Netflix, Korea Selatan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1059199&width=650",
          "caption": ""
    },
    "description": "Squid Game menjadi serial yang paling banyak ditonton sejak pekan pertama tayang di Netflix. ",
        "articleBody": "TEMPO.CO, Jakarta - Drama seri Squid Game telah menjadi mesin uang untuk Netflix. Netflix memperkirakan sepanjang season pertama, Squid Game akan menghasilkan US$ 900 juta atau sekitar Rp 12,6 triliun.Squid Game yang diproduksi Korea Selatan itu menjadi serial terbesar yang pernah ada. Jumlah penonton telah melampaui 111 juta orang sejak pertama kali dirilis pada 17 September lalu.Serial Squid Game telah mengalahkan tayangan populer Bridgerton yang telah menjangkau 82 juta rumah tangga dalam 28 hari pertama di Netflix. Biaya produksi Squid Game juga terbilang murah yaitu US$ 21,4 juta.Seperti dikutip dari CNBC, Blooomberg menyebutkan sebanyak 132 juta orang menonton setidaknya dua menit selama 23 hari setelah diluncurkan. Netflix memperkirakan bahwa 89 persen orang mulai menonton setidaknya satu episode Squid Game.Film Squid Game bercerita tentang orang-orang yang rela bertaruh nyawa untuk berpartisipasi dalam suatu permainan misterius demi mendapat hadiah sebesar 45.6 juta won Korea. Sebanyak 456 orang yang kesulitan finansial diundang untuk berpartisipasi dalam kompetisi bertahan hidup yang misterius.Permainan anak-anak dimodifikasi sedemikian rupa hingga dapat membahayakan nyawa partisipannya. Pemenang dari permainan ini akan mendapatkan uang yang telah dijanjikan.Squid Game menjadi drama seri yang paling populer. Film ini berhasil menduduki peringkat nomor 1 di 90 negara setelah debutnya di bulan September.Netflix harus menambah investasi untuk melakukan terjemahan atau dubbing ke 30 bahasa. Untuk lintas negara, serial ini mengikuti jejak yang sudah dibangun sebelumnya lewat serial Money Heist, Dark dan Lupin, namun dengan tingkat penetreasi yang jauh lebih tinggi.Baca: Cetak Sejarah Baru, Squid Game Jadi Serial Terpopuler yang Tayang di Netflix",
    "datePublished": "2021-10-19T13:24:22+07:00",
        "dateModified": "2021-10-19T13:24:22+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Asia"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 19 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518745/muhammad-rian-ardianto-nyaman-jalin-hubungan-dengan-ribka-sugiarto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059601/1059601_400.jpg" alt="Muhammad Rian Ardianto Nyaman Jalin Hubungan dengan Ribka Sugiarto" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518745/muhammad-rian-ardianto-nyaman-jalin-hubungan-dengan-ribka-sugiarto">
                <h2 class="title">Muhammad Rian Ardianto Nyaman Jalin Hubungan dengan Ribka Sugiarto</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518591/ini-reaksi-anders-antonsen-saat-dijadikan-meme-oleh-netizen-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/26/id_814863/814863_400.jpg" alt="Ini Reaksi Anders Antonsen Saat Dijadikan Meme oleh Netizen Indonesia" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518591/ini-reaksi-anders-antonsen-saat-dijadikan-meme-oleh-netizen-indonesia">
                <h2 class="title">Ini Reaksi Anders Antonsen Saat Dijadikan Meme oleh Netizen Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1518729/entengnya-juragan-99-beli-3-mobil-rp-46-miliar-arief-muhammad-ketiban-rezeki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059600/1059600_400.jpg" alt="Entengnya Juragan 99 Beli 3 Mobil Rp 46 Miliar, Arief Muhammad Ketiban Rezeki" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1518729/entengnya-juragan-99-beli-3-mobil-rp-46-miliar-arief-muhammad-ketiban-rezeki">
                <h2 class="title">Entengnya Juragan 99 Beli 3 Mobil Rp 46 Miliar, Arief Muhammad Ketiban Rezeki</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518574/penelitian-ungkap-kelebihan-diet-mediterania-hijau" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/04/id_1032590/1032590_400.jpg" alt="Penelitian Ungkap Kelebihan Diet Mediterania Hijau" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518574/penelitian-ungkap-kelebihan-diet-mediterania-hijau">
                <h2 class="title">Penelitian Ungkap Kelebihan Diet Mediterania Hijau</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518694/vaksin-covid-19-mampu-melindungi-dari-virus-lain-berikut-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054181/1054181_400.jpg" alt="Vaksin Covid-19 Mampu Melindungi dari Virus Lain? Berikut Penjelasannya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518694/vaksin-covid-19-mampu-melindungi-dari-virus-lain-berikut-penjelasannya">
                <h2 class="title">Vaksin Covid-19 Mampu Melindungi dari Virus Lain? Berikut Penjelasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1518673/cari-tahu-6-manfaat-serum-wajah-untuk-jenis-kulit-apa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_1006643/1006643_400.jpg" alt="Cari Tahu 6 Manfaat Serum Wajah, Untuk Jenis Kulit Apa?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1518673/cari-tahu-6-manfaat-serum-wajah-untuk-jenis-kulit-apa">
                <h2 class="title">Cari Tahu 6 Manfaat Serum Wajah, Untuk Jenis Kulit Apa?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518666/pemerintah-perpanjang-ppkm-sultan-yogyakarta-malah-khawatir-kalau-ppkm-level-2" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/12/id_1050279/1050279_400.jpg" alt="Pemerintah Perpanjang PPKM, Sultan Yogyakarta Malah Khawatir Kalau PPKM Level 2" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518666/pemerintah-perpanjang-ppkm-sultan-yogyakarta-malah-khawatir-kalau-ppkm-level-2">
                <h2 class="title">Pemerintah Perpanjang PPKM, Sultan Yogyakarta Malah Khawatir Kalau PPKM Level 2</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518618/persiapan-world-superbike-mandalika-lombok-ntb-yang-bukan-penonton-minggir-dulu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/07/id_1026197/1026197_400.jpg" alt="Persiapan World Superbike Mandalika Lombok NTB, yang Bukan Penonton Minggir Dulu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518618/persiapan-world-superbike-mandalika-lombok-ntb-yang-bukan-penonton-minggir-dulu">
                <h2 class="title">Persiapan World Superbike Mandalika Lombok NTB, yang Bukan Penonton Minggir Dulu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1518704/kisah-kuliner-nasi-kucing-menu-andalan-di-angkringan-yogyakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059586/1059586_400.jpg" alt="Kisah Kuliner Nasi Kucing Menu Andalan di Angkringan Yogyakarta" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1518704/kisah-kuliner-nasi-kucing-menu-andalan-di-angkringan-yogyakarta">
                <h2 class="title">Kisah Kuliner Nasi Kucing Menu Andalan di Angkringan Yogyakarta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1517404/hari-penglihatan-sedunia-upaya-ekstra-penyandang-low-vision-menjaga-mata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046909/1046909_400.jpg" alt="Hari Penglihatan Sedunia, Upaya Ekstra Penyandang Low Vision Menjaga Mata" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1517404/hari-penglihatan-sedunia-upaya-ekstra-penyandang-low-vision-menjaga-mata">
                <h2 class="title">Hari Penglihatan Sedunia, Upaya Ekstra Penyandang Low Vision Menjaga Mata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1517092/atlet-paralimpiade-khalimatus-sadiyah-mendapat-lencana-dari-gubernur-khofifah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048469/1048469_400.jpg" alt="Atlet Paralimpiade Khalimatus Sadiyah Mendapat Lencana dari Gubernur Khofifah" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1517092/atlet-paralimpiade-khalimatus-sadiyah-mendapat-lencana-dari-gubernur-khofifah">
                <h2 class="title">Atlet Paralimpiade Khalimatus Sadiyah Mendapat Lencana dari Gubernur Khofifah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1517536/hari-cuci-tangan-sedunia-save-the-children-ingatkan-akses-untuk-anak-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058773/1058773_400.jpg" alt="Hari Cuci Tangan Sedunia, Save The Children Ingatkan Akses untuk Anak Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1517536/hari-cuci-tangan-sedunia-save-the-children-ingatkan-akses-untuk-anak-difabel">
                <h2 class="title">Hari Cuci Tangan Sedunia, Save The Children Ingatkan Akses untuk Anak Difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056651/1056651_400.jpg" alt="Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers">
                <h2 class="title">Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056257/1056257_400.jpg" alt="Poin Penting RUU HPP yang Disetujui" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui">
                <h2 class="title">Poin Penting RUU HPP yang Disetujui</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2824/menduduki-peringkat-16-dunia-ini-profil-kekuatan-milter-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056400/1056400_400.jpg" alt="Menduduki Peringkat 16 Dunia, Ini Profil Kekuatan Milter Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2824/menduduki-peringkat-16-dunia-ini-profil-kekuatan-milter-indonesia">
                <h2 class="title">Menduduki Peringkat 16 Dunia, Ini Profil Kekuatan Milter Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1237/indonesia-masih-jadi-pemegang-gelar-terbanyak-usai-juarai-piala-thomas-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059557/1059557_400.jpg" alt="Indonesia Masih Jadi Pemegang Gelar Terbanyak Usai Juarai Piala Thomas 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1237/indonesia-masih-jadi-pemegang-gelar-terbanyak-usai-juarai-piala-thomas-2020">
                <h2 class="title">Indonesia Masih Jadi Pemegang Gelar Terbanyak Usai Juarai Piala Thomas 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1236/ditonton-111-juta-pengguna-squid-game-pecahkan-rekor-sebagai-serial-netflix-terpopuler" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059051/1059051_400.jpg" alt="Ditonton 111 Juta Pengguna, Squid Game Pecahkan Rekor Sebagai Serial Netflix Terpopuler " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1236/ditonton-111-juta-pengguna-squid-game-pecahkan-rekor-sebagai-serial-netflix-terpopuler">
                <h2 class="title">Ditonton 111 Juta Pengguna, Squid Game Pecahkan Rekor Sebagai Serial Netflix Terpopuler </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058914/1058914_400.jpg" alt="Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1235/raih-133-emas-jawa-barat-juara-umum-pon-xx-papua">
                <h2 class="title">Raih 133 Emas, Jawa Barat Juara Umum PON XX Papua</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005633/kartu-kredit-digibank-by-dbs" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052073/1052073_400.jpg" alt="Kartu Kredit Digibank by DBS " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005633/kartu-kredit-digibank-by-dbs">
                <h2 class="title">Kartu Kredit Digibank by DBS </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005632/lamudi-co-id-pasarkan-mustika-village-karawang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052074/1052074_400.jpg" alt="Lamudi.co.id Pasarkan Mustika Village Karawang" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005632/lamudi-co-id-pasarkan-mustika-village-karawang">
                <h2 class="title">Lamudi.co.id Pasarkan Mustika Village Karawang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005631/aset-kripto-makin-cuan-disimpan-dapat-bunga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052071/1052071_400.jpg" alt="Aset Kripto Makin Cuan, Disimpan Dapat Bunga" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005631/aset-kripto-makin-cuan-disimpan-dapat-bunga">
                <h2 class="title">Aset Kripto Makin Cuan, Disimpan Dapat Bunga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052655/1052655_400.jpg" alt="Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu">
                <h2 class="title">Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056733/1056733_400.jpg" alt="Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1522/keliru-di-perbatasan-rusia-dan-kanada-supermoon-terbit-hingga-terbenam-hanya-dalam-30-detik">
                <h2 class="title">Keliru, Di Perbatasan Rusia dan Kanada Supermoon Terbit hingga Terbenam hanya dalam 30 Detik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052964/1052964_400.jpg" alt="Cari Tahu Level Bahasa Inggris Anda Dengan English Score" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score">
                <h2 class="title">Cari Tahu Level Bahasa Inggris Anda Dengan English Score</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054028/1054028_400.jpg" alt="IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1510742/ipb-university-sukses-undang-91-mahasiswa-dari-berbagai-negara-di-sami-summer-course-2021">
                <h2 class="title">IPB University Sukses Undang 91 Mahasiswa dari Berbagai Negara di SAMI Summer Course 2021</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm" target="_BLANK">
    													#PPKM    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Squid Game Jadi Mesin Uang Netflix, Hasilkan Pendapatan Rp 12,6 Triliun						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Dewi Rina Cahyani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 19 Oktober 2021 13:24 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/16/id_1059199/1059199_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1059199&width=720" data-original-src="https://statik.tempo.co/?id=1059199&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/16/id_1059199/1059199_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/16/id_1059199/1059199_720.jpg" alt="">
							</a>
							<figcaption itemprop="caption">
								<p></p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -&nbsp;Drama seri <a href="https://www.tempo.co/tag/squid-game" target="_blank" rel="noopener">Squid Game</a> telah menjadi mesin uang untuk Netflix. Netflix memperkirakan sepanjang season pertama, Squid Game akan menghasilkan US$ 900 juta atau sekitar Rp 12,6 triliun.</p><div id="_popIn_recommend_word"></div><p>Squid Game yang diproduksi Korea Selatan itu menjadi serial terbesar yang pernah ada. Jumlah penonton telah melampaui 111 juta orang sejak pertama kali dirilis pada 17 September lalu.</p><p>Serial Squid Game telah mengalahkan tayangan populer Bridgerton yang telah menjangkau 82 juta rumah tangga dalam 28 hari pertama di Netflix. Biaya produksi Squid Game juga terbilang murah yaitu US$ 21,4 juta.</p><div id="full"></div><p>Seperti dikutip dari <em>CNBC, Blooomberg </em>menyebutkan sebanyak 132 juta orang menonton setidaknya dua menit selama 23 hari setelah diluncurkan. Netflix memperkirakan bahwa 89 persen orang mulai menonton setidaknya satu episode Squid Game.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Film Squid Game bercerita tentang orang-orang yang rela bertaruh nyawa untuk berpartisipasi dalam suatu permainan misterius demi mendapat hadiah sebesar 45.6 juta won Korea. Sebanyak 456 orang yang kesulitan finansial diundang untuk berpartisipasi dalam kompetisi bertahan hidup yang misterius.</p><p>Permainan anak-anak dimodifikasi sedemikian rupa hingga dapat membahayakan nyawa partisipannya. Pemenang dari permainan ini akan mendapatkan uang yang telah dijanjikan.</p><p>Squid Game menjadi drama seri yang paling populer. Film ini berhasil menduduki peringkat nomor 1 di 90 negara setelah debutnya di bulan September.</p><p><a href="https://www.tempo.co/tag/netflix" target="_blank" rel="noopener">Netflix</a> harus menambah investasi untuk melakukan terjemahan atau dubbing ke 30 bahasa. Untuk lintas negara, serial ini mengikuti jejak yang sudah dibangun sebelumnya lewat serial Money Heist, Dark dan Lupin, namun dengan tingkat penetreasi yang jauh lebih tinggi.</p><p>Baca: <a href="https://seleb.tempo.co/read/1517133/cetak-sejarah-baru-squid-game-jadi-serial-terpopuler-yang-tayang-di-netflix" target="_blank" rel="noopener">Cetak Sejarah Baru, Squid Game Jadi Serial Terpopuler yang Tayang di Netflix</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/squid-game" itemprop="keywords" class="squid-game">Squid Game</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/netflix" itemprop="keywords" class="netflix">Netflix</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/korea-selatan" itemprop="keywords" class="korea-selatan">Korea Selatan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1518912/ihsg-anjlok-di-sesi-i-asing-lepas-saham-bca-hingga-bukalapak">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/04/id_991881/991881_400.jpg" alt="IHSG Anjlok di Sesi I, Asing Lepas Saham BCA hingga Bukalapak ">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1518912/ihsg-anjlok-di-sesi-i-asing-lepas-saham-bca-hingga-bukalapak">
						            <h2 class="title terkait">IHSG Anjlok di Sesi I, Asing Lepas Saham BCA hingga Bukalapak </h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1518912/ihsg-anjlok-di-sesi-i-asing-lepas-saham-bca-hingga-bukalapak">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/26/id_1009951/1009951_400.jpg" alt="Korea Utara Tembakkan Rudal Balistik saat Pameran Senjata Dibuka di Seoul">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
						            <h2 class="title terkait">Korea Utara Tembakkan Rudal Balistik saat Pameran Senjata Dibuka di Seoul</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1518616/my-name-jadi-drama-korea-terpopuler-pekan-ini-di-netflix">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/30/id_1054997/1054997_400.jpg" alt="My Name Jadi Drama Korea Terpopuler Pekan Ini di Netflix ">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1518616/my-name-jadi-drama-korea-terpopuler-pekan-ini-di-netflix">
						            <h2 class="title terkait">My Name Jadi Drama Korea Terpopuler Pekan Ini di Netflix </h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1518616/my-name-jadi-drama-korea-terpopuler-pekan-ini-di-netflix">
						            <span class="col time">21 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1518272/tak-cuma-menghibur-ini-dampak-positif-lain-nonton-drama-korea">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/17/id_1059306/1059306_400.jpg" alt="Tak Cuma Menghibur, Ini Dampak Positif Lain Nonton Drama Korea">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1518272/tak-cuma-menghibur-ini-dampak-positif-lain-nonton-drama-korea">
						            <h2 class="title terkait">Tak Cuma Menghibur, Ini Dampak Positif Lain Nonton Drama Korea</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1518272/tak-cuma-menghibur-ini-dampak-positif-lain-nonton-drama-korea">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1059683">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518852/mengenal-mustafa-kemal-ataturk-bapak-bangsa-turki-yang-dikagumi-soekarno">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/19/id_1059683/1059683_400.jpg" alt="Mengenal Mustafa Kemal Ataturk, Bapak Bangsa Turki yang Dikagumi Soekarno">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518852/mengenal-mustafa-kemal-ataturk-bapak-bangsa-turki-yang-dikagumi-soekarno">
						                        <h2 class="title rekomendasi">Mengenal Mustafa Kemal Ataturk, Bapak Bangsa Turki yang Dikagumi Soekarno</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518852/mengenal-mustafa-kemal-ataturk-bapak-bangsa-turki-yang-dikagumi-soekarno">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1009951">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/26/id_1009951/1009951_400.jpg" alt="Korea Utara Tembakkan Rudal Balistik saat Pameran Senjata Dibuka di Seoul">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
						                        <h2 class="title rekomendasi">Korea Utara Tembakkan Rudal Balistik saat Pameran Senjata Dibuka di Seoul</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 265662">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518870/orangtua-di-afghanistan-jual-anak-agar-bisa-makan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2014/02/11/id_265662/265662_400.jpg" alt="Orangtua di Afghanistan Jual Anak Agar Bisa Makan">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518870/orangtua-di-afghanistan-jual-anak-agar-bisa-makan">
						                        <h2 class="title rekomendasi">Orangtua di Afghanistan Jual Anak Agar Bisa Makan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518870/orangtua-di-afghanistan-jual-anak-agar-bisa-makan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1058182">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/13/id_1058182/1058182_400.jpg" alt="Ratu Elizabeth Buka Lowongan Tukang Sapu Istana Buckingham, Gajinya Rp 400 Juta">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta">
						                        <h2 class="title rekomendasi">Ratu Elizabeth Buka Lowongan Tukang Sapu Istana Buckingham, Gajinya Rp 400 Juta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92424/spesifikasi-kapal-perang-hmcs-winnipeg-yang-bikin-cina-geram">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/19/id_1059734/1059734_400.jpg" alt="Spesifikasi Kapal Perang HMCS Winnipeg yang Bikin Cina Geram">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92424/spesifikasi-kapal-perang-hmcs-winnipeg-yang-bikin-cina-geram">
									   <h2 class="title foto">Spesifikasi Kapal Perang HMCS Winnipeg yang Bikin Cina Geram</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92424/spesifikasi-kapal-perang-hmcs-winnipeg-yang-bikin-cina-geram">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92419/ribuan-pendukung-houthi-peringati-maulid-nabi-muhammad">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/19/id_1059669/1059669_400.jpg" alt="Ribuan Pendukung Houthi Peringati Maulid Nabi Muhammad">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92419/ribuan-pendukung-houthi-peringati-maulid-nabi-muhammad">
									   <h2 class="title foto">Ribuan Pendukung Houthi Peringati Maulid Nabi Muhammad</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92419/ribuan-pendukung-houthi-peringati-maulid-nabi-muhammad">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92411/kampanye-peduli-laut-mati-300-orang-berfoto-tanpa-busana-di-israel">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/18/id_1059577/1059577_400.jpg" alt="Kampanye Peduli Laut Mati, 300 Orang Berfoto Tanpa Busana di Israel">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92411/kampanye-peduli-laut-mati-300-orang-berfoto-tanpa-busana-di-israel">
									   <h2 class="title foto">Kampanye Peduli Laut Mati, 300 Orang Berfoto Tanpa Busana di Israel</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92411/kampanye-peduli-laut-mati-300-orang-berfoto-tanpa-busana-di-israel">
									   <span class="col time">19 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92402/ruang-menangis-di-spanyol-untuk-tingkatkan-kesehatan-mental">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/18/id_1059476/1059476_400.jpg" alt="'Ruang Menangis' di Spanyol untuk Tingkatkan Kesehatan Mental">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92402/ruang-menangis-di-spanyol-untuk-tingkatkan-kesehatan-mental">
									   <h2 class="title foto">'Ruang Menangis' di Spanyol untuk Tingkatkan Kesehatan Mental</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92402/ruang-menangis-di-spanyol-untuk-tingkatkan-kesehatan-mental">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-10-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26541/puluhan-orang-tewas-akibat-longsor-di-india-selatan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/18/id_1059574/1059574_400.jpg" alt="Puluhan Orang Tewas Akibat Longsor di India Selatan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26541/puluhan-orang-tewas-akibat-longsor-di-india-selatan">
					                        <h2 class="title video">Puluhan Orang Tewas Akibat Longsor di India Selatan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26541/puluhan-orang-tewas-akibat-longsor-di-india-selatan">
					                        <span class="col time">19 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26527/pecahkan-rekor-keduanya-wanita-turki-ini-jadi-wanita-tertinggi-di-dunia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/17/id_1059299/1059299_400.jpg" alt="Pecahkan Rekor Keduanya, Wanita Turki Ini Jadi Wanita Tertinggi di Dunia ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26527/pecahkan-rekor-keduanya-wanita-turki-ini-jadi-wanita-tertinggi-di-dunia">
					                        <h2 class="title video">Pecahkan Rekor Keduanya, Wanita Turki Ini Jadi Wanita Tertinggi di Dunia </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26527/pecahkan-rekor-keduanya-wanita-turki-ini-jadi-wanita-tertinggi-di-dunia">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26526/ikan-bulan-raksasa-seberat-dua-ton-ditangkap-di-lepas-pantai-spanyol">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/17/id_1059278/1059278_400.jpg" alt="Ikan Bulan Raksasa Seberat Dua Ton Ditangkap di Lepas Pantai Spanyol ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26526/ikan-bulan-raksasa-seberat-dua-ton-ditangkap-di-lepas-pantai-spanyol">
					                        <h2 class="title video">Ikan Bulan Raksasa Seberat Dua Ton Ditangkap di Lepas Pantai Spanyol </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26526/ikan-bulan-raksasa-seberat-dua-ton-ditangkap-di-lepas-pantai-spanyol">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26524/setelah-19-bulan-lockdown-india-kembali-buka-pintu-wisatawan-asing">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/16/id_1059149/1059149_400.jpg" alt="Setelah 19 Bulan Lockdown, India Kembali Buka Pintu Wisatawan Asing ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26524/setelah-19-bulan-lockdown-india-kembali-buka-pintu-wisatawan-asing">
					                        <h2 class="title video">Setelah 19 Bulan Lockdown, India Kembali Buka Pintu Wisatawan Asing </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26524/setelah-19-bulan-lockdown-india-kembali-buka-pintu-wisatawan-asing">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1518597/thailand-hentikan-penggunaan-vaksin-sinovac-ini-sebabnya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1518597/thailand-hentikan-penggunaan-vaksin-sinovac-ini-sebabnya">
            <h2 class="title">Thailand Hentikan Penggunaan Vaksin Sinovac, Ini Sebabnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1518684/200-model-telanjang-dan-dicat-putih-berpose-di-laut-mati" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1518684/200-model-telanjang-dan-dicat-putih-berpose-di-laut-mati">
            <h2 class="title">200 Model Telanjang dan Dicat Putih Berpose di Laut Mati</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta">
            <h2 class="title">Ratu Elizabeth Buka Lowongan Tukang Sapu Istana Buckingham, Gajinya Rp 400 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1518707/sudah-vaksin-covid-19-eks-menlu-as-colin-powell-meninggal-akibat-corona" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1518707/sudah-vaksin-covid-19-eks-menlu-as-colin-powell-meninggal-akibat-corona">
            <h2 class="title">Sudah Vaksin Covid-19, Eks Menlu AS Colin Powell Meninggal Akibat Corona</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1518852/mengenal-mustafa-kemal-ataturk-bapak-bangsa-turki-yang-dikagumi-soekarno" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1518852/mengenal-mustafa-kemal-ataturk-bapak-bangsa-turki-yang-dikagumi-soekarno">
            <h2 class="title">Mengenal Mustafa Kemal Ataturk, Bapak Bangsa Turki yang Dikagumi Soekarno</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1518727/berharap-polisi-tak-antikritik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2015/09/02/id_433317/433317_400.jpg" alt="Berharap Polisi Tak Antikritik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1518727/berharap-polisi-tak-antikritik">
            <h2 class="title">Berharap Polisi Tak Antikritik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1518329/dinasti-politik-jadi-salah-satu-pintu-masuk-korupsi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059163/1059163_400.jpg" alt="Dinasti Politik Jadi Salah Satu Pintu Masuk Korupsi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1518329/dinasti-politik-jadi-salah-satu-pintu-masuk-korupsi">
            <h2 class="title">Dinasti Politik Jadi Salah Satu Pintu Masuk Korupsi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1518061/perang-melawan-pinjol-ilegal">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058695/1058695_400.jpg" alt="Perang Melawan Pinjol Ilegal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1518061/perang-melawan-pinjol-ilegal">
            <h2 class="title">Perang Melawan Pinjol Ilegal</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028467/1028467_400.jpg" alt="4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517829/4-tahun-anies-baswedan-kebijakan-dan-janji-manisnya">
            <h2 class="title">4 Tahun Anies Baswedan, Kebijakan dan Janji Manisnya </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518962/desak-pembebasan-filantropis-osman-kavala-10-dubes-dipanggil-kemlu-turki" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/19/id_916391/916391_400.jpg" alt="Desak Pembebasan Filantropis Osman Kavala, 10 Dubes Dipanggil Kemlu Turki" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518962/desak-pembebasan-filantropis-osman-kavala-10-dubes-dipanggil-kemlu-turki">
												<h2 class="title terkini">Desak Pembebasan Filantropis Osman Kavala, 10 Dubes Dipanggil Kemlu Turki</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518962/desak-pembebasan-filantropis-osman-kavala-10-dubes-dipanggil-kemlu-turki">
						<span class="col terkini">24 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518945/prt-indonesia-gagal-diperkosa-majikan-singapura-pelaku-disfungsi-ereksi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/12/30/id_807724/807724_400.jpg" alt="PRT Indonesia Gagal Diperkosa Majikan Singapura, Pelaku Disfungsi Ereksi  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518945/prt-indonesia-gagal-diperkosa-majikan-singapura-pelaku-disfungsi-ereksi">
												<h2 class="title terkini">PRT Indonesia Gagal Diperkosa Majikan Singapura, Pelaku Disfungsi Ereksi  </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518945/prt-indonesia-gagal-diperkosa-majikan-singapura-pelaku-disfungsi-ereksi">
						<span class="col terkini">26 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518942/5-korban-dalam-serangan-di-norwegia-tewas-ditikam-bukan-dipanah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058411/1058411_400.jpg" alt="5 Korban dalam Serangan di Norwegia Tewas Ditikam Bukan Dipanah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518942/5-korban-dalam-serangan-di-norwegia-tewas-ditikam-bukan-dipanah">
												<h2 class="title terkini">5 Korban dalam Serangan di Norwegia Tewas Ditikam Bukan Dipanah</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518942/5-korban-dalam-serangan-di-norwegia-tewas-ditikam-bukan-dipanah">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/16/id_1059199/1059199_400.jpg" alt="Squid Game Jadi Mesin Uang Netflix, Hasilkan Pendapatan Rp 12,6 Triliun" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun">
												<h2 class="title terkini">Squid Game Jadi Mesin Uang Netflix, Hasilkan Pendapatan Rp 12,6 Triliun</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518929/squid-game-jadi-mesin-uang-netflix-hasilkan-pendapatan-rp-126-triliun">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1009951/1009951_400.jpg" alt="Korea Utara Tembakkan Rudal Balistik saat Pameran Senjata Dibuka di Seoul" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
												<h2 class="title terkini">Korea Utara Tembakkan Rudal Balistik saat Pameran Senjata Dibuka di Seoul</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518886/korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518880/donald-trump-gugat-komite-dpr-yang-selidiki-kerusuhan-di-capitol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/09/id_992899/992899_400.jpg" alt="Donald Trump Gugat Komite DPR yang Selidiki Kerusuhan di Capitol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518880/donald-trump-gugat-komite-dpr-yang-selidiki-kerusuhan-di-capitol">
												<h2 class="title terkini">Donald Trump Gugat Komite DPR yang Selidiki Kerusuhan di Capitol</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518880/donald-trump-gugat-komite-dpr-yang-selidiki-kerusuhan-di-capitol">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518870/orangtua-di-afghanistan-jual-anak-agar-bisa-makan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2014/02/11/id_265662/265662_400.jpg" alt="Orangtua di Afghanistan Jual Anak Agar Bisa Makan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518870/orangtua-di-afghanistan-jual-anak-agar-bisa-makan">
												<h2 class="title terkini">Orangtua di Afghanistan Jual Anak Agar Bisa Makan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518870/orangtua-di-afghanistan-jual-anak-agar-bisa-makan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518866/al-capone-kisah-gangster-paling-top-di-amerika-takluk-90-tahun-lalu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/09/03/id_730959/730959_400.jpg" alt="Al Capone, Kisah Gangster Paling Top di Amerika Takluk 90 Tahun Lalu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518866/al-capone-kisah-gangster-paling-top-di-amerika-takluk-90-tahun-lalu">
												<h2 class="title terkini">Al Capone, Kisah Gangster Paling Top di Amerika Takluk 90 Tahun Lalu</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518866/al-capone-kisah-gangster-paling-top-di-amerika-takluk-90-tahun-lalu">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518836/china-rancang-ruu-orangtua-akan-dihukum-bila-anaknya-berperilaku-nakal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/01/id_963780/963780_400.jpg" alt="China Rancang RUU, Orangtua Akan Dihukum Bila Anaknya Berperilaku Nakal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518836/china-rancang-ruu-orangtua-akan-dihukum-bila-anaknya-berperilaku-nakal">
												<h2 class="title terkini">China Rancang RUU, Orangtua Akan Dihukum Bila Anaknya Berperilaku Nakal</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518836/china-rancang-ruu-orangtua-akan-dihukum-bila-anaknya-berperilaku-nakal">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/13/id_1058182/1058182_400.jpg" alt="Ratu Elizabeth Buka Lowongan Tukang Sapu Istana Buckingham, Gajinya Rp 400 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta">
												<h2 class="title terkini">Ratu Elizabeth Buka Lowongan Tukang Sapu Istana Buckingham, Gajinya Rp 400 Juta</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1518831/ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2835/yang-perlu-diketahui-tentang-kemenangan-indonesia-di-thomas-cup-2020?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Yang Perlu Diketahui Tentang Kemenangan Indonesia di Thomas Cup 2020</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059398/1059398_720.jpg">
      </a>
      <p>
        Kemengan Jonatan Christie di Thomas Cup 2020 menandai kemenangan Tim Merah Putih. Sejumlah catatan ditorehkan oleh regu yang menang atas Cina ini.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1518912/ihsg-anjlok-di-sesi-i-asing-lepas-saham-bca-hingga-bukalapak');
	// 			window.location = 'https://bisnis.tempo.co/read/1518912/ihsg-anjlok-di-sesi-i-asing-lepas-saham-bca-hingga-bukalapak';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1518852",
										   "title" : "mengenal-mustafa-kemal-ataturk-bapak-bangsa-turki-yang-dikagumi-soekarno"
									   },
									   {
										   "id"	:"1518886",
										   "title" : "korea-utara-tembakkan-rudal-balistik-saat-pameran-senjata-dibuka-di-seoul"
									   },
									   {
										   "id"	:"1518870",
										   "title" : "orangtua-di-afghanistan-jual-anak-agar-bisa-makan"
									   },
									   {
										   "id"	:"1518831",
										   "title" : "ratu-elizabeth-buka-lowongan-tukang-sapu-istana-buckingham-gajinya-rp-400-juta"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-19T07:44:57Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
