<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Hakim di Amerika Serikat Setuju Ekstradisi Mantan Presiden Peru - Dunia Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1054562&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1054562&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru" />
  <meta property="og:title" content="Hakim di Amerika Serikat Setuju Ekstradisi Mantan Presiden Peru" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Hakim di pengadilan San Fransisco memutuskan mengekstradisi Alejandro Toledo ke Peru untuk menghadapi dakwaan korupsi. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Hakim di pengadilan San Fransisco memutuskan mengekstradisi Alejandro Toledo ke Peru untuk menghadapi dakwaan korupsi. "/>
    <meta name="keywords" content="Ekstradisi, Hakim, Presiden, Peru, Suap"/>
            <meta name="author" content="Suci Sekarwati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1511579">

		<link rel="image_src" href="https://statik.tempo.co?id=1054562&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="amerika"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-29T10:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Hakim di Amerika Serikat Setuju Ekstradisi Mantan Presiden Peru">
		<meta name="twitter:description" content="Hakim di pengadilan San Fransisco memutuskan mengekstradisi Alejandro Toledo ke Peru untuk menghadapi dakwaan korupsi. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1054562&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru"
    },
    "headline": "Hakim di Amerika Serikat Setuju Ekstradisi Mantan Presiden Peru",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Suci Sekarwati"
    },
    "keywords": "Ekstradisi, Hakim, Presiden, Peru, Suap",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1054562&width=650",
          "caption": "Alejandro Toledo Manrique, mantan Presiden Peru. Sumber: Reuters"
    },
    "description": "Hakim di pengadilan San Fransisco memutuskan mengekstradisi Alejandro Toledo ke Peru untuk menghadapi dakwaan korupsi. ",
        "articleBody": "TEMPO.CO, Jakarta - Hakim di Amerika Serikat menyetujui untuk mengekstradisi mantan Presiden Peru Alejandro Toledo untuk pulang ke negaranya agar dia bisa menghadapi tuntutan korupsi yang diarahkan padanya. Sebab hakim menilai bukti kriminalitas yang dihadirkan dirasa sudah cukup. Otoritas Peru menuding mantan Presiden Toledo telah bernegosiasi dengan perusahaan asal Brasil Odebrecht SA soal suap. Tindakan kriminal itu dilakukan pada 2001 dan 2006. Alejandro Toledo Manrique, mantan Presiden Peru. Sumber: ReutersSaat ini keputusan untuk mengekstradisi Toledo ke Peru tergantung pada Kementerian Luar Negeri Amerika Serikat. Peru sudah mencoba mengektradisi Toledo sejak 2018. Toledo menyangkal tuduhan korupsi yang diarahkan padanya. Dia sekarang ini tinggal di California, dekat Universitas Stanford. Toledo saat ini berstatus tahanan rumah, setelah sebelumnya menghabiskan beberapa bulan dalam penjara untuk kasus ekstradisi. Toledo adalah satu dari lima mantan Presiden Peru, yang dituduh oleh otoritas telah melakukan tindakan korupsi dalam beberapa dekade. Toledo dan dua terduga lainnya, dituduh telah melakukan tindakan illegal dengan Odebrecht. Perusahaan itu sudah mengakui sejumlah proyek pembangunan di Amerika Latin karena memberikan suap pada beberapa negara. Putusan untuk mengekstradisi Toledo ke Peru diputuskan oleh hakim Thomas Hixson di San Fransisco, Amerika Serikat. Putusan itu berdasarkan kesaksian Jorge Barata, mantan Kepala Odebrecht di Peru dan keterangan Josef Maiman, kenalan Toledo, yang ikut membantu mantan Presiden Toledo menerima uang suap.        Baca juga: Putri Pendiri Huawei Meng Wanzhou Pulang, Dua Warga Kanada Dibebaskan Cina    Sumber: Reuters",
    "datePublished": "2021-09-29T10:00:00+07:00",
        "dateModified": "2021-09-29T10:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Amerika"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 29 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511409/gara-gara-ini-rizky-billar-dan-lesty-kejora-akan-dilaporkan-ke-polisi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/19/id_1044105/1044105_400.jpg" alt="Gara-gara Ini, Rizky Billar dan Lesty Kejora akan Dilaporkan ke Polisi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511409/gara-gara-ini-rizky-billar-dan-lesty-kejora-akan-dilaporkan-ke-polisi">
                <h2 class="title">Gara-gara Ini, Rizky Billar dan Lesty Kejora akan Dilaporkan ke Polisi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511306/giring-ganesha-kritik-anies-baswedan-netizen-nilai-lebih-parah-dari-aldi-taher" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/24/id_961961/961961_400.jpg" alt="Giring Ganesha Kritik Anies Baswedan, Netizen Nilai Lebih Parah dari Aldi Taher" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511306/giring-ganesha-kritik-anies-baswedan-netizen-nilai-lebih-parah-dari-aldi-taher">
                <h2 class="title">Giring Ganesha Kritik Anies Baswedan, Netizen Nilai Lebih Parah dari Aldi Taher</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511372/leslar-dituduh-lakukan-pembohongan-publik-raffi-ahmad-pasang-badan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044349/1044349_400.jpg" alt="Leslar Dituduh Lakukan Pembohongan Publik, Raffi Ahmad Pasang Badan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511372/leslar-dituduh-lakukan-pembohongan-publik-raffi-ahmad-pasang-badan">
                <h2 class="title">Leslar Dituduh Lakukan Pembohongan Publik, Raffi Ahmad Pasang Badan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511227/bocoran-buat-yang-ingin-buka-warung-bakso" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/12/12/id_155871/155871_400.jpg" alt="Bocoran buat yang Ingin Buka Warung Bakso" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511227/bocoran-buat-yang-ingin-buka-warung-bakso">
                <h2 class="title">Bocoran buat yang Ingin Buka Warung Bakso</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511480/peneliti-sebut-mikroplastik-hanya-ditemukan-di-galon-sekali-pakai-pet" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054497/1054497_400.jpg" alt="Peneliti Sebut Mikroplastik Hanya Ditemukan di Galon Sekali Pakai PET" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511480/peneliti-sebut-mikroplastik-hanya-ditemukan-di-galon-sekali-pakai-pet">
                <h2 class="title">Peneliti Sebut Mikroplastik Hanya Ditemukan di Galon Sekali Pakai PET</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511328/inilah-alasan-mengapa-kebanyakan-orang-memakai-arloji-di-tangan-kiri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/15/id_945593/945593_400.jpg" alt="Inilah Alasan Mengapa Kebanyakan Orang Memakai Arloji di Tangan Kiri" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511328/inilah-alasan-mengapa-kebanyakan-orang-memakai-arloji-di-tangan-kiri">
                <h2 class="title">Inilah Alasan Mengapa Kebanyakan Orang Memakai Arloji di Tangan Kiri</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511314/pecinta-astronomi-mesti-coba-menginap-di-hotel-ini-indah-langit-di-malam-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/26/id_969790/969790_400.jpg" alt="Pecinta Astronomi Mesti Coba Menginap di Hotel Ini, Indah Langit di Malam Hari" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511314/pecinta-astronomi-mesti-coba-menginap-di-hotel-ini-indah-langit-di-malam-hari">
                <h2 class="title">Pecinta Astronomi Mesti Coba Menginap di Hotel Ini, Indah Langit di Malam Hari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511236/khasiat-minyak-kayu-putih-dari-pulau-buru-yang-jadi-incaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054349/1054349_400.jpg" alt="Khasiat Minyak Kayu Putih dari Pulau Buru yang Jadi Incaran" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511236/khasiat-minyak-kayu-putih-dari-pulau-buru-yang-jadi-incaran">
                <h2 class="title">Khasiat Minyak Kayu Putih dari Pulau Buru yang Jadi Incaran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511283/mulai-oktober-2021-naik-kereta-api-tak-perlu-pakai-aplikasi-pedulilindungi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/05/id_1032684/1032684_400.jpg" alt="Mulai Oktober 2021, Naik Kereta Api Tak Perlu Pakai Aplikasi PeduliLindungi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511283/mulai-oktober-2021-naik-kereta-api-tak-perlu-pakai-aplikasi-pedulilindungi">
                <h2 class="title">Mulai Oktober 2021, Naik Kereta Api Tak Perlu Pakai Aplikasi PeduliLindungi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054177/1054177_400.jpg" alt="Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta">
                <h2 class="title">Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/04/id_869692/869692_400.jpg" alt="Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel">
                <h2 class="title">Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_400.jpg" alt="Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
                <h2 class="title">Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042739/1042739_400.jpg" alt="3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin">
                <h2 class="title">3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051234/1051234_400.jpg" alt="Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito">
                <h2 class="title">Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2806/simak-aturan-berkunjung-ke-bioskop-dan-tempat-wisata-saat-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051101/1051101_400.jpg" alt="Simak Aturan Berkunjung ke Bioskop dan Tempat Wisata Saat PPKM" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2806/simak-aturan-berkunjung-ke-bioskop-dan-tempat-wisata-saat-ppkm">
                <h2 class="title">Simak Aturan Berkunjung ke Bioskop dan Tempat Wisata Saat PPKM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051354/1051354_400.jpg" alt="Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm">
                <h2 class="title">Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054480/1054480_400.jpg" alt="Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat">
                <h2 class="title">Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054186/1054186_400.jpg" alt="Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah">
                <h2 class="title">Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/25/id_1053633/1053633_400.jpg" alt="Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk">
                <h2 class="title">Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957517/957517_400.jpg" alt="Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit">
                <h2 class="title">Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Hakim di Amerika Serikat Setuju Ekstradisi Mantan Presiden Peru						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Suci Sekarwati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 29 September 2021 10:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/09/29/id_1054562/1054562_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1054562&width=720" data-original-src="https://statik.tempo.co/?id=1054562&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/09/29/id_1054562/1054562_720.jpg" data-original-src="https://statik.tempo.co/data/2021/09/29/id_1054562/1054562_720.jpg" alt="Alejandro Toledo Manrique, mantan Presiden Peru. Sumber: Reuters">
							</a>
							<figcaption itemprop="caption">
								<p>Alejandro Toledo Manrique, mantan Presiden Peru. Sumber: Reuters</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -&nbsp;Hakim di Amerika Serikat menyetujui untuk meng<a href="https://www.tempo.co/tag/ekstradisi" target="_blank" rel="noopener">ekstradisi</a> mantan Presiden Peru Alejandro Toledo untuk pulang ke negaranya agar dia bisa menghadapi tuntutan korupsi yang diarahkan padanya. Sebab hakim menilai bukti kriminalitas yang dihadirkan dirasa sudah cukup.</p><div id="_popIn_recommend_word"></div><p>Otoritas Peru menuding mantan Presiden Toledo telah bernegosiasi dengan perusahaan asal Brasil Odebrecht SA soal suap. Tindakan kriminal itu dilakukan pada 2001 dan 2006.</p><p><img src="https://cdn.tmpo.co/data/2021/09/29/id_1054561/1054561_720.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Alejandro Toledo Manrique, mantan Presiden Peru. Sumber: Reuters</small></p><div id="full"></div><p>Saat ini keputusan untuk mengekstradisi Toledo ke Peru tergantung pada Kementerian Luar Negeri Amerika Serikat. Peru sudah mencoba mengektradisi Toledo sejak 2018.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Toledo menyangkal tuduhan korupsi yang diarahkan padanya. Dia sekarang ini tinggal di California, dekat Universitas Stanford. Toledo saat ini berstatus tahanan rumah, setelah sebelumnya menghabiskan beberapa bulan dalam penjara untuk kasus ekstradisi.</p><p>Toledo adalah satu dari lima mantan Presiden <a href="https://www.tempo.co/tag/internasional-peru" target="_blank" rel="noopener">Peru</a>, yang dituduh oleh otoritas telah melakukan tindakan korupsi dalam beberapa dekade. Toledo dan dua terduga lainnya, dituduh telah melakukan tindakan illegal dengan Odebrecht. Perusahaan itu sudah mengakui sejumlah proyek pembangunan di Amerika Latin karena memberikan suap pada beberapa negara.</p><p>Putusan untuk meng<a href="https://www.tempo.co/tag/ekstradisi" target="_blank" rel="noopener">ekstradisi</a> Toledo ke Peru diputuskan oleh hakim Thomas Hixson di San Fransisco, Amerika Serikat. Putusan itu berdasarkan kesaksian Jorge Barata, mantan Kepala Odebrecht di Peru dan keterangan Josef Maiman, kenalan Toledo, yang ikut membantu mantan Presiden Toledo menerima uang suap.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p>Baca juga:&nbsp;<a href="https://dunia.tempo.co/read/1510481/putri-pendiri-huawei-meng-wanzhou-pulang-dua-warga-kanada-dibebaskan-cina" target="_blank" rel="noopener">Putri Pendiri Huawei Meng Wanzhou Pulang, Dua Warga Kanada Dibebaskan Cina</a> &nbsp;&nbsp;</p><p>Sumber: Reuters</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ekstradisi" itemprop="keywords" class="ekstradisi">Ekstradisi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hakim" itemprop="keywords" class="hakim">Hakim</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/presiden" itemprop="keywords" class="presiden">Presiden</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/peru" itemprop="keywords" class="peru">Peru</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/suap" itemprop="keywords" class="suap">Suap</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>

							<!-- <p>&nbsp;</p> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1511404/terancam-dipenjara-mantan-presiden-georgia-nekat-pulang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/28/id_1054467/1054467_400.jpg" alt="Terancam Dipenjara, Mantan Presiden Georgia Nekat Pulang ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1511404/terancam-dipenjara-mantan-presiden-georgia-nekat-pulang">
						            <h2 class="title terkait">Terancam Dipenjara, Mantan Presiden Georgia Nekat Pulang </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1511404/terancam-dipenjara-mantan-presiden-georgia-nekat-pulang">
						            <span class="col time">15 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1511155/meng-wanzhou-dibahas-dalam-percakapan-telepon-joe-biden-dan-xi-jinping">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/26/id_1053796/1053796_400.jpg" alt="Meng Wanzhou Dibahas dalam Percakapan Telepon Joe Biden dan Xi Jinping">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1511155/meng-wanzhou-dibahas-dalam-percakapan-telepon-joe-biden-dan-xi-jinping">
						            <h2 class="title terkait">Meng Wanzhou Dibahas dalam Percakapan Telepon Joe Biden dan Xi Jinping</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1511155/meng-wanzhou-dibahas-dalam-percakapan-telepon-joe-biden-dan-xi-jinping">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510626/mantan-kepala-produsen-minuman-keras-di-cina-divonis-penjara-seumur-hidup">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/26/id_1053924/1053924_400.jpg" alt="Mantan Kepala Produsen Minuman Keras di Cina Divonis Penjara Seumur Hidup  ">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510626/mantan-kepala-produsen-minuman-keras-di-cina-divonis-penjara-seumur-hidup">
						            <h2 class="title terkait">Mantan Kepala Produsen Minuman Keras di Cina Divonis Penjara Seumur Hidup  </h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510626/mantan-kepala-produsen-minuman-keras-di-cina-divonis-penjara-seumur-hidup">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510481/putri-pendiri-huawei-meng-wanzhou-pulang-dua-warga-kanada-dibebaskan-cina">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/26/id_1053796/1053796_400.jpg" alt="Putri Pendiri Huawei Meng Wanzhou Pulang, Dua Warga Kanada Dibebaskan Cina">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510481/putri-pendiri-huawei-meng-wanzhou-pulang-dua-warga-kanada-dibebaskan-cina">
						            <h2 class="title terkait">Putri Pendiri Huawei Meng Wanzhou Pulang, Dua Warga Kanada Dibebaskan Cina</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1510481/putri-pendiri-huawei-meng-wanzhou-pulang-dua-warga-kanada-dibebaskan-cina">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 938793">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511562/puluhan-pegawai-who-terlibat-dalam-pelecehan-seksual-di-kongo">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/05/17/id_938793/938793_400.jpg" alt="Puluhan Pegawai WHO Terlibat dalam Pelecehan Seksual di Kongo">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511562/puluhan-pegawai-who-terlibat-dalam-pelecehan-seksual-di-kongo">
						                        <h2 class="title rekomendasi">Puluhan Pegawai WHO Terlibat dalam Pelecehan Seksual di Kongo</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511562/puluhan-pegawai-who-terlibat-dalam-pelecehan-seksual-di-kongo">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1053109">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511586/j-16d-pesawat-tempur-siluman-cina-yang-semakin-mematikan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/23/id_1053109/1053109_400.jpg" alt="J-16D, Pesawat Tempur Siluman Cina yang Semakin Mematikan">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511586/j-16d-pesawat-tempur-siluman-cina-yang-semakin-mematikan">
						                        <h2 class="title rekomendasi">J-16D, Pesawat Tempur Siluman Cina yang Semakin Mematikan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511586/j-16d-pesawat-tempur-siluman-cina-yang-semakin-mematikan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1054552">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511572/kembalinya-la-bise-cipika-cipiki-ala-prancis-yang-hilang-saat-pandemi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/29/id_1054552/1054552_400.jpg" alt="Kembalinya La Bise, Cipika-Cipiki ala Prancis yang Hilang Saat Pandemi">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511572/kembalinya-la-bise-cipika-cipiki-ala-prancis-yang-hilang-saat-pandemi">
						                        <h2 class="title rekomendasi">Kembalinya La Bise, Cipika-Cipiki ala Prancis yang Hilang Saat Pandemi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511572/kembalinya-la-bise-cipika-cipiki-ala-prancis-yang-hilang-saat-pandemi">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 802254">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511494/top-3-dunia-meng-wanzhou-bebas-hingga-presiden-macron-dilempar-telur">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/12/07/id_802254/802254_400.jpg" alt="Top 3 Dunia: Meng Wanzhou Bebas hingga Presiden Macron Dilempar Telur ">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511494/top-3-dunia-meng-wanzhou-bebas-hingga-presiden-macron-dilempar-telur">
						                        <h2 class="title rekomendasi">Top 3 Dunia: Meng Wanzhou Bebas hingga Presiden Macron Dilempar Telur </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1511494/top-3-dunia-meng-wanzhou-bebas-hingga-presiden-macron-dilempar-telur">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91961/deretan-pesawat-pesawat-canggih-china-dalam-pagelaran-airshow-china">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/28/id_1054412/1054412_400.jpg" alt="Deretan Pesawat-pesawat Canggih China dalam Pagelaran Airshow China">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91961/deretan-pesawat-pesawat-canggih-china-dalam-pagelaran-airshow-china">
									   <h2 class="title foto">Deretan Pesawat-pesawat Canggih China dalam Pagelaran Airshow China</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91961/deretan-pesawat-pesawat-canggih-china-dalam-pagelaran-airshow-china">
									   <span class="col time">17 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91952/aksi-manuver-jet-tempur-cina-di-acara-airshow-china">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/28/id_1054332/1054332_400.jpg" alt="Aksi Manuver Jet Tempur Cina di Acara Airshow China">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91952/aksi-manuver-jet-tempur-cina-di-acara-airshow-china">
									   <h2 class="title foto">Aksi Manuver Jet Tempur Cina di Acara Airshow China</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91952/aksi-manuver-jet-tempur-cina-di-acara-airshow-china">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91950/penampakan-aliran-lava-deras-dari-letusan-gunung-berapi-di-la-palma">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/28/id_1054299/1054299_400.jpg" alt="Penampakan Aliran Lava Deras dari Letusan Gunung Berapi di La Palma">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91950/penampakan-aliran-lava-deras-dari-letusan-gunung-berapi-di-la-palma">
									   <h2 class="title foto">Penampakan Aliran Lava Deras dari Letusan Gunung Berapi di La Palma</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91950/penampakan-aliran-lava-deras-dari-letusan-gunung-berapi-di-la-palma">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91948/ribuan-umat-syiah-ikuti-perayaan-tahunan-arbaeen">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/28/id_1054274/1054274_400.jpg" alt="Ribuan Umat Syiah Ikuti Perayaan Tahunan Arbaeen">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91948/ribuan-umat-syiah-ikuti-perayaan-tahunan-arbaeen">
									   <h2 class="title foto">Ribuan Umat Syiah Ikuti Perayaan Tahunan Arbaeen</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91948/ribuan-umat-syiah-ikuti-perayaan-tahunan-arbaeen">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26298/pesawat-tempur-siluman-j-20-tiongkok-memukau-pengunjung-airshow-china">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/28/id_1054502/1054502_400.jpg" alt="Pesawat Tempur Siluman J-20 Tiongkok Memukau Pengunjung Airshow China">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26298/pesawat-tempur-siluman-j-20-tiongkok-memukau-pengunjung-airshow-china">
					                        <h2 class="title video">Pesawat Tempur Siluman J-20 Tiongkok Memukau Pengunjung Airshow China</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26298/pesawat-tempur-siluman-j-20-tiongkok-memukau-pengunjung-airshow-china">
					                        <span class="col time">5 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26300/25-orang-terluka-100-dievakuasi-usai-ledakan-di-blok-apartemen-di-swedia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/28/id_1054532/1054532_400.jpg" alt="25 Orang Terluka, 100 Dievakuasi usai Ledakan di Blok Apartemen di Swedia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26300/25-orang-terluka-100-dievakuasi-usai-ledakan-di-blok-apartemen-di-swedia">
					                        <h2 class="title video">25 Orang Terluka, 100 Dievakuasi usai Ledakan di Blok Apartemen di Swedia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26300/25-orang-terluka-100-dievakuasi-usai-ledakan-di-blok-apartemen-di-swedia">
					                        <span class="col time">10 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26299/letusan-gunung-la-palma-lahar-memasuki-kota-menara-lonceng-gereja-runtuh">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/28/id_1054513/1054513_400.jpg" alt="Letusan Gunung La Palma, Lahar Memasuki Kota, Menara Lonceng Gereja Runtuh">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26299/letusan-gunung-la-palma-lahar-memasuki-kota-menara-lonceng-gereja-runtuh">
					                        <h2 class="title video">Letusan Gunung La Palma, Lahar Memasuki Kota, Menara Lonceng Gereja Runtuh</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26299/letusan-gunung-la-palma-lahar-memasuki-kota-menara-lonceng-gereja-runtuh">
					                        <span class="col time">11 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26295/saat-kemah-putin-disatroni-dua-beruang-di-siberia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/28/id_1054451/1054451_400.jpg" alt="Saat Kemah, Putin Disatroni Dua Beruang di Siberia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26295/saat-kemah-putin-disatroni-dua-beruang-di-siberia">
					                        <h2 class="title video">Saat Kemah, Putin Disatroni Dua Beruang di Siberia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26295/saat-kemah-putin-disatroni-dua-beruang-di-siberia">
					                        <span class="col time">19 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1511500/menhan-as-mengaku-terkejut-tentara-afghanistan-meleleh-di-depan-taliban" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1511500/menhan-as-mengaku-terkejut-tentara-afghanistan-meleleh-di-depan-taliban">
            <h2 class="title">Menhan AS Mengaku Terkejut Tentara Afghanistan Meleleh di Depan Taliban</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1511391/china-airshow-dibuka-dari-drone-siluman-sampai-jet-tempur-pesaing-f-35" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1511391/china-airshow-dibuka-dari-drone-siluman-sampai-jet-tempur-pesaing-f-35">
            <h2 class="title">China Airshow Dibuka, dari Drone Siluman sampai Jet Tempur Pesaing F-35</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1511375/republik-vanuatu-sering-kritik-indonesia-soal-ham-papua-di-pbb-di-mana-vanuatu" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1511375/republik-vanuatu-sering-kritik-indonesia-soal-ham-papua-di-pbb-di-mana-vanuatu">
            <h2 class="title">Republik Vanuatu Sering Kritik Indonesia Soal HAM Papua di PBB, Di Mana Vanuatu?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1511242/inggris-siapkan-pengemudi-tank-angkatan-darat-untuk-kirim-bbm-ke-pom-bensin" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1511242/inggris-siapkan-pengemudi-tank-angkatan-darat-untuk-kirim-bbm-ke-pom-bensin">
            <h2 class="title">Inggris Siapkan Pengemudi Tank Angkatan Darat untuk Kirim BBM ke Pom Bensin</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1511494/top-3-dunia-meng-wanzhou-bebas-hingga-presiden-macron-dilempar-telur" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1511494/top-3-dunia-meng-wanzhou-bebas-hingga-presiden-macron-dilempar-telur">
            <h2 class="title">Top 3 Dunia: Meng Wanzhou Bebas hingga Presiden Macron Dilempar Telur </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054333/1054333_400.jpg" alt="Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
            <h2 class="title">Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/06/18/id_712907/712907_400.jpg" alt="Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
            <h2 class="title">Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047468/1047468_400.jpg" alt="Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
            <h2 class="title">Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
            <h2 class="title">Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511588/greta-thunberg-kesal-30-tahun-masalah-perubahan-iklim-tak-ada-kemajuan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054426/1054426_400.jpg" alt="Greta Thunberg Kesal 30 Tahun Masalah Perubahan Iklim Tak Ada Kemajuan " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511588/greta-thunberg-kesal-30-tahun-masalah-perubahan-iklim-tak-ada-kemajuan">
												<h2 class="title terkini">Greta Thunberg Kesal 30 Tahun Masalah Perubahan Iklim Tak Ada Kemajuan </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511588/greta-thunberg-kesal-30-tahun-masalah-perubahan-iklim-tak-ada-kemajuan">
						<span class="col terkini">36 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511627/tingkat-vaksinasi-80-persen-kenapa-penularan-covid-19-di-singapura-naik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/16/id_1021412/1021412_400.jpg" alt="Tingkat Vaksinasi 80 Persen, Kenapa Penularan Covid-19 di Singapura Naik? " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511627/tingkat-vaksinasi-80-persen-kenapa-penularan-covid-19-di-singapura-naik">
												<h2 class="title terkini">Tingkat Vaksinasi 80 Persen, Kenapa Penularan Covid-19 di Singapura Naik? </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511627/tingkat-vaksinasi-80-persen-kenapa-penularan-covid-19-di-singapura-naik">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054562/1054562_400.jpg" alt="Hakim di Amerika Serikat Setuju Ekstradisi Mantan Presiden Peru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru">
												<h2 class="title terkini">Hakim di Amerika Serikat Setuju Ekstradisi Mantan Presiden Peru</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511579/hakim-di-amerika-serikat-setuju-ekstradisi-mantan-presiden-peru">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511502/malaysia-izinkan-pendatang-melakukan-karantina-di-rumah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025202/1025202_400.jpg" alt="Malaysia Izinkan Pendatang Melakukan Karantina di Rumah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511502/malaysia-izinkan-pendatang-melakukan-karantina-di-rumah">
												<h2 class="title terkini">Malaysia Izinkan Pendatang Melakukan Karantina di Rumah</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511502/malaysia-izinkan-pendatang-melakukan-karantina-di-rumah">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511477/senat-filipina-ajukan-ruu-batas-usia-individu-boleh-berhubungan-seksual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/01/26/id_679605/679605_400.jpg" alt="Senat Filipina Ajukan RUU Batas Usia Individu Boleh Berhubungan Seksual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511477/senat-filipina-ajukan-ruu-batas-usia-individu-boleh-berhubungan-seksual">
												<h2 class="title terkini">Senat Filipina Ajukan RUU Batas Usia Individu Boleh Berhubungan Seksual</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511477/senat-filipina-ajukan-ruu-batas-usia-individu-boleh-berhubungan-seksual">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511573/hwasong-8-rudal-terbaru-korea-utara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051293/1051293_400.jpg" alt="Hwasong-8, Rudal Terbaru Korea Utara " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511573/hwasong-8-rudal-terbaru-korea-utara">
												<h2 class="title terkini">Hwasong-8, Rudal Terbaru Korea Utara </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511573/hwasong-8-rudal-terbaru-korea-utara">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511586/j-16d-pesawat-tempur-siluman-cina-yang-semakin-mematikan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053109/1053109_400.jpg" alt="J-16D, Pesawat Tempur Siluman Cina yang Semakin Mematikan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511586/j-16d-pesawat-tempur-siluman-cina-yang-semakin-mematikan">
												<h2 class="title terkini">J-16D, Pesawat Tempur Siluman Cina yang Semakin Mematikan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511586/j-16d-pesawat-tempur-siluman-cina-yang-semakin-mematikan">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511423/mengenal-vanuatu-negara-yang-sering-mengkritik-indonesia-di-sidang-pbb" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054463/1054463_400.jpg" alt="Mengenal Vanuatu, Negara yang Sering Mengkritik Indonesia di Sidang PBB" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511423/mengenal-vanuatu-negara-yang-sering-mengkritik-indonesia-di-sidang-pbb">
												<h2 class="title terkini">Mengenal Vanuatu, Negara yang Sering Mengkritik Indonesia di Sidang PBB</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511423/mengenal-vanuatu-negara-yang-sering-mengkritik-indonesia-di-sidang-pbb">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511562/puluhan-pegawai-who-terlibat-dalam-pelecehan-seksual-di-kongo" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/17/id_938793/938793_400.jpg" alt="Puluhan Pegawai WHO Terlibat dalam Pelecehan Seksual di Kongo" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511562/puluhan-pegawai-who-terlibat-dalam-pelecehan-seksual-di-kongo">
												<h2 class="title terkini">Puluhan Pegawai WHO Terlibat dalam Pelecehan Seksual di Kongo</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511562/puluhan-pegawai-who-terlibat-dalam-pelecehan-seksual-di-kongo">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1511572/kembalinya-la-bise-cipika-cipiki-ala-prancis-yang-hilang-saat-pandemi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054552/1054552_400.jpg" alt="Kembalinya La Bise, Cipika-Cipiki ala Prancis yang Hilang Saat Pandemi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511572/kembalinya-la-bise-cipika-cipiki-ala-prancis-yang-hilang-saat-pandemi">
												<h2 class="title terkini">Kembalinya La Bise, Cipika-Cipiki ala Prancis yang Hilang Saat Pandemi</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1511572/kembalinya-la-bise-cipika-cipiki-ala-prancis-yang-hilang-saat-pandemi">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2818/selamat-jalan-kpk?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Selamat Jalan KPK</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054225/1054225_720.jpg">
      </a>
      <p>
        Berbagai upaya melemahkan posisi KPK dinilai tengah dilakukan. Salah satunya, kepemimpinan Firli Bahuri yang dinilai membuat kinerja KPK jadi turun.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1511404/terancam-dipenjara-mantan-presiden-georgia-nekat-pulang');
	// 			window.location = 'https://dunia.tempo.co/read/1511404/terancam-dipenjara-mantan-presiden-georgia-nekat-pulang';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1511562",
										   "title" : "puluhan-pegawai-who-terlibat-dalam-pelecehan-seksual-di-kongo"
									   },
									   {
										   "id"	:"1511586",
										   "title" : "j-16d-pesawat-tempur-siluman-cina-yang-semakin-mematikan"
									   },
									   {
										   "id"	:"1511572",
										   "title" : "kembalinya-la-bise-cipika-cipiki-ala-prancis-yang-hilang-saat-pandemi"
									   },
									   {
										   "id"	:"1511494",
										   "title" : "top-3-dunia-meng-wanzhou-bebas-hingga-presiden-macron-dilempar-telur"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-29T04:36:30Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
