<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Pangeran William Mengkritik BBC Soal Wawancara Putri Diana - Dunia Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=664261&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=664261&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana" />
  <meta property="og:title" content="Pangeran William Mengkritik BBC Soal Wawancara Putri Diana " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pangeran William menyoroti cara reporter BBC pada 1995 untuk mendapatkan wawancara dengan Putri Diana. " />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pangeran William menyoroti cara reporter BBC pada 1995 untuk mendapatkan wawancara dengan Putri Diana. "/>
    <meta name="keywords" content="Pangeran William, Wawancara, Putri Diana, BBC, Inggris"/>
            <meta name="author" content="Suci Sekarwati">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1464417">

		<link rel="image_src" href="https://statik.tempo.co?id=664261&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Non Koresponden ">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="eropa"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-05-21T14:05:03+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Pangeran William Mengkritik BBC Soal Wawancara Putri Diana ">
		<meta name="twitter:description" content="Pangeran William menyoroti cara reporter BBC pada 1995 untuk mendapatkan wawancara dengan Putri Diana. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=664261&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana"
    },
    "headline": "Pangeran William Mengkritik BBC Soal Wawancara Putri Diana ",
    "author": {
            "@type": "Person",
            "name": "Non Koresponden "
    },
    "editor": {
            "@type": "Person",
            "name": "Suci Sekarwati"
    },
    "keywords": "Pangeran William, Wawancara, Putri Diana, BBC, Inggris",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=664261&width=650",
          "caption": "Putri Diana alias Lady Di saat mengenakan kalung choker mutiara dalam acara kerajaan di Hampton Court,1982. Kalung ini memiliki empat untaian dengan berlian di tengahnya. Dailymail.co.uk"
    },
    "description": "Pangeran William menyoroti cara reporter BBC pada 1995 untuk mendapatkan wawancara dengan Putri Diana. ",
        "articleBody": "TEMPO.CO, Jakarta - Pangeran William menuduh media asal Inggris BBC telah mengecewakan Putri Diana dan meracuni hubungan ibunya dengan Pangeran Charles. Tuduhan itu muncul setelah terungkap seorang wartawan BCC melakukan wawancara dengan Putri Diana lewat cara yang curang.Teguran dari William itu, yang dilakukannya setelah muncul sebuah laporan pada Kamis, 20 Mei 2021, bahwa ditemukan wartawan BBC bernama Martin Bashir menggunakan tipu daya demi bisa mendapatkan wawancara yang sensasional dengan Putri Diana pada 1995. Tipu daya ini telah ditutupi oleh BBC.Kekecewaan itu disampaikan William dalam sebuah wawancara, yang disaksikan oleh lebih dari 20 juta orang di Inggris.Putri Diana lewat wawancara tersebut membuat pengakuan yang mengejutkan, dimana dia mengakui sebuah perselingkuhan dan menceritakan detail pernikahannya  dengan ayah Pangeran William, Pangeran Charles.Putri Diana meninggal dalam sebuah kecelakaan di Ibu Kota Paris pada 1997 dalam usia 36 tahun.“Dalam pandangan saya, cara yang kurang patut untuk mendapatkan wawancara itu mempengaruhi apa yang dikatakan ibu saya. Wawancara itu berkontribusi besar membuat hubungan orang tua saya jadi lebih buruk dan melukai banyak orang,” kata Pangeran William, 38 tahun, tanpa menjelaskan cara yang dimaksud sehingga BBC bisa mendapatkan wawancara dengan ibunya.Menurut William, wawancara itu dampaknya telah membuat kesedihan pada Putri Diana. BBC dianggap gagal membantu Diana mengatasi ketakutannya, paranoia dan isolasi, yang diingat Pangeran William di tahun-tahun terakhir hidup ibunya.Diana Spencer alias Lady Diana merupakan Putri dari Wales. Penampilannya yang anggun dan cantik selalu ditiru banyak wanita. Namun, mantan istri Pangeran Charles tewas secara tragis dalam sebuah kecelakaan lalu lintas. Putri Diana dimakamkan pada 6 September 1997 dan disiarkan secara langsung ke seluruh dunia, ditonton lebih 1,5 miliar penonton di seluruh dunia, termasuk di Indonesia. wikipedia.orgBBC sebenarnya sudah menyusun sebuah investigasi untuk kasus ini, yang dikepalai oleh hakim senior, John Dyson. Investigasi itu untuk menanggapi tuduhan dari kakak Putri Diana, Charles Spencer bahwa dia merasa kena tipu daya hingga mau memperkenalkan adiknya pada Bashir.Dalam laporan Dyson disebutkan Bashir ketika itu hanya seorang reporter yang tidak terkenal. Dia memperlihatkan pada Spencer pernyataan, yang padahal palsu, bahwa Diana sedang disadap oleh agen keamanan dan dua ajudan seniornya dibayar demi bisa mendapatkan informasi mengenai Diana.Setelah wawancara dengan Putri Diana dipublikasi, Bashir berulang kali berbohong pada atasannya soal bagaimana dia mendapatkan kesempatan wawancara itu.Ketika BBC dicecar soal wawancara itu, para pucuk pimpinan di BBC gagal memeriksa dengan benar versi yang disampaikan Bashir. BBC juga menutupi fakta-fakta tentang bagaimana Bashir mendapatkan wawancara itu.Penyelidikan menemukan BBC sudah gagal mempertahankan standar integritas dan transparansi yang tinggi, yang menjadi ciri khasnya selama ini. BBC telah melayangkan surat permohonan maaf pada Istana BuckinghamBashir pun meminta maaf sudah membuat pernyataan palsu, namun dia berkeras punya bukti dari 25 tahun silam dan tidak percaya Putri Diana melakukan wawancara tersebut karena dorongan.     Baca juga: Kate Middleton Pangeran William Tampil Serasi Kunjungi Organisasi Kaum Muda Sumber: Reuters",
    "datePublished": "2021-05-21T14:05:03+07:00",
        "dateModified": "2021-05-21T14:38:12+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Eropa"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Adnuntius Adserver -->
<script async src="https://tags.adnuntius.com/pb/prebid.js"></script>
<script src="https://tags.adnuntius.com/yyq8/RKWghTHJk.prod.js" async></script>
<!-- End Adnuntius Adserver -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 21 Mei 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1464242/sebelum-alvin-umumkan-berpisah-netizen-bahas-hijab-larissa-chou-tak-lagi-syari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/20/id_1022456/1022456_400.jpg" alt="Sebelum Alvin Umumkan Berpisah, Netizen Bahas Hijab Larissa Chou Tak Lagi Syari" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1464242/sebelum-alvin-umumkan-berpisah-netizen-bahas-hijab-larissa-chou-tak-lagi-syari">
                <h2 class="title">Sebelum Alvin Umumkan Berpisah, Netizen Bahas Hijab Larissa Chou Tak Lagi Syari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1464220/putra-arifin-ilham-alvin-larissa-chou-sepakat-berpisah-dan-meminta-maaf" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/08/id_528948/528948_400.jpg" alt="Putra Arifin Ilham, Alvin - Larissa Chou Sepakat Berpisah dan Meminta Maaf" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1464220/putra-arifin-ilham-alvin-larissa-chou-sepakat-berpisah-dan-meminta-maaf">
                <h2 class="title">Putra Arifin Ilham, Alvin - Larissa Chou Sepakat Berpisah dan Meminta Maaf</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1464311/menikah-dengan-alvin-faiz-larissa-chou-merasa-bahagia-dampingi-lima-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/20/id_1022472/1022472_400.jpg" alt="Menikah dengan Alvin Faiz, Larissa Chou Merasa Bahagia Dampingi Lima Tahun" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1464311/menikah-dengan-alvin-faiz-larissa-chou-merasa-bahagia-dampingi-lima-tahun">
                <h2 class="title">Menikah dengan Alvin Faiz, Larissa Chou Merasa Bahagia Dampingi Lima Tahun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1464341/nikmatnya-makanan-ini-dikonsumsi-saat-sakit-bikin-lega-dan-lebih-fit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005177/1005177_400.jpg" alt="Nikmatnya Makanan Ini Dikonsumsi saat Sakit, Bikin Lega dan Lebih Fit" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1464341/nikmatnya-makanan-ini-dikonsumsi-saat-sakit-bikin-lega-dan-lebih-fit">
                <h2 class="title">Nikmatnya Makanan Ini Dikonsumsi saat Sakit, Bikin Lega dan Lebih Fit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1464237/puasa-syawal-bisa-bantu-mengendalikan-diri-hingga-jaga-berat-badan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/05/25/id_610172/610172_400.jpg" alt="Puasa Syawal Bisa Bantu Mengendalikan Diri Hingga Jaga Berat Badan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1464237/puasa-syawal-bisa-bantu-mengendalikan-diri-hingga-jaga-berat-badan">
                <h2 class="title">Puasa Syawal Bisa Bantu Mengendalikan Diri Hingga Jaga Berat Badan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1464314/olahraga-setelah-ramadan-ini-sebaiknya-yang-dilakukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/21/id_1016113/1016113_400.jpg" alt="Olahraga setelah Ramadan, Ini Sebaiknya yang Dilakukan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1464314/olahraga-setelah-ramadan-ini-sebaiknya-yang-dilakukan">
                <h2 class="title">Olahraga setelah Ramadan, Ini Sebaiknya yang Dilakukan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1464179/ada-hutama-karya-endurance-challenge-triathlon-di-lombok-ntb-8-agustus-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/07/id_1005655/1005655_400.jpg" alt="Ada Hutama Karya Endurance Challenge, Triathlon di Lombok NTB 8 Agustus 2021" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1464179/ada-hutama-karya-endurance-challenge-triathlon-di-lombok-ntb-8-agustus-2021">
                <h2 class="title">Ada Hutama Karya Endurance Challenge, Triathlon di Lombok NTB 8 Agustus 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1464215/larangan-mudik-usai-yogyakarta-waspada-gelombang-pemudik-lebaran-yang-menyusul" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/15/id_938517/938517_400.jpg" alt="Larangan Mudik Usai, Yogyakarta Waspada Gelombang Pemudik Lebaran yang Menyusul" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1464215/larangan-mudik-usai-yogyakarta-waspada-gelombang-pemudik-lebaran-yang-menyusul">
                <h2 class="title">Larangan Mudik Usai, Yogyakarta Waspada Gelombang Pemudik Lebaran yang Menyusul</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1464240/sandiaga-uno-di-yogyakarta-selama-ada-mulut-dan-perut-kuliner-terus-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/20/id_1022458/1022458_400.jpg" alt="Sandiaga Uno di Yogyakarta: Selama Ada Mulut dan Perut, Kuliner Terus Hidup" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1464240/sandiaga-uno-di-yogyakarta-selama-ada-mulut-dan-perut-kuliner-terus-hidup">
                <h2 class="title">Sandiaga Uno di Yogyakarta: Selama Ada Mulut dan Perut, Kuliner Terus Hidup</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1463672/tips-perawatan-kulit-simpel-buat-perempuan-difabel-netra-sebelum-makeup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/11/19/id_981719/981719_400.jpg" alt="Tips Perawatan Kulit Simpel Buat Perempuan Difabel Netra Sebelum Makeup" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1463672/tips-perawatan-kulit-simpel-buat-perempuan-difabel-netra-sebelum-makeup">
                <h2 class="title">Tips Perawatan Kulit Simpel Buat Perempuan Difabel Netra Sebelum Makeup</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1463769/100-ribu-penyandang-disabilitas-australia-menuntut-tunjangan-perumahan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="100 Ribu Penyandang Disabilitas Australia Menuntut Tunjangan Perumahan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1463769/100-ribu-penyandang-disabilitas-australia-menuntut-tunjangan-perumahan">
                <h2 class="title">100 Ribu Penyandang Disabilitas Australia Menuntut Tunjangan Perumahan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1464016/anak-dengan-autisme-mencapai-puncak-perkembangan-di-usia-10-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Anak dengan Autisme Mencapai Puncak Perkembangan di Usia 10 Tahun" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1464016/anak-dengan-autisme-mencapai-puncak-perkembangan-di-usia-10-tahun">
                <h2 class="title">Anak dengan Autisme Mencapai Puncak Perkembangan di Usia 10 Tahun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2671/pertanyaan-ganjil-dalam-twk-yang-mesti-dijawab-pegawai-kpk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/07/id_1020051/1020051_400.jpg" alt="Pertanyaan Ganjil dalam TWK yang Mesti Dijawab Pegawai KPK" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2671/pertanyaan-ganjil-dalam-twk-yang-mesti-dijawab-pegawai-kpk">
                <h2 class="title">Pertanyaan Ganjil dalam TWK yang Mesti Dijawab Pegawai KPK</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2670/perkiraan-ukuran-tubuh-megalodon-pemangsa-zaman-purba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/07/id_1020033/1020033_400.jpg" alt="Perkiraan Ukuran Tubuh Megalodon, Pemangsa Zaman Purba" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2670/perkiraan-ukuran-tubuh-megalodon-pemangsa-zaman-purba">
                <h2 class="title">Perkiraan Ukuran Tubuh Megalodon, Pemangsa Zaman Purba</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2672/aman-dan-nyaman-liburan-lebaran-idul-fitri-1442-h" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020830/1020830_400.jpg" alt="Aman dan Nyaman Liburan Lebaran Idul Fitri 1442 H" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2672/aman-dan-nyaman-liburan-lebaran-idul-fitri-1442-h">
                <h2 class="title">Aman dan Nyaman Liburan Lebaran Idul Fitri 1442 H</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017288/1017288_400.jpg" alt="Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara">
                <h2 class="title">Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005000/mobilecom-majukan-dunia-pendidikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020730/1020730_400.jpg" alt="Mobilecom Majukan Dunia Pendidikan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005000/mobilecom-majukan-dunia-pendidikan">
                <h2 class="title">Mobilecom Majukan Dunia Pendidikan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005004/kendalikan-smart-home-dengan-satu-aplikasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020839/1020839_400.jpg" alt="Kendalikan Smart Home dengan Satu Aplikasi" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005004/kendalikan-smart-home-dengan-satu-aplikasi">
                <h2 class="title">Kendalikan Smart Home dengan Satu Aplikasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005001/pembangunan-apartemen-aerium-jakarta-berjalan-lancar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020728/1020728_400.jpg" alt="Pembangunan Apartemen Aerium Jakarta Berjalan Lancar " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005001/pembangunan-apartemen-aerium-jakarta-berjalan-lancar">
                <h2 class="title">Pembangunan Apartemen Aerium Jakarta Berjalan Lancar </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019387/1019387_400.jpg" alt="Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas">
                <h2 class="title">Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017480/1017480_400.jpg" alt="Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402">
                <h2 class="title">Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1350/keliru-kri-nanggala-402-tenggelam-karena-ranjau-bawah-laut-militer-cina" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/28/id_1017717/1017717_400.jpg" alt="Keliru, KRI Nanggala 402 Tenggelam karena Ranjau Bawah Laut Militer Cina" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1350/keliru-kri-nanggala-402-tenggelam-karena-ranjau-bawah-laut-militer-cina">
                <h2 class="title">Keliru, KRI Nanggala 402 Tenggelam karena Ranjau Bawah Laut Militer Cina</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016817/1016817_400.jpg" alt="Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta">
                <h2 class="title">Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1459513/pekan-komunikasi-universitas-indonesia-2021-see-the-unseen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019336/1019336_400.jpg" alt="Pekan Komunikasi Universitas Indonesia 2021: See the Unseen" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1459513/pekan-komunikasi-universitas-indonesia-2021-see-the-unseen">
                <h2 class="title">Pekan Komunikasi Universitas Indonesia 2021: See the Unseen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1459404/mengubah-sampah-rumah-menjadi-rupiah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019299/1019299_400.jpg" alt="Mengubah Sampah Rumah Menjadi Rupiah" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1459404/mengubah-sampah-rumah-menjadi-rupiah">
                <h2 class="title">Mengubah Sampah Rumah Menjadi Rupiah</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Pangeran William Mengkritik BBC Soal Wawancara Putri Diana 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Non Koresponden </h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Suci Sekarwati</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 21 Mei 2021 14:05 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2017/11/21/id_664261/664261_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=664261&width=720" data-original-src="https://statik.tempo.co/?id=664261&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2017/11/21/id_664261/664261_720.jpg" data-original-src="https://statik.tempo.co/data/2017/11/21/id_664261/664261_720.jpg" alt="Putri Diana alias Lady Di saat mengenakan kalung choker mutiara dalam acara kerajaan di Hampton Court,1982. Kalung ini memiliki empat untaian dengan berlian di tengahnya. Dailymail.co.uk">
							</a>
							<figcaption itemprop="caption">
								<p>Putri Diana alias Lady Di saat mengenakan kalung choker mutiara dalam acara kerajaan di Hampton Court,1982. Kalung ini memiliki empat untaian dengan berlian di tengahnya. Dailymail.co.uk</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -&nbsp;<a href="https://www.tempo.co/tag/pangeran-william" target="_blank" rel="noopener">Pangeran William</a> menuduh media asal Inggris BBC telah mengecewakan Putri Diana dan meracuni hubungan ibunya dengan Pangeran Charles. Tuduhan itu muncul setelah terungkap seorang wartawan BCC melakukan wawancara dengan Putri Diana&nbsp;lewat cara yang curang.</p><p>Teguran dari William itu, yang dilakukannya setelah muncul sebuah laporan pada Kamis, 20 Mei 2021, bahwa ditemukan wartawan BBC bernama Martin Bashir menggunakan tipu daya demi bisa mendapatkan wawancara yang sensasional dengan Putri Diana pada 1995. Tipu daya ini telah ditutupi oleh BBC.</p><p>Kekecewaan itu disampaikan William dalam sebuah wawancara, yang disaksikan oleh lebih dari 20 juta orang di <a href="https://www.tempo.co/tag/inggris" target="_blank" rel="noopener">Inggris</a>.</p><div id="full"></div><p>Putri Diana&nbsp;lewat wawancara tersebut&nbsp;membuat pengakuan yang mengejutkan, dimana dia mengakui sebuah perselingkuhan dan menceritakan detail pernikahannya &nbsp;dengan ayah Pangeran William, Pangeran Charles.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Putri Diana meninggal dalam sebuah kecelakaan di Ibu Kota Paris pada 1997 dalam usia 36 tahun.</p><p>&ldquo;Dalam pandangan saya, cara yang kurang patut untuk mendapatkan wawancara itu mempengaruhi apa yang dikatakan ibu saya. Wawancara itu berkontribusi besar membuat hubungan orang tua saya jadi lebih buruk dan melukai banyak orang,&rdquo; kata Pangeran William, 38 tahun, tanpa menjelaskan cara yang dimaksud sehingga BBC bisa mendapatkan wawancara dengan ibunya.</p><p>Menurut William, wawancara itu dampaknya telah membuat kesedihan pada Putri Diana. BBC dianggap gagal membantu Diana mengatasi ketakutannya, paranoia dan isolasi, yang diingat Pangeran William di tahun-tahun terakhir hidup ibunya.</p><p><img src="https://cdn.tmpo.co/data/2016/08/28/id_534375/534375_650.jpg" width="100%" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Diana Spencer alias Lady Diana merupakan Putri dari Wales. Penampilannya yang anggun dan cantik selalu ditiru banyak wanita. Namun, mantan istri Pangeran Charles tewas secara tragis dalam sebuah kecelakaan lalu lintas. Putri Diana dimakamkan pada 6 September 1997 dan disiarkan secara langsung ke seluruh dunia, ditonton lebih 1,5 miliar penonton di seluruh dunia, termasuk di Indonesia. wikipedia.org</small></p><p>BBC sebenarnya sudah menyusun sebuah investigasi untuk kasus ini, yang dikepalai oleh hakim senior, John Dyson. Investigasi itu untuk menanggapi tuduhan dari kakak Putri Diana, Charles Spencer bahwa dia merasa kena tipu daya hingga mau memperkenalkan adiknya pada Bashir.</p><p>Dalam laporan Dyson disebutkan Bashir ketika itu hanya seorang reporter yang tidak terkenal. Dia memperlihatkan pada Spencer pernyataan, yang padahal palsu, bahwa Diana sedang disadap oleh agen keamanan dan dua ajudan seniornya dibayar demi bisa mendapatkan informasi mengenai Diana.</p><p>Setelah wawancara dengan Putri Diana dipublikasi, Bashir berulang kali berbohong pada atasannya soal bagaimana dia mendapatkan kesempatan wawancara itu.</p><p>Ketika BBC dicecar soal wawancara itu, para pucuk pimpinan di BBC gagal memeriksa dengan benar versi yang disampaikan Bashir. BBC juga menutupi fakta-fakta tentang bagaimana Bashir mendapatkan wawancara itu.</p><p>Penyelidikan menemukan BBC sudah gagal mempertahankan standar integritas dan transparansi yang tinggi, yang menjadi ciri khasnya selama ini. BBC telah melayangkan surat permohonan maaf pada Istana Buckingham</p><p>Bashir pun meminta maaf sudah membuat pernyataan palsu, namun dia berkeras punya bukti dari 25 tahun silam dan tidak percaya <a href="https://www.tempo.co/tag/putri-diana" target="_blank" rel="noopener">Putri Diana</a> melakukan wawancara tersebut karena dorongan. &nbsp;&nbsp;&nbsp;</p><p>Baca juga:&nbsp;<a href="https://cantik.tempo.co/read/1462231/kate-middleton-pangeran-william-tampil-serasi-kunjungi-organisasi-kaum-muda" target="_blank" rel="noopener">Kate Middleton Pangeran William Tampil Serasi Kunjungi Organisasi Kaum Muda</a></p><p>Sumber: Reuters</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pangeran-william" itemprop="keywords" class="pangeran-william">Pangeran William</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wawancara" itemprop="keywords" class="wawancara">Wawancara</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/putri-diana" itemprop="keywords" class="putri-diana">Putri Diana</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bbc" itemprop="keywords" class="bbc">BBC</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/inggris" itemprop="keywords" class="inggris">Inggris</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


																	<!-- popin -->
											<div id="_popIn_recommend"></div>
											<script type="text/javascript">
											(function() {
															var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
															var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													})();
							        </script>


											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1464428/2-wna-inggris-kabur-tuding-karantina-di-bandara-soekarno-hatta-sistem-yang-korup">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/03/id_1018987/1018987_400.jpg" alt="2 WNA Inggris Kabur Tuding Karantina di Bandara Soekarno-Hatta Sistem yang Korup">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1464428/2-wna-inggris-kabur-tuding-karantina-di-bandara-soekarno-hatta-sistem-yang-korup">
						            <h2 class="title terkait">2 WNA Inggris Kabur Tuding Karantina di Bandara Soekarno-Hatta Sistem yang Korup</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1464428/2-wna-inggris-kabur-tuding-karantina-di-bandara-soekarno-hatta-sistem-yang-korup">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1464236/inggris-akan-buat-great-british-railways-untuk-benahi-layanan-kereta">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/20/id_1022457/1022457_400.jpg" alt="Inggris Akan Buat Great British Railways untuk Benahi Layanan Kereta">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1464236/inggris-akan-buat-great-british-railways-untuk-benahi-layanan-kereta">
						            <h2 class="title terkait">Inggris Akan Buat Great British Railways untuk Benahi Layanan Kereta</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1464236/inggris-akan-buat-great-british-railways-untuk-benahi-layanan-kereta">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1464125/aktivis-pro-palestina-inggris-duduki-pabrik-drone-israel">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/20/id_1022343/1022343_400.jpg" alt="Aktivis Pro Palestina Inggris Duduki Pabrik Drone Israel">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1464125/aktivis-pro-palestina-inggris-duduki-pabrik-drone-israel">
						            <h2 class="title terkait">Aktivis Pro Palestina Inggris Duduki Pabrik Drone Israel</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1464125/aktivis-pro-palestina-inggris-duduki-pabrik-drone-israel">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1463236/hasil-uji-tanding-varian-virus-covid-19-india-bisa-dilawan-vaksin-lokal">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/15/id_1021343/1021343_400.jpg" alt="Hasil Uji Tanding, Varian Virus Covid-19 India Bisa Dilawan Vaksin Lokal">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1463236/hasil-uji-tanding-varian-virus-covid-19-india-bisa-dilawan-vaksin-lokal">
						            <h2 class="title terkait">Hasil Uji Tanding, Varian Virus Covid-19 India Bisa Dilawan Vaksin Lokal</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1463236/hasil-uji-tanding-varian-virus-covid-19-india-bisa-dilawan-vaksin-lokal">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 664261">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/11/21/id_664261/664261_400.jpg" alt="Pangeran William Mengkritik BBC Soal Wawancara Putri Diana ">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana">
						                        <h2 class="title rekomendasi">Pangeran William Mengkritik BBC Soal Wawancara Putri Diana </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1022479">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464272/indonesia-masyarakat-internasional-berutang-kemerdekaan-bangsa-palestina">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/21/id_1022479/1022479_400.jpg" alt="Indonesia: Masyarakat Internasional Berutang Kemerdekaan Bangsa Palestina">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464272/indonesia-masyarakat-internasional-berutang-kemerdekaan-bangsa-palestina">
						                        <h2 class="title rekomendasi">Indonesia: Masyarakat Internasional Berutang Kemerdekaan Bangsa Palestina</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464272/indonesia-masyarakat-internasional-berutang-kemerdekaan-bangsa-palestina">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1021338">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464283/israel-dan-hamas-sepakati-genjatan-senjata">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/15/id_1021338/1021338_400.jpg" alt="Israel dan Hamas Sepakati Genjatan Senjata">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464283/israel-dan-hamas-sepakati-genjatan-senjata">
						                        <h2 class="title rekomendasi">Israel dan Hamas Sepakati Genjatan Senjata</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464283/israel-dan-hamas-sepakati-genjatan-senjata">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1021772">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464243/konflik-israel-palestina-upaya-gencatan-senjata-belum-membuahkan-hasil">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/18/id_1021772/1021772_400.jpg" alt="Konflik Israel - Palestina, Upaya Gencatan Senjata Belum Membuahkan Hasil">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464243/konflik-israel-palestina-upaya-gencatan-senjata-belum-membuahkan-hasil">
						                        <h2 class="title rekomendasi">Konflik Israel - Palestina, Upaya Gencatan Senjata Belum Membuahkan Hasil</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1464243/konflik-israel-palestina-upaya-gencatan-senjata-belum-membuahkan-hasil">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88871/setelah-17-tahun-kumpulan-jangkrik-brood-x-naik-ke-permukaan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/21/id_1022598/1022598_400.jpg" alt="Setelah 17 Tahun, Kumpulan Jangkrik Brood X Naik ke Permukaan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88871/setelah-17-tahun-kumpulan-jangkrik-brood-x-naik-ke-permukaan">
									   <h2 class="title foto">Setelah 17 Tahun, Kumpulan Jangkrik Brood X Naik ke Permukaan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88871/setelah-17-tahun-kumpulan-jangkrik-brood-x-naik-ke-permukaan">
									   <span class="col time">59 menit lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88866/thailand-gunakan-anjing-untuk-identifikasi-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/21/id_1022577/1022577_400.jpg" alt="Thailand Gunakan Anjing untuk Identifikasi Covid-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88866/thailand-gunakan-anjing-untuk-identifikasi-covid-19">
									   <h2 class="title foto">Thailand Gunakan Anjing untuk Identifikasi Covid-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88866/thailand-gunakan-anjing-untuk-identifikasi-covid-19">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88861/kebahagiaan-warga-gaza-rayakan-gencatan-senjata-israel-palestina">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/21/id_1022516/1022516_400.jpg" alt="Kebahagiaan Warga Gaza Rayakan Gencatan Senjata Israel-Palestina">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88861/kebahagiaan-warga-gaza-rayakan-gencatan-senjata-israel-palestina">
									   <h2 class="title foto">Kebahagiaan Warga Gaza Rayakan Gencatan Senjata Israel-Palestina</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88861/kebahagiaan-warga-gaza-rayakan-gencatan-senjata-israel-palestina">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88860/berburu-lampion-jelang-hari-raya-waisak-di-sri-lanka">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/21/id_1022494/1022494_400.jpg" alt="Berburu Lampion Jelang Hari Raya Waisak di Sri Lanka">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88860/berburu-lampion-jelang-hari-raya-waisak-di-sri-lanka">
									   <h2 class="title foto">Berburu Lampion Jelang Hari Raya Waisak di Sri Lanka</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88860/berburu-lampion-jelang-hari-raya-waisak-di-sri-lanka">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-05-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24665/ruang-kelas-sekolah-milik-pbb-jadi-tempat-pengungsian-warga-palestina">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/21/id_1022507/1022507_400.jpg" alt="Ruang Kelas Sekolah Milik PBB Jadi Tempat Pengungsian Warga Palestina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24665/ruang-kelas-sekolah-milik-pbb-jadi-tempat-pengungsian-warga-palestina">
					                        <h2 class="title video">Ruang Kelas Sekolah Milik PBB Jadi Tempat Pengungsian Warga Palestina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24665/ruang-kelas-sekolah-milik-pbb-jadi-tempat-pengungsian-warga-palestina">
					                        <span class="col time">3 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-21">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24659/menlu-ri-retno-bahas-isu-palestina-di-debat-majelis-umum-pbb">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/21/id_1022482/1022482_400.jpg" alt="Menlu RI Retno Bahas Isu Palestina di Debat Majelis Umum PBB">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24659/menlu-ri-retno-bahas-isu-palestina-di-debat-majelis-umum-pbb">
					                        <h2 class="title video">Menlu RI Retno Bahas Isu Palestina di Debat Majelis Umum PBB</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24659/menlu-ri-retno-bahas-isu-palestina-di-debat-majelis-umum-pbb">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24654/jurnalis-palestina-yusef-abu-hussein-tewas-saat-rumahnya-dibom-israel-di-gaza">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/20/id_1022375/1022375_400.jpg" alt="Jurnalis Palestina Yusef Abu Hussein Tewas saat Rumahnya Dibom Israel di Gaza">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24654/jurnalis-palestina-yusef-abu-hussein-tewas-saat-rumahnya-dibom-israel-di-gaza">
					                        <h2 class="title video">Jurnalis Palestina Yusef Abu Hussein Tewas saat Rumahnya Dibom Israel di Gaza</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24654/jurnalis-palestina-yusef-abu-hussein-tewas-saat-rumahnya-dibom-israel-di-gaza">
					                        <span class="col time">17 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24652/mesir-akan-alokasikan-500-juta-dolar-as-untuk-rekonstruksi-jalur-gaza">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/20/id_1022362/1022362_400.jpg" alt="Mesir Akan Alokasikan 500 Juta Dolar AS untuk Rekonstruksi Jalur Gaza">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24652/mesir-akan-alokasikan-500-juta-dolar-as-untuk-rekonstruksi-jalur-gaza">
					                        <h2 class="title video">Mesir Akan Alokasikan 500 Juta Dolar AS untuk Rekonstruksi Jalur Gaza</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24652/mesir-akan-alokasikan-500-juta-dolar-as-untuk-rekonstruksi-jalur-gaza">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1464155/dukung-palestina-anggota-parlemen-irlandia-mau-usir-duta-besar-israel" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1464155/dukung-palestina-anggota-parlemen-irlandia-mau-usir-duta-besar-israel">
            <h2 class="title">Dukung Palestina, Anggota Parlemen Irlandia Mau Usir Duta Besar Israel</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1464283/israel-dan-hamas-sepakati-genjatan-senjata" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1464283/israel-dan-hamas-sepakati-genjatan-senjata">
            <h2 class="title">Israel dan Hamas Sepakati Genjatan Senjata</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1464452/11-hari-pertempuran-dengan-israel-segini-kerugian-yang-dialami-gaza" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1464452/11-hari-pertempuran-dengan-israel-segini-kerugian-yang-dialami-gaza">
            <h2 class="title">11 Hari Pertempuran dengan Israel, Segini Kerugian yang Dialami Gaza</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1464289/ini-kata-hamas-soal-kesepakatan-gencatan-senjata-dengan-israel" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1464289/ini-kata-hamas-soal-kesepakatan-gencatan-senjata-dengan-israel">
            <h2 class="title">Ini Kata Hamas Soal Kesepakatan Gencatan Senjata Dengan Israel</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1464183/cina-klaim-usir-kapal-perang-as-dari-laut-cina-selatan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1464183/cina-klaim-usir-kapal-perang-as-dari-laut-cina-selatan">
            <h2 class="title">Cina Klaim Usir Kapal Perang AS dari Laut Cina Selatan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1464217/agar-kasus-guru-tk-berutang-rp-35-juta-ke-24-pinjaman-online-tak-terjadi-lagi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/11/29/id_893247/893247_400.jpg" alt="Agar Kasus Guru TK Berutang Rp 35 Juta ke 24 Pinjaman Online Tak Terjadi Lagi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1464217/agar-kasus-guru-tk-berutang-rp-35-juta-ke-24-pinjaman-online-tak-terjadi-lagi">
            <h2 class="title">Agar Kasus Guru TK Berutang Rp 35 Juta ke 24 Pinjaman Online Tak Terjadi Lagi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1463872/asa-jokowi-kejar-pertumbuhan-ekonomi-7-persen-dengan-vaksinasi-mungkinkah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/19/id_1008342/1008342_400.jpg" alt="Asa Jokowi Kejar Pertumbuhan Ekonomi 7 Persen dengan Vaksinasi, Mungkinkah?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1463872/asa-jokowi-kejar-pertumbuhan-ekonomi-7-persen-dengan-vaksinasi-mungkinkah">
            <h2 class="title">Asa Jokowi Kejar Pertumbuhan Ekonomi 7 Persen dengan Vaksinasi, Mungkinkah?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1463517/konflik-israel-palestina-apa-upaya-negara-negara-arab">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/19/id_1022019/1022019_400.jpg" alt="Konflik Israel - Palestina, Apa Upaya Negara-negara Arab? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1463517/konflik-israel-palestina-apa-upaya-negara-negara-arab">
            <h2 class="title">Konflik Israel - Palestina, Apa Upaya Negara-negara Arab? </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1463240/kepastian-nasib-75-pegawai-kpk-setelah-jokowi-bicara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/12/id_871790/871790_400.jpg" alt="Kepastian Nasib 75 Pegawai KPK Setelah Jokowi Bicara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1463240/kepastian-nasib-75-pegawai-kpk-setelah-jokowi-bicara">
            <h2 class="title">Kepastian Nasib 75 Pegawai KPK Setelah Jokowi Bicara</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464479/cara-mesir-damaikan-israel-dan-hamas-dekati-semua-pihak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/21/id_1022522/1022522_400.jpg" alt="Cara Mesir Damaikan Israel dan Hamas: Dekati Semua Pihak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464479/cara-mesir-damaikan-israel-dan-hamas-dekati-semua-pihak">
												<h2 class="title terkini">Cara Mesir Damaikan Israel dan Hamas: Dekati Semua Pihak</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464479/cara-mesir-damaikan-israel-dan-hamas-dekati-semua-pihak">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464449/warga-gaza-rayakan-gencatan-senjata-seperti-hari-pertama-idul-fitri" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/21/id_1022522/1022522_400.jpg" alt="Warga Gaza Rayakan Gencatan Senjata Seperti Hari Pertama Idul Fitri" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464449/warga-gaza-rayakan-gencatan-senjata-seperti-hari-pertama-idul-fitri">
												<h2 class="title terkini">Warga Gaza Rayakan Gencatan Senjata Seperti Hari Pertama Idul Fitri</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464449/warga-gaza-rayakan-gencatan-senjata-seperti-hari-pertama-idul-fitri">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464452/11-hari-pertempuran-dengan-israel-segini-kerugian-yang-dialami-gaza" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/19/id_1022020/1022020_400.jpg" alt="11 Hari Pertempuran dengan Israel, Segini Kerugian yang Dialami Gaza" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464452/11-hari-pertempuran-dengan-israel-segini-kerugian-yang-dialami-gaza">
												<h2 class="title terkini">11 Hari Pertempuran dengan Israel, Segini Kerugian yang Dialami Gaza</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464452/11-hari-pertempuran-dengan-israel-segini-kerugian-yang-dialami-gaza">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464432/cina-segera-kirim-bantuan-kemanusiaan-ke-palestina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/19/id_1022022/1022022_400.jpg" alt="Cina Segera Kirim Bantuan Kemanusiaan ke Palestina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464432/cina-segera-kirim-bantuan-kemanusiaan-ke-palestina">
												<h2 class="title terkini">Cina Segera Kirim Bantuan Kemanusiaan ke Palestina</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464432/cina-segera-kirim-bantuan-kemanusiaan-ke-palestina">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/11/21/id_664261/664261_400.jpg" alt="Pangeran William Mengkritik BBC Soal Wawancara Putri Diana " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana">
												<h2 class="title terkini">Pangeran William Mengkritik BBC Soal Wawancara Putri Diana </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464417/pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464388/presiden-kolombia-minta-demonstran-hentikan-blokade-jalan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/21/id_1022562/1022562_400.jpg" alt="Presiden Kolombia Minta Demonstran Hentikan Blokade Jalan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464388/presiden-kolombia-minta-demonstran-hentikan-blokade-jalan">
												<h2 class="title terkini">Presiden Kolombia Minta Demonstran Hentikan Blokade Jalan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464388/presiden-kolombia-minta-demonstran-hentikan-blokade-jalan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464372/gencatan-senjata-hamas-sampaikan-tuntutan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/21/id_1022522/1022522_400.jpg" alt="Gencatan Senjata, Hamas Sampaikan Tuntutan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464372/gencatan-senjata-hamas-sampaikan-tuntutan">
												<h2 class="title terkini">Gencatan Senjata, Hamas Sampaikan Tuntutan</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464372/gencatan-senjata-hamas-sampaikan-tuntutan">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464357/kode-operasi-ikan-asin-untuk-membunuh-pemimpin-palestina-yasser-arafat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/12/06/id_244017/244017_400.jpg" alt="Kode Operasi Ikan Asin Untuk Membunuh Pemimpin Palestina Yasser Arafat " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464357/kode-operasi-ikan-asin-untuk-membunuh-pemimpin-palestina-yasser-arafat">
												<h2 class="title terkini">Kode Operasi Ikan Asin Untuk Membunuh Pemimpin Palestina Yasser Arafat </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464357/kode-operasi-ikan-asin-untuk-membunuh-pemimpin-palestina-yasser-arafat">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464218/perusahaan-minyak-negara-cina-jual-bahan-bakar-jet-ke-junta-militer-myanmar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/27/id_1010267/1010267_400.jpg" alt="Perusahaan Minyak Negara Cina Jual Bahan Bakar Jet ke Junta Militer Myanmar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464218/perusahaan-minyak-negara-cina-jual-bahan-bakar-jet-ke-junta-militer-myanmar">
												<h2 class="title terkini">Perusahaan Minyak Negara Cina Jual Bahan Bakar Jet ke Junta Militer Myanmar</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464218/perusahaan-minyak-negara-cina-jual-bahan-bakar-jet-ke-junta-militer-myanmar">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1464236/inggris-akan-buat-great-british-railways-untuk-benahi-layanan-kereta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/20/id_1022457/1022457_400.jpg" alt="Inggris Akan Buat Great British Railways untuk Benahi Layanan Kereta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464236/inggris-akan-buat-great-british-railways-untuk-benahi-layanan-kereta">
												<h2 class="title terkini">Inggris Akan Buat Great British Railways untuk Benahi Layanan Kereta</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1464236/inggris-akan-buat-great-british-railways-untuk-benahi-layanan-kereta">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2678/icw-sembilan-cara-peretasan-konferensi-pers-daring-bersama-eks-pimpinan-kpk?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>ICW: Sembilan Cara Peretasan Konferensi Pers Daring Bersama Eks Pimpinan KPK</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/20/id_1022449/1022449_720.jpg">
      </a>
      <p>
        Peretasan dilakukan saat konferensi pers daring ICW bersama eks pimpinan KPK. Peretas menyelipkan foto dan video seronok serta memesan ojek daring.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1464428/2-wna-inggris-kabur-tuding-karantina-di-bandara-soekarno-hatta-sistem-yang-korup');
	// 			window.location = 'https://metro.tempo.co/read/1464428/2-wna-inggris-kabur-tuding-karantina-di-bandara-soekarno-hatta-sistem-yang-korup';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1464417",
										   "title" : "pangeran-william-mengkritik-bbc-soal-wawancara-putri-diana"
									   },
									   {
										   "id"	:"1464272",
										   "title" : "indonesia-masyarakat-internasional-berutang-kemerdekaan-bangsa-palestina"
									   },
									   {
										   "id"	:"1464283",
										   "title" : "israel-dan-hamas-sepakati-genjatan-senjata"
									   },
									   {
										   "id"	:"1464243",
										   "title" : "konflik-israel-palestina-upaya-gencatan-senjata-belum-membuahkan-hasil"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-05-21T10:49:11Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
