<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade - Dunia Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1004436&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1004436&width=650" />
    <meta property="og:url" content="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade" />
  <meta property="og:title" content="Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Menteri Luar Negeri Wang Yi menyatakan Pemerintah Cina akan segera membangun pusat vaksin COVID-19 untuk warga-warganya yang tinggal di luar negeri" />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade" />
        <link rel="canonical" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://dunia.tempo.co/amp/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Menteri Luar Negeri Wang Yi menyatakan Pemerintah Cina akan segera membangun pusat vaksin COVID-19 untuk warga-warganya yang tinggal di luar negeri"/>
    <meta name="keywords" content="Vaksin COVID-19,  vaksinasi Covid-19, COVID-19, Sinovac, Cina, Olimpiade , COVAX"/>
            <meta name="author" content="Istman Musaharun Pramadiba">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1439783">

		<link rel="image_src" href="https://statik.tempo.co?id=1004436&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Non Koresponden ">
    <!-- Item Category -->
    <meta property="article:section" content="dunia"> <!-- Main category (Required) -->
    <meta property="article:section2" content="oops"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-07T19:30:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade">
		<meta name="twitter:description" content="Menteri Luar Negeri Wang Yi menyatakan Pemerintah Cina akan segera membangun pusat vaksin COVID-19 untuk warga-warganya yang tinggal di luar negeri">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1004436&width=650">

				<meta name="adx:sections" content="dunia" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade"
    },
    "headline": "Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade",
    "author": {
            "@type": "Person",
            "name": "Non Koresponden "
    },
    "editor": {
            "@type": "Person",
            "name": "Istman Musaharun Pramadiba"
    },
    "keywords": "Vaksin COVID-19,  vaksinasi Covid-19, COVID-19, Sinovac, Cina, Olimpiade , COVAX",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1004436&width=650",
          "caption": "Pekerja cargo menurunkan Envirotainer berisi vaksin COVID-19 Sinovac dari pesawat Garuda Indonesia setibanya dari Beijing di Terminal Cargo Bandara Soekarno Hatta, Tangerang, Banten, Selasa 2 Maret 2021. Sebanyak 10 juta dosis vaksin COVID-19 Sinovac dalam bentuk curah kembali tiba di Indonesia, yang selanjutnya akan dibawa ke Bio Farma untuk diproduksi. ANTARA FOTO/Muhammad Iqbal"
    },
    "description": "Menteri Luar Negeri Wang Yi menyatakan Pemerintah Cina akan segera membangun pusat vaksin COVID-19 untuk warga-warganya yang tinggal di luar negeri",
        "articleBody": "TEMPO.CO, Jakarta - Menteri Luar Negeri Wang Yi menyatakan Pemerintah Cina akan segera membangun pusat vaksinasi COVID-19 untuk warga-warganya yang tinggal di luar negeri. Selain itu, kata ia, Pemerintah Cina juga akan menyediakan suplai vaksin COVID-19 untuk mereka yang turut serta dalam Olimpiade Tokyo 2021. \"Kami mempersiapkan situs vaksinasi COVID-19 di negara-negara yang mengesahkan vaksin kami. Hal tersebut untuk memberikan perlindungan kepada kompatriot kami di negara lain,\" ujar Wang Yi, dikutip dari Channel News Asia, Ahad, 7 Maret 2021. Khusus suplai vaksin COVID-19 untuk peserta Olimpiade Tokyo 2021, Wang Yi menyatakan hal itu membutuhkan lampu hijau dari Komite Olimpiade Internasional (IOC) dahulu. Selain itu, kata ia, Pemerintah Cina juga terbuka untuk bekerjasama dengan produsen vaksin COVID-19 dari negara lain. Terakhir, Wang Yi menyatakan Pemerintah Cina tidak akan mempolitisasi distribusi vaksin COVID-19. Hal tersebut untuk merespon anggapan Cina menggunakan vaksin-vaksin COVID-19 untuk memperkuat pengaruhnya secara global. Sebelumnya, sempat beredar kabar bahwa Cina dengan spesifik memilih siapa saja yang berhak menerima vaksin COVID-19nya. Hal tersebut, menurut para pakar, bisa membuat peredaran vaksin COVID-19 tidak merata. \"Kami tidak akan tergoda untuk mempolitisasi kerjasama distribusi vaksin COVID-19,\" ujar Wang Yi. Sebagai bukti, Wang Yi menyampaikan Cina akan menyumbangkan 10 juta dosis vaksin COVID-19 ke berbagai negara lewat skema berbagai COVAX. Sejauh ini, negara-negara yang diketahui telah menerima vaksin COVID-19 Cina adalah Brasil, Indonesia, Turki, Uni Emirat Arab, dan masih banyak lagi. Presiden Cina Xi Jinping, secara terpisah, juga menyatakan vaksin COVID-19 dari negaranya tidak akan dipolitisasi. Ia berkata, vaksin COVID-19 Cina akan menjadi produk untuk kebaikan global. Baca juga: Ribuan Dosis Vaksin Covid-19 Palsu Ditemukan di Afsel dan CinaISTMAN MP | CHANNEL NEWS ASIA",
    "datePublished": "2021-03-07T19:30:00+07:00",
        "dateModified": "2021-03-07T19:30:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Dunia"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://dunia.tempo.co",
            "name": "Oops"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_dunia_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());	

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_dunia_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
googletag.defineSlot('/14056285/tempo.co/desktop_dunia_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());


		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 7 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1439571/siapa-nadya-arifta-yang-diduga-menggeser-felicia-tissue-di-hati-kaesang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005442/1005442_400.jpg" alt="Siapa Nadya Arifta, yang Diduga Menggeser Felicia Tissue di Hati Kaesang? " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1439571/siapa-nadya-arifta-yang-diduga-menggeser-felicia-tissue-di-hati-kaesang">
                <h2 class="title">Siapa Nadya Arifta, yang Diduga Menggeser Felicia Tissue di Hati Kaesang? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1439720/dua-bulan-kaesang-ghosting-felicia-tissue-dapat-dukungan-dari-orang-terdekat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/17/id_967759/967759_400.jpg" alt="Dua Bulan Kaesang Ghosting, Felicia Tissue Dapat Dukungan dari Orang Terdekat" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1439720/dua-bulan-kaesang-ghosting-felicia-tissue-dapat-dukungan-dari-orang-terdekat">
                <h2 class="title">Dua Bulan Kaesang Ghosting, Felicia Tissue Dapat Dukungan dari Orang Terdekat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1439565/punya-gandengan-baru-ibu-felicia-tissue-ingatkan-janji-kaesang-nikahi-anaknya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/16/id_1000997/1000997_400.jpg" alt="Punya Gandengan Baru, Ibu Felicia Tissue Ingatkan Janji Kaesang Nikahi Anaknya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1439565/punya-gandengan-baru-ibu-felicia-tissue-ingatkan-janji-kaesang-nikahi-anaknya">
                <h2 class="title">Punya Gandengan Baru, Ibu Felicia Tissue Ingatkan Janji Kaesang Nikahi Anaknya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1439567/cara-menurunkan-risiko-stroke-yang-mengancam-jiwa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/26/id_744996/744996_400.jpg" alt="Cara Menurunkan Risiko Stroke yang Mengancam Jiwa" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1439567/cara-menurunkan-risiko-stroke-yang-mengancam-jiwa">
                <h2 class="title">Cara Menurunkan Risiko Stroke yang Mengancam Jiwa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438520/selain-masalah-ginjal-kenali-2-pemicu-lain-munculnya-sakit-pinggang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/16/id_953314/953314_400.jpg" alt="Selain Masalah Ginjal, Kenali 2 Pemicu Lain Munculnya Sakit Pinggang" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438520/selain-masalah-ginjal-kenali-2-pemicu-lain-munculnya-sakit-pinggang">
                <h2 class="title">Selain Masalah Ginjal, Kenali 2 Pemicu Lain Munculnya Sakit Pinggang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1438525/5-terapi-sederhana-meredakan-rasa-nyeri-karena-sakit-pinggang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/16/id_953313/953313_400.jpg" alt="5 Terapi Sederhana Meredakan Rasa Nyeri Karena Sakit Pinggang" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1438525/5-terapi-sederhana-meredakan-rasa-nyeri-karena-sakit-pinggang">
                <h2 class="title">5 Terapi Sederhana Meredakan Rasa Nyeri Karena Sakit Pinggang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1439619/lowongan-abdi-dalem-keraton-yogyakarta-tutup-ada-pelamar-yang-masih-kuliah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/31/id_956529/956529_400.jpg" alt="Lowongan Abdi Dalem Keraton Yogyakarta Tutup, Ada Pelamar yang Masih Kuliah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1439619/lowongan-abdi-dalem-keraton-yogyakarta-tutup-ada-pelamar-yang-masih-kuliah">
                <h2 class="title">Lowongan Abdi Dalem Keraton Yogyakarta Tutup, Ada Pelamar yang Masih Kuliah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1439594/event-wisata-yogyakarta-2021-raja-naik-tahta-apem-festival-andong-lari-alam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/05/17/id_399818/399818_400.jpg" alt="Event Wisata Yogyakarta 2021: Raja Naik Tahta, Apem, Festival Andong, Lari Alam" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1439594/event-wisata-yogyakarta-2021-raja-naik-tahta-apem-festival-andong-lari-alam">
                <h2 class="title">Event Wisata Yogyakarta 2021: Raja Naik Tahta, Apem, Festival Andong, Lari Alam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1439670/penumpang-wings-air-buka-jendela-darurat-pesawat-di-bandara-kualanamu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/09/id_992946/992946_400.jpg" alt="Penumpang Wings Air Buka Jendela Darurat Pesawat di Bandara Kualanamu" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1439670/penumpang-wings-air-buka-jendela-darurat-pesawat-di-bandara-kualanamu">
                <h2 class="title">Penumpang Wings Air Buka Jendela Darurat Pesawat di Bandara Kualanamu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1437832/inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/04/22/id_500526/500526_400.jpg" alt="Inovasi Lampu LED Jadi Alat Bantu Melihat Bagi Disabilitas Low Vision" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1437832/inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision">
                <h2 class="title">Inovasi Lampu LED Jadi Alat Bantu Melihat Bagi Disabilitas Low Vision</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1439169/kementerian-sosial-usul-pendamping-difabel-dapat-prioritas-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Kementerian Sosial Usul Pendamping Difabel Dapat Prioritas Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1439169/kementerian-sosial-usul-pendamping-difabel-dapat-prioritas-vaksinasi-covid-19">
                <h2 class="title">Kementerian Sosial Usul Pendamping Difabel Dapat Prioritas Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1438552/cara-mengetahui-kebutuhan-juru-bahasa-isyarat-dalam-suatu-acara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/03/id_985047/985047_400.jpg" alt="Cara Mengetahui Kebutuhan Juru Bahasa Isyarat dalam Suatu Acara" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1438552/cara-mengetahui-kebutuhan-juru-bahasa-isyarat-dalam-suatu-acara">
                <h2 class="title">Cara Mengetahui Kebutuhan Juru Bahasa Isyarat dalam Suatu Acara</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/19/id_1001854/1001854_400.jpg" alt="Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba " width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2557/kronologi-terungkapnya-keterlibatan-kapolsek-astanaanyar-di-kasus-narkoba">
                <h2 class="title">Kronologi Terungkapnya Keterlibatan Kapolsek Astanaanyar di Kasus Narkoba </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004213/1004213_400.jpg" alt="Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios">
                <h2 class="title">Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2583/setahun-pandemi-covid-19-kelakar-luhut-binsar-pandjaitan-hingga-mahfud-md" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004425/1004425_400.jpg" alt="Setahun Pandemi Covid-19, Kelakar Luhut Binsar Pandjaitan hingga Mahfud Md" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2583/setahun-pandemi-covid-19-kelakar-luhut-binsar-pandjaitan-hingga-mahfud-md">
                <h2 class="title">Setahun Pandemi Covid-19, Kelakar Luhut Binsar Pandjaitan hingga Mahfud Md</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1120/58-persen-orang-dewasa-di-amerika-terindikasi-sebagai-lgbt" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005211/1005211_400.jpg" alt="5,8 Persen Orang Dewasa di Amerika Terindikasi Sebagai LGBT" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1120/58-persen-orang-dewasa-di-amerika-terindikasi-sebagai-lgbt">
                <h2 class="title">5,8 Persen Orang Dewasa di Amerika Terindikasi Sebagai LGBT</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1119/tingkat-inflasi-nasional-2018-2020dari-bulan-ke-bulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/04/id_1004940/1004940_400.jpg" alt="Tingkat Inflasi Nasional 2018 - 2020  dari Bulan ke Bulan" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1119/tingkat-inflasi-nasional-2018-2020dari-bulan-ke-bulan">
                <h2 class="title">Tingkat Inflasi Nasional 2018 - 2020  dari Bulan ke Bulan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1118/satu-tahun-bersama-covid-19%c2%a0kasus-aktif-2-maret-2020-1-maret-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004652/1004652_400.jpg" alt=" Satu Tahun Bersama Covid-19, Kasus Aktif 2 Maret 2020 - 1 Maret 2021" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1118/satu-tahun-bersama-covid-19%c2%a0kasus-aktif-2-maret-2020-1-maret-2021">
                <h2 class="title"> Satu Tahun Bersama Covid-19, Kasus Aktif 2 Maret 2020 - 1 Maret 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004482/promo-super-bowl-di-hokben" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/06/id_957798/957798_400.jpg" alt="Promo Super Bowl di HokBen  " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004482/promo-super-bowl-di-hokben">
                <h2 class="title">Promo Super Bowl di HokBen  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004479/propan-raya-edukasi-ikm-kayu-di-jawa-timur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999869/999869_400.jpg" alt="Propan Raya Edukasi IKM Kayu di Jawa Timur" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004479/propan-raya-edukasi-ikm-kayu-di-jawa-timur">
                <h2 class="title">Propan Raya Edukasi IKM Kayu di Jawa Timur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/10/id_999616/999616_400.jpg" alt="Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1236/keliru-who-ubah-kebijakan-bahwa-masker-tak-perlu-lagi-dipakai-kecuali-sakit">
                <h2 class="title">Keliru, WHO Ubah Kebijakan bahwa Masker Tak Perlu Lagi Dipakai Kecuali Sakit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004476/1004476_400.jpg" alt="Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan">
                <h2 class="title">Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1239/sesat-foto-ini-terkait-dengan-restu-sby-untuk-anies-sebagai-capres" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_1000033/1000033_400.jpg" alt="Sesat, Foto Ini Terkait dengan Restu SBY untuk Anies Sebagai Capres" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1239/sesat-foto-ini-terkait-dengan-restu-sby-untuk-anies-sebagai-capres">
                <h2 class="title">Sesat, Foto Ini Terkait dengan Restu SBY untuk Anies Sebagai Capres</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/09/id_999413/999413_400.jpg" alt="Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1431344/tren-energi-bersih-meningkat-peluang-munculnya-unicorn-di-bidang-energi-terbarukan">
                <h2 class="title">Tren Energi Bersih Meningkat, Peluang Munculnya Unicorn di Bidang Energi Terbarukan?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004311/1004311_400.jpg" alt="Penampilan Perdana Violinist  Maylaffayza di 2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021">
                <h2 class="title">Penampilan Perdana Violinist  Maylaffayza di 2021 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//dunia.tempo.co"><span itemprop="name">dunia</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Non Koresponden </h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Istman Musaharun Pramadiba</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 7 Maret 2021 19:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/03/02/id_1004436/1004436_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1004436&width=720" data-original-src="https://statik.tempo.co/?id=1004436&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/03/02/id_1004436/1004436_720.jpg" data-original-src="https://statik.tempo.co/data/2021/03/02/id_1004436/1004436_720.jpg" alt="Pekerja cargo menurunkan Envirotainer berisi vaksin COVID-19 Sinovac dari pesawat Garuda Indonesia setibanya dari Beijing di Terminal Cargo Bandara Soekarno Hatta, Tangerang, Banten, Selasa 2 Maret 2021. Sebanyak 10 juta dosis vaksin COVID-19 Sinovac dalam bentuk curah kembali tiba di Indonesia, yang selanjutnya akan dibawa ke Bio Farma untuk diproduksi. ANTARA FOTO/Muhammad Iqbal">
							</a>
							<figcaption itemprop="caption">
								<p>Pekerja cargo menurunkan Envirotainer berisi vaksin COVID-19 Sinovac dari pesawat Garuda Indonesia setibanya dari Beijing di Terminal Cargo Bandara Soekarno Hatta, Tangerang, Banten, Selasa 2 Maret 2021. Sebanyak 10 juta dosis vaksin COVID-19 Sinovac dalam bentuk curah kembali tiba di Indonesia, yang selanjutnya akan dibawa ke Bio Farma untuk diproduksi. ANTARA FOTO/Muhammad Iqbal</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span><strong>TEMPO.CO, Jakarta -</strong> Menteri Luar Negeri Wang Yi menyatakan Pemerintah Cina akan segera membangun pusat vaksinasi COVID-19 untuk warga-warganya yang tinggal di luar negeri. Selain itu, kata ia, Pemerintah Cina juga akan menyediakan suplai <a href="https://www.tempo.co/tag/vaksin-covid-19" target="_blank" rel="noopener">vaksin COVID-19</a> untuk mereka yang turut serta dalam Olimpiade Tokyo 2021. </span></p><p><span>"Kami mempersiapkan situs vaksinasi <a href="https://www.tempo.co/tag/covid-19" target="_blank" rel="noopener">COVID-19</a> di negara-negara yang mengesahkan vaksin kami. Hal tersebut untuk memberikan perlindungan kepada kompatriot kami di negara lain," ujar Wang Yi, dikutip dari Channel News Asia, Ahad, 7 Maret 2021. </span></p><p><span>Khusus suplai vaksin COVID-19 untuk peserta <a href="https://www.tempo.co/tag/olimpiade-tokyo" target="_blank" rel="noopener">Olimpiade Tokyo</a> 2021, Wang Yi menyatakan hal itu membutuhkan lampu hijau dari Komite Olimpiade Internasional (IOC) dahulu. Selain itu, kata ia, Pemerintah Cina juga terbuka untuk bekerjasama dengan produsen vaksin COVID-19 dari negara lain. </span></p><div id="full"></div><p><span>Terakhir, Wang Yi menyatakan Pemerintah Cina tidak akan mempolitisasi distribusi vaksin COVID-19. Hal tersebut untuk merespon anggapan Cina menggunakan vaksin-vaksin COVID-19 untuk memperkuat pengaruhnya secara global. </span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>Sebelumnya, sempat beredar kabar bahwa <a href="https://www.tempo.co/tag/cina" target="_blank" rel="noopener">Cina</a> dengan spesifik memilih siapa saja yang berhak menerima vaksin COVID-19nya. Hal tersebut, menurut para pakar, bisa membuat peredaran vaksin COVID-19 tidak merata. </span></p><p><span>"Kami tidak akan tergoda untuk mempolitisasi kerjasama distribusi vaksin COVID-19," ujar Wang Yi. Sebagai bukti, Wang Yi menyampaikan Cina akan menyumbangkan 10 juta dosis vaksin COVID-19 ke berbagai negara lewat skema berbagai COVAX. Sejauh ini, negara-negara yang diketahui telah menerima vaksin COVID-19 Cina adalah Brasil, Indonesia, Turki, Uni Emirat Arab, dan masih banyak lagi. </span></p><p><span>Presiden Cina Xi Jinping, secara terpisah, juga menyatakan vaksin COVID-19 dari negaranya tidak akan dipolitisasi. Ia berkata, vaksin COVID-19 Cina akan menjadi produk untuk kebaikan global. </span></p><p><strong>Baca juga:&nbsp;</strong><a href="https://dunia.tempo.co/read/1438799/ribuan-dosis-vaksin-covid-19-palsu-ditemukan-di-afsel-dan-cina" target="_blank" rel="noopener"><em>Ribuan Dosis Vaksin Covid-19 Palsu Ditemukan di Afsel dan Cina</em></a></p><p><strong>ISTMAN MP | CHANNEL NEWS ASIA</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/vaksin-covid-19" itemprop="keywords" class="vaksin-covid-19">Vaksin COVID-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/vaksinasi-covid-19" itemprop="keywords" class="vaksinasi-covid-19"> vaksinasi Covid-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/covid-19" itemprop="keywords" class="covid-19">COVID-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sinovac" itemprop="keywords" class="sinovac">Sinovac</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/cina" itemprop="keywords" class="cina">Cina</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/olimpiade" itemprop="keywords" class="olimpiade">Olimpiade </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/covax" itemprop="keywords" class="covax">COVAX</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/06/05/id_943104/943104_400.jpg" alt="Cina: Sistem Elektoral Hong Kong Perlu Diubah untuk Masa Depan Cerah">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah">
						            <h2 class="title terkait">Cina: Sistem Elektoral Hong Kong Perlu Diubah untuk Masa Depan Cerah</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1439762/update-covid-19-per-7-maret-2021-kasus-positif-bertambah-5-826">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/02/26/id_1003644/1003644_400.jpg" alt="Update Covid-19 per 7 Maret 2021, Kasus Positif Bertambah 5.826">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1439762/update-covid-19-per-7-maret-2021-kasus-positif-bertambah-5-826">
						            <h2 class="title terkait">Update Covid-19 per 7 Maret 2021, Kasus Positif Bertambah 5.826</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1439762/update-covid-19-per-7-maret-2021-kasus-positif-bertambah-5-826">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/12/17/id_898378/898378_400.jpg" alt="China Janji Proaktif Tangani Situasi Myanmar">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
						            <h2 class="title terkait">China Janji Proaktif Tangani Situasi Myanmar</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/20/id_988970/988970_400.jpg" alt="Sekilas tentang Varian Covid-19 Rusia yang Terdeteksi di Australia">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
						            <h2 class="title terkait">Sekilas tentang Varian Covid-19 Rusia yang Terdeteksi di Australia</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1004436">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/02/id_1004436/1004436_400.jpg" alt="Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade">
						                        <h2 class="title rekomendasi">Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade">
						                        <span class="col time">30 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 898378">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/12/17/id_898378/898378_400.jpg" alt="China Janji Proaktif Tangani Situasi Myanmar">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
						                        <h2 class="title rekomendasi">China Janji Proaktif Tangani Situasi Myanmar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 997770">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439740/junta-myanmar-disebut-mau-perbaiki-hubungan-dengan-negara-barat-dan-jauhi-cina">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/01/id_997770/997770_400.jpg" alt="Junta Myanmar Disebut Mau Perbaiki Hubungan dengan negara Barat dan Jauhi Cina">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439740/junta-myanmar-disebut-mau-perbaiki-hubungan-dengan-negara-barat-dan-jauhi-cina">
						                        <h2 class="title rekomendasi">Junta Myanmar Disebut Mau Perbaiki Hubungan dengan negara Barat dan Jauhi Cina</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439740/junta-myanmar-disebut-mau-perbaiki-hubungan-dengan-negara-barat-dan-jauhi-cina">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 988970">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/20/id_988970/988970_400.jpg" alt="Sekilas tentang Varian Covid-19 Rusia yang Terdeteksi di Australia">
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
						                        <h2 class="title rekomendasi">Sekilas tentang Varian Covid-19 Rusia yang Terdeteksi di Australia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87133/wawancara-oprah-dengan-meghan-markle-laku-rp-100-m">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004691/1004691_400.jpg" alt="Wawancara Oprah dengan Meghan Markle Laku Rp 100 M">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87133/wawancara-oprah-dengan-meghan-markle-laku-rp-100-m">
									   <h2 class="title foto">Wawancara Oprah dengan Meghan Markle Laku Rp 100 M</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87133/wawancara-oprah-dengan-meghan-markle-laku-rp-100-m">
									   <span class="col time">34 menit lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87132/kemeriahan-parade-gay-mardi-gras-di-sydney">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/07/id_1005611/1005611_400.jpg" alt="Kemeriahan Parade Gay Mardi Gras di Sydney">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87132/kemeriahan-parade-gay-mardi-gras-di-sydney">
									   <h2 class="title foto">Kemeriahan Parade Gay Mardi Gras di Sydney</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87132/kemeriahan-parade-gay-mardi-gras-di-sydney">
									   <span class="col time">1 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87130/pendemo-myanmar-jemur-pakaian-wanita-untuk-hindari-peluru-aparat">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/07/id_1005593/1005593_400.jpg" alt="Pendemo Myanmar Jemur Pakaian Wanita untuk Hindari Peluru Aparat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87130/pendemo-myanmar-jemur-pakaian-wanita-untuk-hindari-peluru-aparat">
									   <h2 class="title foto">Pendemo Myanmar Jemur Pakaian Wanita untuk Hindari Peluru Aparat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87130/pendemo-myanmar-jemur-pakaian-wanita-untuk-hindari-peluru-aparat">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87129/kim-jong-un-hadiri-kursus-bagi-pejabat-korea-utara">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/07/id_1005579/1005579_400.jpg" alt="Kim Jong Un Hadiri Kursus bagi Pejabat Korea Utara">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87129/kim-jong-un-hadiri-kursus-bagi-pejabat-korea-utara">
									   <h2 class="title foto">Kim Jong Un Hadiri Kursus bagi Pejabat Korea Utara</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87129/kim-jong-un-hadiri-kursus-bagi-pejabat-korea-utara">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-03-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23699/jepang-buka-toko-mainan-kapsul-gashapon-terbesar-di-dunia">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/07/id_1005532/1005532_400.jpg" alt="Jepang Buka Toko Mainan Kapsul Gashapon Terbesar di Dunia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23699/jepang-buka-toko-mainan-kapsul-gashapon-terbesar-di-dunia">
					                        <h2 class="title video">Jepang Buka Toko Mainan Kapsul Gashapon Terbesar di Dunia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23699/jepang-buka-toko-mainan-kapsul-gashapon-terbesar-di-dunia">
					                        <span class="col time">6 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23665/personel-angkatan-laut-thailand-selamatkan-anak-kucing-dari-kapal-terbakar">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/04/id_1004830/1004830_400.jpg" alt="Personel Angkatan Laut Thailand Selamatkan Anak Kucing dari Kapal Terbakar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23665/personel-angkatan-laut-thailand-selamatkan-anak-kucing-dari-kapal-terbakar">
					                        <h2 class="title video">Personel Angkatan Laut Thailand Selamatkan Anak Kucing dari Kapal Terbakar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23665/personel-angkatan-laut-thailand-selamatkan-anak-kucing-dari-kapal-terbakar">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23664/begini-penampakan-kerusakan-akibat-gempa-62-m-yang-guncang-yunani">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/04/id_1004820/1004820_400.jpg" alt="Begini Penampakan Kerusakan Akibat Gempa 6,2 M yang Guncang Yunani ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23664/begini-penampakan-kerusakan-akibat-gempa-62-m-yang-guncang-yunani">
					                        <h2 class="title video">Begini Penampakan Kerusakan Akibat Gempa 6,2 M yang Guncang Yunani </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23664/begini-penampakan-kerusakan-akibat-gempa-62-m-yang-guncang-yunani">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23653/10-roket-hantam-pangkalan-udara-amerika-di-irak-kontraktor-sipil-tewas">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/03/id_1004728/1004728_400.jpg" alt="10 Roket Hantam Pangkalan Udara Amerika di Irak, Kontraktor Sipil Tewas ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23653/10-roket-hantam-pangkalan-udara-amerika-di-irak-kontraktor-sipil-tewas">
					                        <h2 class="title video">10 Roket Hantam Pangkalan Udara Amerika di Irak, Kontraktor Sipil Tewas </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23653/10-roket-hantam-pangkalan-udara-amerika-di-irak-kontraktor-sipil-tewas">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1439771/baru-pertama-kali-beli-lotere-remaja-18-tahun-langsung-menang-rp-359-juta" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://dunia.tempo.co/read/1439771/baru-pertama-kali-beli-lotere-remaja-18-tahun-langsung-menang-rp-359-juta">
            <h2 class="title">Baru Pertama Kali Beli Lotere, Remaja 18 Tahun Langsung Menang Rp 359 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1439564/anggaran-pertahanan-cina-naik-68-persen" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://dunia.tempo.co/read/1439564/anggaran-pertahanan-cina-naik-68-persen">
            <h2 class="title">Anggaran Pertahanan Cina Naik 6,8 Persen </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1439635/diundang-ke-saudi-pm-malaysia-umrah-sebelum-temui-raja-salman" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://dunia.tempo.co/read/1439635/diundang-ke-saudi-pm-malaysia-umrah-sebelum-temui-raja-salman">
            <h2 class="title">Diundang ke Saudi, PM Malaysia Umrah Sebelum Temui Raja Salman</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1439703/beri-perempuan-kebebasan-ekonomi-arab-saudi-diprediksi-melonjak" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://dunia.tempo.co/read/1439703/beri-perempuan-kebebasan-ekonomi-arab-saudi-diprediksi-melonjak">
            <h2 class="title">Beri Perempuan Kebebasan, Ekonomi Arab Saudi Diprediksi Melonjak</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://dunia.tempo.co/read/1439676/gagal-atasi-pandemi-presiden-paraguay-minta-semua-menteri-mundur" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://dunia.tempo.co/read/1439676/gagal-atasi-pandemi-presiden-paraguay-minta-semua-menteri-mundur">
            <h2 class="title">Gagal Atasi Pandemi, Presiden Paraguay Minta Semua Menteri Mundur</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1439737/klb-demokrat-menguji-sikap-pemerintahan-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="KLB Demokrat: Menguji Sikap Pemerintahan Jokowi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1439737/klb-demokrat-menguji-sikap-pemerintahan-jokowi">
            <h2 class="title">KLB Demokrat: Menguji Sikap Pemerintahan Jokowi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1439495/meragukan-data-dki-jakarta-sudah-keluar-dari-zona-merah-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Meragukan Data DKI Jakarta Sudah Keluar dari Zona Merah Covid-19 ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1439495/meragukan-data-dki-jakarta-sudah-keluar-dari-zona-merah-covid-19">
            <h2 class="title">Meragukan Data DKI Jakarta Sudah Keluar dari Zona Merah Covid-19 </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1439288/jalan-panjang-penantian-anies-baswedan-jual-saham-pt-delta-djakarta">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Jalan Panjang Penantian Anies Baswedan Jual Saham PT Delta Djakarta ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1439288/jalan-panjang-penantian-anies-baswedan-jual-saham-pt-delta-djakarta">
            <h2 class="title">Jalan Panjang Penantian Anies Baswedan Jual Saham PT Delta Djakarta </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1438877/skandal-korupsi-pegawai-pajak-tunjangan-tinggi-uang-suap-jalan-terus">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Skandal Korupsi Pegawai Pajak: Tunjangan Tinggi, Uang Suap Jalan Terus ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1438877/skandal-korupsi-pegawai-pajak-tunjangan-tinggi-uang-suap-jalan-terus">
            <h2 class="title">Skandal Korupsi Pegawai Pajak: Tunjangan Tinggi, Uang Suap Jalan Terus </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439776/dicuri-40-tahun-lalu-baju-zirah-emas-abad-16-dikembalikan-ke-museum-louvre" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/07/id_1005609/1005609_400.jpg" alt="Dicuri 40 Tahun Lalu, Baju Zirah Emas Abad 16 Dikembalikan ke Museum Louvre" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439776/dicuri-40-tahun-lalu-baju-zirah-emas-abad-16-dikembalikan-ke-museum-louvre">
												<h2 class="title terkini">Dicuri 40 Tahun Lalu, Baju Zirah Emas Abad 16 Dikembalikan ke Museum Louvre</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439776/dicuri-40-tahun-lalu-baju-zirah-emas-abad-16-dikembalikan-ke-museum-louvre">
						<span class="col terkini">59 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439792/politisi-partai-aung-san-suu-kyi-di-myanmar-tewas-di-penjara-usai-ditangkap" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005313/1005313_400.jpg" alt="Politisi Partai Aung San Suu Kyi di Myanmar Tewas di Penjara usai Ditangkap" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439792/politisi-partai-aung-san-suu-kyi-di-myanmar-tewas-di-penjara-usai-ditangkap">
												<h2 class="title terkini">Politisi Partai Aung San Suu Kyi di Myanmar Tewas di Penjara usai Ditangkap</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439792/politisi-partai-aung-san-suu-kyi-di-myanmar-tewas-di-penjara-usai-ditangkap">
						<span class="col terkini">59 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004436/1004436_400.jpg" alt="Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade">
												<h2 class="title terkini">Cina Sediakan Vaksin COVID-19 untuk Warganya di Luar Negeri dan Atlit Olimpiade</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439783/cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439771/baru-pertama-kali-beli-lotere-remaja-18-tahun-langsung-menang-rp-359-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/07/id_1005602/1005602_400.jpg" alt="Baru Pertama Kali Beli Lotere, Remaja 18 Tahun Langsung Menang Rp 359 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439771/baru-pertama-kali-beli-lotere-remaja-18-tahun-langsung-menang-rp-359-juta">
												<h2 class="title terkini">Baru Pertama Kali Beli Lotere, Remaja 18 Tahun Langsung Menang Rp 359 Juta</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439771/baru-pertama-kali-beli-lotere-remaja-18-tahun-langsung-menang-rp-359-juta">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/05/id_943104/943104_400.jpg" alt="Cina: Sistem Elektoral Hong Kong Perlu Diubah untuk Masa Depan Cerah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah">
												<h2 class="title terkini">Cina: Sistem Elektoral Hong Kong Perlu Diubah untuk Masa Depan Cerah</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439759/kunjungi-mosul-paus-fransiskus-eratkan-persaudaraan-antaragama" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/07/id_1005597/1005597_400.jpg" alt="Kunjungi Mosul, Paus Fransiskus Eratkan Persaudaraan Antaragama" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439759/kunjungi-mosul-paus-fransiskus-eratkan-persaudaraan-antaragama">
												<h2 class="title terkini">Kunjungi Mosul, Paus Fransiskus Eratkan Persaudaraan Antaragama</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439759/kunjungi-mosul-paus-fransiskus-eratkan-persaudaraan-antaragama">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/17/id_898378/898378_400.jpg" alt="China Janji Proaktif Tangani Situasi Myanmar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
												<h2 class="title terkini">China Janji Proaktif Tangani Situasi Myanmar</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439760/china-janji-proaktif-tangani-situasi-myanmar">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/20/id_988970/988970_400.jpg" alt="Sekilas tentang Varian Covid-19 Rusia yang Terdeteksi di Australia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
												<h2 class="title terkini">Sekilas tentang Varian Covid-19 Rusia yang Terdeteksi di Australia</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439749/sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439740/junta-myanmar-disebut-mau-perbaiki-hubungan-dengan-negara-barat-dan-jauhi-cina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/01/id_997770/997770_400.jpg" alt="Junta Myanmar Disebut Mau Perbaiki Hubungan dengan negara Barat dan Jauhi Cina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439740/junta-myanmar-disebut-mau-perbaiki-hubungan-dengan-negara-barat-dan-jauhi-cina">
												<h2 class="title terkini">Junta Myanmar Disebut Mau Perbaiki Hubungan dengan negara Barat dan Jauhi Cina</h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439740/junta-myanmar-disebut-mau-perbaiki-hubungan-dengan-negara-barat-dan-jauhi-cina">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://dunia.tempo.co/read/1439721/selandia-baru-cabut-lockdown-di-kota-auckland" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/01/id_935151/935151_400.jpg" alt="Selandia Baru Cabut Lockdown di Kota Auckland  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439721/selandia-baru-cabut-lockdown-di-kota-auckland">
												<h2 class="title terkini">Selandia Baru Cabut Lockdown di Kota Auckland  </h2>
					</a>
					<a class="col terkini" href="https://dunia.tempo.co/read/1439721/selandia-baru-cabut-lockdown-di-kota-auckland">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2584/cara-merawat-lidah-mertua-tanaman-hias-yang-sedang-digemari?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Cara Merawat Lidah Mertua, Tanaman Hias yang Sedang Digemari</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004651/1004651_720.jpg">
      </a>
      <p>
        Saat ini banyak orang yang sedang hobi memelihara tanaman hias. Termasuk tanaman Lidah Mertua. Bagai cara merawatnya?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah');
	// 			window.location = 'https://dunia.tempo.co/read/1439769/cina-sistem-elektoral-hong-kong-perlu-diubah-untuk-masa-depan-cerah';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  dunia-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1439783",
										   "title" : "cina-sediakan-vaksin-covid-19-untuk-warganya-di-luar-negeri-dan-atlit-olimpiade"
									   },
									   {
										   "id"	:"1439760",
										   "title" : "china-janji-proaktif-tangani-situasi-myanmar"
									   },
									   {
										   "id"	:"1439740",
										   "title" : "junta-myanmar-disebut-mau-perbaiki-hubungan-dengan-negara-barat-dan-jauhi-cina"
									   },
									   {
										   "id"	:"1439749",
										   "title" : "sekilas-tentang-varian-covid-19-rusia-yang-terdeteksi-di-australia"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



</body>
</html>
